Лайт Дейтон - Огонь

1 Лайт Дейтон

Дейтон Лайт
Огонь

ПРОЛОГ

Долго, нескончаемо долго вокруг была только тьма. Безграничная, бездонная тьма, у которой нет начала и нет края. В ней вообще ничего нет. И только крошечный замкнутый мирок, окруженный пустотой, сквозь которую невозможно пробиться. Сколько Он ни пытался, так и не смог разбить оковы вечного плена. Будто что-то не пускало его, цепко держало в своих объятьях. Иногда смутные вспышки света озаряли безграничные владения тьмы. Тогда Он просыпался от вековой дремы, снова и снова силился раздвинуть стены своего мира. Каждый раз Он ощущал, что для победного прорыва не хватает какой-то крупицы… Тщетно. Тьма не отступала.
Сотни тысячелетий ничего не менялось. Но однажды Он увидел свет. Но теперь это были не смутные вспышки, нет! Тысячи тысяч мерцающих нитей тянулись к нему со всех сторон. Нити продирались сквозь чернильную тьму, некоторые отступали, сворачивали в сторону. Часть погасла, не выдержав столь сильного противодействия. Но большинство жадно тянулось к Нему, и тьма неохотно поддавалась их напору. Все ближе и ближе… Светящиеся струи замедлялись, в какой-то момент даже почти остановились - тьма сопротивлялась все яростней… И тогда Он понял, что значит для него этот свет - жизнь, небывалую силу, долгожданный выход из заточения. Он рванулся навстречу, рванулся, разметав ненавистную тьму в клочки, впитал в себя все эти тысячи ярких, искрящихся потоков, соединился с ними.
С каждой нитью его узкий мирок-темница становился все больше, границы рушились. Он будто учился познавать окружающее чужими глазами, чужими ощущениями. Все меньше оставалось невозможного.
И Он осознал себя. Единое существо с тысячами тысяч мельчайших крупинок, каждая из которых с величайшим трепетом ожидает приказов, за величайшее счастье почитает исполнить их немедленно. Теперь Он - это бессчетное число вернейших частичек-слуг, готовых броситься в бессмысленную атаку, бездумно отдать жизнь, выполняя желание… свое собственное?

ГЛАВА 1

ОДИН

Реди, ну сходи ты, пожалуйста! Жизни же не дадут! - Мать умоляюще взглянула на Редара. - Ладно, ладно… Юноша прихватил плетенку для воды, копье и выбрался наружу. Сразу же невыносимым зноем ударило пустынное солнце. Сегодня что-то очень уж жарко. Да еще вода утром закончилась - вот братишки и ноют весь день. Пить-то хочется, и не объяснишь им, несмышленышам, что отец вернется с охоты хорошо если к закату и тогда сходит к источнику.
Впрочем, Редар уже и сам не мальчик, совсем скоро его шестнадцатые дожди. Может и сам сбегать быстренько, благо вода недалеко - прямиком через солончак не больше сотни перестрелов, места изведанные, почти безопасные. Зато отцу, когда придет, не придется сломя голову лететь к источнику, торопясь поспеть до захода солнца. Он сможет спокойно отдохнуть. Глядишь, и похвалит даже, как в тот раз, когда Редар удачно подбил камнем песчаную крысу.
- Молодец, сын, - сказал он тогда, - хороший охотник у меня растет! Не стыдно будет перед людьми, когда они скажут: а Редар-то, Ломаров сынишка, весь в отца пошел!
Под ногами звучно хрустела земля, высохшая в труху с прошлого сезона дождей. Юноше даже не верилось теперь, что еще четыре луны назад почва здесь была влажная, копнешь лунку - сразу собирается лужица солоноватой воды. Теперь влага осталась только у маленькой впадины к восходу. Да и там ее было немного - мутная, соленая… но все лучше, чем горький сок кактусов гувару, после которого остается противный вкус на языке, а пить все равно хочется, даже сильнее, чем раньше.
Редар шагал. Рыжая полоса горизонта шла волнами и ломалась - от раскаленной, растрескавшейся глины восходили потоки жара, границы пустыни и воздуха смешивались, плыли в мутном мареве. Старики говорили, что в древние времена на этом месте простиралось бескрайнее море - бесконечность чистой, прохладной воды. Редар не очень верил старикам, думал: зачем может быть так много воды? В чем тогда ее ценность? Он остановился, зажмурил глаза, попытался представить себе море. Безуспешно: он никогда не видел его, всю жизнь Редара окружал лишь белый песок, пересохшая глина, солончаки и слепящий кружок солнца в небе…
Вскоре показались барханы, заплясал вдалеке силуэт высохшего окаменевшего дерева - значит, полпути. Глинистое крошево и труху под ногами припорошил песок, в лицо ударил огненный ветер, побежала песчаная поземка - до границы солончака осталось всего ничего, впереди начиналась уже настоящая пустыня. Здесь всегда можно найти массу полезного, ветер много чего приносит издалека, а глиняная труха солончака не засасывает все что угодно за считанные дни, как песок. Может, попадется высохший панцирь скорпиона или фаланги, обрывки старой паутины, или, например, колючий куст перекати-поля, лениво скачущий по склонам барханов под ударами суховея. Отец как-то объяснил Редару, что он катится по пустыне отнюдь не для того, чтобы найти новое место, где воды побольше и земля пожирнее. Это, мол, все выдумки стариков. На самом деле шар перекати-поля, отломившись от корней, разбрасывает по пустыне семена, чтобы к следующим дождям выросли новые побеги перекати-поля. Люди же ценят его за прочные гибкие стебли, особенно если их высушить над огнем: из них получаются отличные корзины и плетенки.
На склоне одной из дюн юноша пересек цепочку неглубоких лунок - следов какого-то насекомого. Настоящим следопытом он пока еще не стал, отец только начал учить Редара разбирать следы песчаных жителей, поэтому точно определить, кому они могут принадлежать, парень не смог.
- Реди, посмотри-ка, а это кто? - помнится, спросил его как-то раз отец.
- Вроде… вроде… паук-верблюд! - Да нет же! Как же у тебя получается паук-верблюд, если рядом с каждым следом небольшие полоски! Это только богомолы да фаланги могут такие следы оставить - у них на лапах жесткие волоски. А у паука-верблюда ноги тонкие, причем сам он тяжелее, потому следы будут меньше, но зато более глубокие. Понял теперь?
Но по тому, как поземка уже начала скрадывать очертания лунок вездесущим песком, Редар решил, что следы оставлены еще до восхода. Значит, нечего беспокоиться. Впереди за очередным гребнем или у самого водопоя его не поджидает неведомый враг.
У воды действительно никого не оказалось. Сюда изредка приходили фаланги, неповоротливые навозные жуки - после них полдня воду невозможно пить. Сосед-пустынник однажды рассказал отцу, как встретил здесь даже скорпиона. Но сейчас Редар разгреб руками влажный песок, спокойно наполнил плетенку, проверил, не появилось ли где новых дыр. Плетенка была старая, глиняная обмазка кое-где рассохлась, потрескалась и пропускала воду, приходилось зажимать дыры руками. Еще на исходе прошлой луны мать обещала сделать другую, но пока было недосуг - в такую жару братишки отнимали все ее свободное время. Даже крепкому взрослому охотнику, привычному к тяготам пустыни, непросто выжить в преддождевые суховеи, в самый зной и сушь жестокого солнца и песчаных бурь. Что уж говорить о малышах?
Редар повернулся, сделал первый шаг и замер. На горизонте, в той стороне, где находился его дом, в воздухе лениво проплывали три маленьких, с такого расстояния почти неразличимых облачка. Юноша бросился на землю, ползком добрался до крупного валуна неподалеку и спрятался за ним. Инстинкты сработали быстрее разума. Никаких облаков в это время года в пустыне быть не может. И объяснение может быть только одно. Шары. Патрульные шары смертоносцев. Что им здесь понадобилось? В этом месте пустыни дозоры пауков никто не видел с прошлых суховеев, когда, говорят, из далекого города смертоносцев в пески убежали несколько пленников. Шары тогда порыскали над солончаками пару дней, да и пропали. Нет в этих краях ничего для пауков интересного. Люди здесь живут редко и скрытно, дозорным шарам и за сто дождей никого не найти. Если только им не подсказали, где искать…
Неужели прилетели за ними - за отцом, за матерью, за братишками, за ним самим, наконец? Мама же там одна…
Редар пересилил страх и пополз в сторону дома. Когда гребни песчаных дюн прикрывали его от маячивших в небе дозорных шаров, он поднимался на четвереньки. Потом юноша сообразил, что может пройти руслом давно пересохшей речки. Правда, недалеко от их норы русло круто сворачивало в сторону, и там уж точно придется ползти.
И он побежал. Песок маленькими лавинами сползал со склонов, плетенку с водой пришлось выкинуть, ноги глубоко увязали в обжигающе горячем песке, но Редар упрямо несся вперед.
Когда он с трудом выбрался по склону русла наверх, пауки уже подобрались ко входу в нору. Два дозорных шара неподвижно застыли прямо над его домом, третий висел неподалеку. Редар попытался закричать, привлечь внимание. В этот момент он почти не думал об опасности, грозящей ему, он просто хотел отвести беду от матери и братишек…
И тут пауки нанесли свой волевой удар. Редар, почти парализованный ужасом, упал на колени, выронил копье. Очень хотелось заорать, теперь уже от страха, панически, истошно завопить, но голос не повиновался ему. Юноша смог лишь слабо застонать, а ужас немилосердно корежил его душу, выворачивал наизнанку, сердце точно сжала когтистая холодная лапа.
Из-под земли в ужасе закричали.
Все… Так бывает всегда. Смертоносцам нет нужды проникать глубоко в норы, выковыривать людей из-под земли. Они просто посылают туда, где им почудился хотя бы намек на людское жилище, волны страха, одну за другой. Лишь немногие способны ее вынести. Первыми не выдерживают дети, и стоит вскрикнуть от страха хотя бы одному, как прорывает всех обитателей подземного убежища. Люди уже не в состоянии контролировать себя, ужас переполняет их, рвется наружу. Тогда наступает конец. Подстегиваемые невидимыми бичами страха, люди против своей воли вылезают на свет, прямо в лапы смертоносцев.
Первым наверх выбрался отец.
Отец! Откуда он?.. Когда он успел прийти?
Смелого, даже иногда безрассудного охотника теперь ломал дикий, непреодолимый ужас, он вопил не переставая, хрипло, будто давясь своим криком. Шатаясь, Ломар прошел немного, потом рухнул на колени.
Редара слегка отпустило. То ли пауки решили, что выпотрошили логово людей, и уменьшили напор своей нечеловеческой воли, то ли еще что, но пустынник смог рывком сделать еще несколько шагов. Новый ошеломляющий удар опрокинул его на бок, и оставалось только беспомощно наблюдать.
Душа Редара рвалась на помощь к отцу, но сделать он ничего не мог.
- Ломар! Ломар! А-а-а-а! Не-е-ет!
Подстегиваемая невыносимым ужасом, появилась мать. Цепляясь за ее подол, следом ползли братишки, оба визжали от страха. Мать попыталась столкнуть их назад, в нору, но они только откинулись на спину, ни на миг не перестав кричать.
Отец мучительно изогнулся, преодолевая этот ужас, животный страх, лезший из самых темных закоулков человеческой души. Охотник потянулся было прикрыть жену, защитить ее.
Только теперь Редар заметил, что у отца весь правый бок ободран в кровь, кожа свисает лохмотьями, нога как-то неестественно вывернута. Она-то и подвела его, подломилась, отец неуклюже повалился на землю - в этот момент ближайший паук спрыгнул с шара, в два счета подобрался к людям, и мощные ядовитые хелицеры сомкнулись на шее отца. Он нелепо взмахнул руками, хрипло вскрикнул и затих.
Разум Редара помутился, и он потерял сознание.
Сквозь мутную пелену слышится голос отца. Или это кажется? Такой знакомый отцовский голос успокаивающе приговаривает:
- Спокойно, парень, спокойнее… Даже если и будет немного больно, потом все пройдет. Ты же мужчина, ты не должен плакать.
Маленькому Реди снова пять лет, его укусила неизвестно как залетевшая в их пески злобная оса. Плечо распухло, было дико больно, но отец, высасывая яд из ранки, заверил, что через три-четыре дня все пройдет, - действительно, так и вышло. Той же ночью Реди проснулся от странных звуков. Мать и ее сестра, которая тогда еще жила с ними, спали, но место отца было пустым. Снова послышались странные приглушенные вздохи. Мальчик обнаружил, что валун, который обычно загораживал вход в нору, теперь отвален в сторону. Из дыры тянуло холодом ночной пустыни. Реди осторожно прокрался к входному лазу, выглянул наружу. Отца рвало прямо на песок. Он прикрывал рот рукой, стараясь никого не разбудить. Реди тогда быстренько вернулся на свое место и никому ничего не рассказывал о той ночи.

* * *

Когда Редар очнулся, солнце уже зашло и на пустыню опускалась ночь. Нестерпимо болела голова, ноги не держали, но он упрямо побрел к своему дому. У порога, скрючившись и вывернув голову, лежал отец. Черты его лица, такие знакомые и родные, исказились до неузнаваемости, щеки и лоб посинели и распухли. На шее отчетливо выделялись два ряда неглубоких ранок - следов паучьих укусов. Смертоносец впрыснул отцу яд и оставил умирать.
Редар опустился перед отцом на колени. По обычаю пустыни погибшего охотника хоронили в песках, подальше от жилищ, чтобы не привлечь к людям свирепых падальщиков, но сейчас юноша был не в состоянии сделать это. И не потому, что волевой удар патрульных смертоносцев высосал из него все силы. Нет, он просто еще не верил до конца, что отца больше нет.
Из оцепенения его вывел слабый стон, неожиданно донесшийся из норы. Мама! Братишки! Неужели кто-то остался в живых?
Едва не ободрав бок о большой валун, которым закрывали лаз в пещеру - сейчас он перегораживал вход лишь наполовину, - Редар влетел в нору. В темноте он еле разглядел на лежанке матери какую-то слабо шевелящуюся массу. Слабо пахло чем-то сладковатым, по каменному полу тянулся странный багровый, в темноте почти черный след.
- Кто… кто тут…
В этом хриплом, дрожащем голосе юноша едва узнал маму.
- Ма…
- Кто… Реди! Беги… быстрее… быстрее беги… Они… они могут вернуться…
Глаза постепенно привыкали к темноте, и Редар разглядел маму, скорчившуюся на лежанке. Он рванулся к ней, но мама протестующе загородилась рукой: - Не ходи… стой там… Редар ступил к ней ближе.
- Стой там… Не ходи… Юноша сделал еще шаг, еще.
- Нет, Реди…
Но он уже все видел. Мама лежала на боку, зажимая ладонью широкий кровоточащий порез на животе. У нее по колена не было ног. Другой рукой она слепо шарила по лицам братишек, которых прижимала к себе. Свечение угасающего очага играло в их мертвых глазах. Шея Валта была неестественно вывернута, a Нег, казалось, просто заснул, если бы не эта ужасная рана на груди.
- Реди… Не смотри…
- Ма… - Редар хотел сказать ей что-нибудь, но не смог.
- Беги… Реди, беги… Они… они могут вер… нуться…
- Кто, мама, кто может вернуться?
- Слушай… Ломар… был на охоте… С ним были Вайле и Камиш… соседи, ты зна… ешь… Они расска… зали… несколько дней… назад у Семи Валунов… Хайдред-хромой… убил смерто… носца. Там ветром сбило… шар…
Мама закашлялась, юноша с какой-то отрешенностью наблюдал, как у нее изо рта сочилась струйка крови. Он все не мог поверить. Это… Вот это действительно его мама? Его любимая мама, такая заботливая, добрее всех на свете, лежит вот здесь, шепчет что-то не своим, неузнаваемым, голосом.
- Паук повредил… лапу… и не смог бежать… Хайдред слу… чайно наткнулся на… него и… смерто… носец ударил… своей… своим страхом… Хайдред успел мет… нуть копье… Он убил паука… Но тот успел пре… дупре… дить своих. Они уже два дня… рыщут по пусты… не и убивают всех… без разбору. Ломар побе… жал к нам, он хотел… предупредить, забрать нас… всех. Смерто… носцы настигли… его уже у самого… дома… Он пытался за… защищаться… но они уби… убили всех…
- Мама, отдохни, мама. Все пройдет.
Он смотрел на маму, с ужасом понимая, что она умирает, а он ничем, ничем не может ей помочь. Даже воды нет, плетенка осталась где-то в пустыне.
- Смер… тоносцы могут вер… нуться…
- Нет, не вернутся. Они думают, что мы все мертвы.
- Все… равно уходи, Реди. Возьми Валта, Нега… и уходи. На закат, к Кромке… пустыни, там моя сестра… Раймика. Расска… жи ей все… она тебя не прогонит…
- Хорошо, мама, вот тебе станет получше и пойдем.
Больше мама ничего не говорила и не шевелилась. Потом она часто-часто заморгала, беспомощно и удивленно посмотрела на сына, что-то попыталась сказать, но уже не было сил. Редар подошел, взял ее за руку, прижался лбом к маминой щеке и зарыдал. Коченеющими губами мама тронула его в лоб. Редар неуклюже обнял ее за шею, провел ладонью по волосам. Сквозь едкие слезы он увидел последний взмах её черных ресниц. Мама умерла.
- Ма-а-а-ам-а-а!
Остаток ночи он просидел перед маминой лежанкой, сжимая ее медленно холодеющую руку. Он вспоминал. Вспоминал их всех: маму, отца, Валта и Нега… Как радовались братишки, когда Редар вырезал для них из трухлявой деревяшки маленького паучка. Игрушка была грубой, но малыши были в восторге. Как заботливо вытирала с его лица пот мама, когда три дождя назад он подхватил пустынную лихорадку. Отец тогда ходил далеко к Серым скалам, где, по слухам, был целый город людей, надеясь выменять там горькую кору черной колючки. Вспомнил пустынник и тот день, когда отец вручил ему свою старую пращу и сказал:
- Пришло время, сынок. Время учиться. Пески не прощают ошибок.
Стиснув зубы от боли в запястьях, Редар крутил и крутил пращу, тренируя руки. Тыльная сторона ладони вспухла от болезненных щелчков неудачно срывавшегося ремня. Мама с оханьем мазала его руку какой-то противно воняющей мазью, ворчала на отца, но тот хмурился и отмалчивался. Зато натренировался Редар как надо - подбить первым же камнем стремительную песчаную крысу мало кому удается.

* * *

Когда рассвело, Редар втащил внутрь норы тело отца. Он положил их всех вместе - отца, маму и братьев. Странно, но он больше не плакал, что-то нежное и чувствительное умерло в нем навсегда.
Собираясь в дорогу, он то и дело натыкался на игрушки братишек, на гребешок матери, на… Копье отца! Старое, с потемневшим от времени и отполированным сильной отцовской рукой древком, с заточенным костяным жалом, оно, казалось, еще хранило частицу Ломара-охотника. Редар взял его в руку - оно скользнуло легко, будто только и ждало этого.
В пустыне украсть оружие у другого охотника считалось тяжелейшим преступлением. Ведь это почти то же, что убить: пески полны свирепых врагов, человек против них - ничто, гол и беззащитен. Только оружие помогает уравнять шансы. Получить же копье или рогатину в подарок - величайшая честь.
Юноша ни мгновения не сомневался: это прощальный подарок отца, последний залог. Залог того, что его мечты однажды окажутся правдой, и люди действительно скажут, что Редар достоин своего отца.
Вещей набралось немного: праща, запас сушеного мяса, несколько съедобных корешков, огниво, паутинное одеяло и… все. Больше он ничего не хотел брать, прочие вещи принадлежали его семье и умрут вместе с ними. Разве что гребень матери в память о ней. Несколько колючек кактуса рогра выросли совсем близко друг к другу, так что получился настоящий гребень. Его подарила мамина сестра, когда уходила от них к новому мужу.
Редар стиснул зубы, в последний раз оглядывая место, которое он еще совсем недавно называл домом. Потом нерешительно оглянулся на своих:
- Прощайте… прощайте… И вдруг совершенно неожиданно для себя юноша с ненавистью сказал:
- Я отомщу за вас. За вас всех. Отомщу смертоносцам.
Сказал и испугался. Как слабый и беспомощный человек может угрожать всемогущим смертоносцам? Но мысль эта не ушла, просто засела где-то в глубине, будто скорчилась, как застигнутый бураном в пустыне человек.
Редар пнул подпорку из панциря скорпиона. Она скрипнула, но устояла. Пустынник уперся плечом, толкнул со всей силы. Подпорка медленно выскользнула из выточенного паза в потолке норы и почти без шума упала. Сверху сразу же маленькими струйками посыпался песок. Подпорку поставил отец в прошлый сезон дождей, когда вода угрожала подмыть потолок и стены. Теперь все это было не нужно. Вездесущий песок засыплет нору за несколько дней, и никакой пустынный хищник не потревожит покой умерших.
Снаружи он завалил нору камнями, присыпал песком. Все. Больше ничто не напоминало о том, что здесь когда-то жили люди.
Надо идти.

* * *

Шесть раз умирала луна и шесть раз рождалась снова, а Редар мерил шагами бескрайние пески. Прямого ходу до западного края было меньше, но идти пришлось бы через места, совсем уж гиблые.
Самое сердце пустыни, где, говорят, раскаленный воздух не успевает остыть за ночь, где нет ни капли воды, где не встретишь даже скорпионов. Юноша шел в обход, через солончаки, через Дальние барханы, все дальше и дальше уходя от утраченного дома.
Дожди прошли стороной, и только множество быстро высыхающих луж, на которые он то и дело натыкался, говорили Редару, что ему теперь шестнадцать.
Несколько раз довелось ночевать у знакомых пустынников. Его отца знали многие, сыну Ломара приют давали гостеприимно, участливо расспрашивали. Облава пауков доставила много горя пустынным жителям. Погибли не только родные Редара - еще несколько семей. Кого-то из малознакомых захватили живыми и угнали в город смертоносцев. Об их участи предпочитали даже не говорить. Смертоносцы свирепо мстят за убитых сородичей.
Юноша не очень охотно вспоминал страшный день, быстро замыкался, и сердобольные женщины хватали мужей за рукава, шептали: «Хватит, не видишь, паренек не хочет об этом рассказывать!» Старый Камиш, охотник, бывший с отцом в тот день, винил себя в том, что отпустил Ломара к семье.
- Если бы я задержал его… Если бы задержал! Смертоносцы не погнались бы за ним, и - кто знает! - может, и не добрались бы до вашего дома!
Дика, жена Камиша, пригласила Редара немного пожить у них, прекрасно понимая, как не хватает теперь этому молчаливому, замкнутому парню семейного тепла. Пустынник остался. Он ходил с мужчинами на охоту, где его хвалили за особенную меткость, вечерами сидел за ужином вместе со всей большой семьей Камиша. Он даже немного подружился с Мораком, младшим сыном старого пустынного ходока. Но семейный уют, должный, казалось бы, растопить лед на душе Редара, наоборот, тяготил его. Полушутливые перебранки между Камишом и Дикой напоминали ему, как, бывало, ворчала мама на отца, а тот отвечал дружеским подзуживанием. Визгливая стайка хозяйских внуков, то и дело попадающихся под ноги, так была похожа на братишек, что иногда больно щемило сердце.
И Редар ушел. Он не хотел обижать Дику, которая действительно была добра к нему, поэтому выдумал себе оправдание. Вечером после ужина он неожиданно сказал:
- Мне пора, Раймика ждет меня к полнолунию. Надо идти, а то она будет беспокоиться. Спасибо вам за все.
Хотя никто его, конечно, не ждал. Ни к полнолунию, ни к новолунию… Неизвестно еще, помнит ли Раймика его.
Дика расстроилась, стала причитать, уговаривая Редара остаться еще хоть ненадолго. Потом засуетилась, собирая припасы в дорогу. И снова что-то толкнуло пустынника изнутри: так или почти так же мать собирала отца в дальние вылазки. Камиш и Морак вызвались проводить.
И снова бесконечные переходы по раскаленному песку, под палящим солнцем. На ужин только то, что удастся добыть пращой, ночлег в пустующей норе, если повезет такую найти. Однажды, спускаясь с бархана, он неудачно оступился и вывихнул ногу. Сначала было ничего, только немного побаливало, но к закату лодыжка сильно распухла. Пришлось прервать путешествие, дождаться, пока нога заживет. Повезло, что неподалеку нашлось жилище - обжитая, но, судя по виду, недавно брошенная нора. Поначалу Редар опасался, что люди ушли из-за какого-нибудь опасного соседства - скорпиона или семейства жуков-пустынников, но тревоги оказались напрасными. Просто песчаная буря засыпала родник недалеко от жилья, и люди отправились на поиски нового места. Хорошо еще, что пустынник сохранил небольшой запас в плетенке, а то тяжело было бы сидеть в душной норе целых два дня совсем без воды.
Несколько дней спустя Редар опять едва избежал смерти. Он столкнулся почти нос к носу с пауком-верблюдом, свирепой и ненасытной тварью. Метко пущенный камень лишь разозлил паука, слегка подранив ему лапу. Восьминогий бросился в погоню, которая продолжалась почти до заката. Если бы не покалеченная нога чудовища, Редару вряд ли удалось бы уйти. Паук упрямо бежал за ним, припадая на раненую ногу, вынуждая юношу не сбавлять скорость, хотя темная пелена уже застилала глаза, пот и песок сплошной коркой покрывали лицо. Только когда солнце зашло и движения паука замедлились, юноша смог оторваться от преследователя. Он пробежал еще полсотни перестрелов и лишь тогда в изнеможении опустился на песок. Сил, чтобы искать воду и безопасное место для ночлега, уже не осталось. Редар просто завернулся в одеяло и руками сгреб вокруг себя песок. Так иногда поступали охотники, застигнутые ночью в пустыне. Говорили, что ночных хищников отпугивал слабый запах паутины. Впрочем, те, кого такой способ ночевки не уберег, уже не смогли бы об этом рассказать.
На следующее утро выспавшийся и отдохнувший юноша уже почти забыл вчерашние страхи. Да и вода быстро нашлась - крохотное озерцо удивительно чистой, прозрачной воды, обильно поросшее вокруг неприхотливыми пустынными растениями. Редар слыхал от опытных следопытов про чудесные оазисы ближе к краю пустыни, однако в родных местах никогда не видел ничего подобного. Юноша провел в оазисе несколько дней, отдыхал, набирался сил. Заодно и поохотился впрок - удачно подстерег у водопоя двух пескозубов. Эти редкие звери славились вкусным мясом, причем выследить их в пустыне было очень нелегко: пугливые грызуны прятались в свои подземные норы при любом намеке на опасность.
А еще через шесть дней скитаний он вышел, наконец, к Кромке, самому краю Великой пустыни. Здесь было заметно больше растений, пусть еще грубоватых, с толстой корой, но все же бесконечно унылые пески закончились. Жизнь вокруг кипела. Проносились мимо бегунки, песчаные крысы источили, казалось, всю землю под ногами - то и дело путник натыкался на холмики песка у их нор. Какие-то мелкие пауки размером с голову Редара, названия которых он не знал, ловко перетаскивали коконы паутины. Внутри что-то шевелилось. То ли добыча, то ли выводок детенышей переезжает на новое место.
Юноша миновал две удивительно похожие друг на друга дюны, и тут его внимание привлек большой жук-крестовик. Мясо его не так уж питательно, зато хорошо сохраняется, если подкоптить на огне. Редар наладил пращу, пригнулся и стал подбираться поближе к крестовику.
- Эй, парень! Ты чего это делаешь, а? Неожиданный оклик раздался совсем рядом, от испуга камень сорвался с пращи и улетел совсем в другую сторону. Испуганный крестовик проворно поскакал прочь. Редар обернулся.
Двое охотников стояли позади него. Вид у них был самый недружелюбный. Один, кряжистый бородач со скверно зажившим шрамом поперек груди, даже угрожающе поднял копье.
- Ты чего здесь надумал? Охотиться? Сегодня наша очередь!
- Погоди, Ззар, - успокаивающе положил руку на копье, опуская его вниз, второй охотник, помоложе, но тоже с бородой, - это не наш парень. Я никогда не видел его ни в пещерах, ни среди пустынников. Он новичок. Ты откуда, пришлый?
- Я… я из… - Редар замялся. Никто никогда не говорил ему, как называется место, где они все жили. Нужды не было. Просто дом - и все. Дом, которого теперь больше нет.
- Не бойся, парень, - подбодрил его второй охотник, - мы тут немножко накричали на тебя. Мы думали, что ты охотишься здесь без спроса. А сегодня наша очередь. Вот Ззар и осерчал. А если ты - новенький, то совсем другое дело. Как тебя зовут? Это вот - Ззар…
Мрачный Ззар прогудел нечто, обозначавшее приветствие.
- А я - Богвар, сын Тамея.
- Богвар? - Редар встрепенулся. Примерно так звали того человека, за которого вышла замуж мамина сестра. Сказать, не сказать? Да и поверит ли дядя Богвар…
Он все же не решился говорить сразу всю правду.
- Я - Редар, Редар сын Ломара. Из… ну, мы никак не называли… Рядом там был солончак. Сосед говорил, что когда-то его называли Поющим солончаком.
Действительно во время песчаных бурь ветер выводил там странные звуки. Но теперь мало кто обращал на них внимание - найти бы кусок мяса на ужин, да прожить бы еще один день - вот и все интересы, ни на что другое нет ни сил, ни желания. Пустыня - не место для любопытных.
Надо бы все же извиниться… Пусть и по незнанию, но Редар нарушил одну из самых древних пустынных заповедей.
- Прости, Ззар, прости и ты, Богвар, я не хотел охотиться на вашей земле…
- Ладно, парень, забыли, - Ззар уже улыбался, - все в порядке. Будь нашем гостем! Наша пища - твоя пища!
Старая формула разрешения на охоту! Редар не смог ничего вымолвить в ответ, да и не требовалось.
За такое не благодарят. Просто, если выпадет такая возможность, отплачивают по старым долгам. Богвар ободряюще кивнул:
- Да не бери в голову, Редар! У нас, на Кромке, этим старым ритуалам уже не придают такого значения. Еды здесь хватит на всех.
- И все же, - упрямо проговорил Редар, - меня учили так: я теперь твой должник, Богвар, и твой, Ззар.
- Тогда погости у нас хоть пару дней. - Ззар хмыкнул в бороду. - Глядишь, найдется повод отплатить. Если ты, конечно, не торопишься.
- Я не тороплюсь. Мне надо найти одного человека. Она вроде живет где-то здесь, на Кромке, у Серых скал.
- Кого же ты ищешь, Редар? Мы здесь всех знаем. Скажи - поможем, если это, конечно, не тайна. Только Серые скалы у нас чаще называют Угрюмыми, - сказал Богвар.
- Да нет, мне нечего скрывать. Я ищу женщину по имени Раймика. Раймика, дочь Рагора…
- Раймика? Она живет совсем недалеко, - пробормотал Богвар несколько ошарашенно, - и я ее очень хорошо знаю…
Ззар расхохотался.
- Конечно, хорошо, ведь она - твоя жена!

* * *

Раймика, узнав о гибели сестры, оставила мужчин вдвоем и вышла к ним только после заката. Глаза ее были красные и распухшие. Она все не выпускала из рук гребень, который Редар отдал ей.
Этой ночью он снова спал среди людей. Ему были рады, и юноша чувствовал это. Богвар был не прочь иметь в семье еще одного охотника - а у Редара по дороге был не один шанс похвастать своей меткостью. Маленькая Бая в первый же день завоевала симпатии юноши, а Раймика по-женски жалела племянника, переживала за его участь - ночью он слышал, как она шепталась с мужем на дальней лежанке:
- Парню некуда податься, Богвар. Дома никого не осталось, а другой родни у него нет. Да и жить среди чужих ему сейчас не очень-то…
Что отвечал Богвар, Редар уже не расслышал, потому что заснул. Тяготы пути высосали из него все силы.
Наутро Раймика, расставляя на отполированном сотнями локтей камне, - на столе, как она выразилась, - грубые глиняные плошки, предложила:
- Оставайся у нас. Человек не должен быть один.
И хотя он ждал этого, все равно от мысли, что у него снова есть Дом, душу наполнило какой-то спокойной и теплой радостью.
Раймика продолжала:
- В одиночку до всякого можно дойти. Вон как Крегг…
Редар отложил ложку, заинтересованно переспросил:
- Крегг? Тот человек, которого мы встретили в песках?
- Угу, - Богвар скривился, - тьфу, будь он неладен.
- Вы встретили Крегга? - Раймика вопросительно глянула на мужа. - Ты мне не рассказывал!

1 Следующая страница


Огонь 2

- А чего тут рассказывать? У Близнецов - знаешь эти две одинаковые дюны, недалеко от тропы к Угрюмым скалам? Вот там он нам и попался, старый Крегг. По-моему, он нас даже не заметил. - Богвар задумчиво потер рукой подбородок. - Крегг-отшельник. Он очень странный, Редар, очень. Стоит с ним хотя бы парой фраз перемолвиться, и сразу все становится понятно. У него одно на уме: как бы всех смертоносцев извести. Только об этом и твердит: придет, дескать, день, придет день - и эти твари заплатят за все. Лишь об этом и думает. У нас боятся селиться рядом с ним. Мало ли что. Забредет случайный паучий патруль…
Богвар поймал укоризненный взгляд Раймики, осекся. Не хотелось напоминать парню о семье, а вот - как-то само собой получилось. Редар понял, решил сгладить неловкость:
- Пустынники боятся жить рядом с ним потому, что опасаются, как бы Крегг не привлек своими мыслями смертоносцев?
- Ну да. И хоть паучьих шаров не было у нас уже с прошлых дождей, все равно никто не хочет нарваться.
Редар, который неожиданно почувствовал симпатию к странному Креггу - еще бы! он тоже хочет отомстить] - подтолкнул разговорчивых хозяев:
- А откуда у него такая ненависть к смертоносцам? Раймика помолчала немного, видно было, как хочется ей рассказать обо всем, но боязнь задеть чувства Редара останавливала ее. Богвар буркнул себе в бороду, чтобы никто не услышал:
- Женщины! Им бы только кому-нибудь косточки перемыть!
Раймика, наконец, не выдержала:
- Мне об этом еще мать Богвара рассказывала. Тридцать, а то и все сорок дождей назад здесь, на Кромке, жил хороший парень, отличный охотник по имени Крегг. Жена у него была - красавица Юкка, я, говорят, на нее похожа немного…
Богвар звучно расхохотался. Под укоризненным взглядом жены охотник притих, но лукаво подмигнул Редару, украдкой улыбаясь в курчавую бороду.
Раймика, не смутившись, продолжила рассказ:
- Однажды он примчался к людям, совершенно невменяемый: кричал, рвал на себе волосы. Его долго не могли успокоить. Из Угрюмых скал вернулись мужчины с мена, сказали, что видели на тропе патрульные шары смертоносцев. Вот тут-то Крегга и прорвало. Оказывается, он пошел в пещеры с женой, рассчитывал выменять немного ткани - Юкка хотела сшить себе накидку. На тропе счастливую парочку нагнал паучий шар. Крегга он сбил с ног волной страха, и тот, беспомощный, наблюдал, как смертоносец забирает его жену. Она была стройная, легкая, как пушинка. Паук закинул лишившуюся чувств Юкку на спину и взмыл в воздух. Когда охотник пришел в себя, никого рядом не было.
Раймика остановилась, опасаясь, не слишком ли растревожила незаживающую рану в душе Редара.
- Что было дальше? - спросил юноша. Отозвался Богвар:
- Дальше Крегг хотел с голыми руками броситься на штурм города смертоносцев. От нас к закату в трех днях пути - целая паучья страна. Говорят, там правит огромный и страшный паук, Младший Повелитель Третьего Круга. Не знаю, люди много чего болтают…
- Ты этому не веришь, Богвар? И Жиллер, беглец из города Младшего Повелителя, об этом рассказывал… И старого Кордага жена говорит, что кто-то из пещер тайком пробирался в город смертоносцев, - а ты все не веришь?
- Ладно тебе, Раймика, не заводись… Может, и верю. Вот и Крегг верил, и в тот день мужчины еле его удержали. За ночь он поседел, голова стала белой, как шерсть пустынной крысы перед линькой. А через пол-луны он пропал. И никто не слышал о нем почти пятнадцать дождей. Люди уж было решили, что Крегг таки сорвался громить город смертоносцев и где-то там и погиб. Многие у нас его жалели, но увидеть в живых не надеялись. И вдруг он возвращается! Его поначалу даже не признали - был стройный парень, сильный, смелый, охотник из охотников, а вернулся сгорбленный старик с безумными глазами. И говорит только об одном: я, мол, знаю теперь, как всех смертоносцев извести. Дайте, говорит, только срок - ни одного не останется. Вот тогда-то его и стали сторониться. Он поселился в старой норе, где уж давно никто не жил - до воды далеко, да и вообще… Там и живет один и, похоже, к людям особенно не тянется… - Но ведь вы же, уходя в пустыню, - перебила Раймика, - постоянно его встречаете?
- Да, кто-нибудь из охотников то и дело с ним сталкивается. Особенно если подошла очередь охотиться в глубине пустыни, за Близнецами, как вот сегодня, например. Его там часто можно встретить. Мы поначалу думали, что он тоже охотится, радовались даже, что он самое бесплодное место выбрал. А потом Кребус как-то сказал мне: «Крегг-то совсем не на охоту в пески ходит!». «А за чем же еще», - спросил я. «Он там что-то ищет, и пусть скорпион отгрызет мне ногу, если я знаю что!» Действительно, с тех пор мы много раз видели, как он возвращался из-за Близнецов с двумя плетенками в руках. Но воды в тех местах нет и никогда не было, так что мы все недоумевали, что же он таскает в этих плетенках? А потом Зинвал рассказал, что встретил Крегга на мене в Угрюмых скалах. Что обычно выменивают нам пещерники? Тканый паучий шелк - очень уж хорошо они умеют его выделывать, - сок-дурман ортиса, горючее масло земляных орехов.
- Вон, - Раймика указала пальцем на ямку в каменистой стене норы, полную маслянистой жидкости, в которой плавал какой-то высушенный стебель. Вверх по стене тянулась жирная черная полоса. - Масло горит долго, почти без запаха. Удобно.
Редар удивился - у него дома жилища освещали только медленно тлеющими угольками из высушенных стеблей кактуса гувару. Дом! Мама! Снова полоснуло что-то, как ножом, но юноша не показал виду: не хотелось зря расстраивать Раймику.
- Ну вот, - продолжал Богвар, - все это наши меняют на еду. Им-то хуже, чем нам. Людей много, а вокруг безжизненные скалы - каждый кусок мяса на счету. Зинвал как раз удачно выменял, идет довольный, а ему навстречу - Крегг. Зинвалу интересно стало, что отшельник будет у пещерников торговать. Смотрит, а тот все, что принес, выменивает на глинянки с ореховым маслом. Зачем-то ему нужно было именно пять штук. Пещерник не соглашается: мало, говорит, за это могу только четыре дать. Тогда Крегг достает плетенку с водой, кладет сверху и говорит: «Этого достаточно?» Пещерник аж сел от удивления. Зинвал тоже. А когда нам это рассказывал, говорит: вконец рехнулся Крегг. Додуматься надо - на светильное масло воду менять! А пить что будет? Масло?
- А зачем ему столько масла?
- Да-да… Вот и Зинвал спросил: «На что тебе масло?» А тот только мазнул по нему безумным взглядом своим и снова любимую песню завел: «Смертоносцев убивать буду!»
Редар как можно более безразличным тоном спросил:
- Ты не покажешь, где живет этот самый Крегг?
- Покажу. Только зачем тебе?
- Так. Интересно. Вдруг он и правда может убивать смертоносцев.
Пустынник смотрел в пол и не заметил, как Богвар и Раймика над его головой тревожно переглянулись.

ГЛАВА 2

ЛЕГЕНДЫ ПЕСЧАНОГО МИРА

Свободные пустынные охотники любят послушать новости из-за границ своего маленького мирка на краю пустыни. Их приносят бродяги-одиночки, лишенные постоянного дома, но немало зато повидавшие, или беглецы из паучьих земель. Передают из уст в уста и легенды об Иваре Сильном, о Скапте Хитром, а с недавних пор еще и о путешествиях Великого Найла, который стал царем людей. Но до этого он исходил почти весь Восход и весь Юг. И мало осталось мест на свете, где бы не оставил свой след Великий Посланник Богини!..
Десятки легенд сложены о его приключениях. Одна из самых известных и любимых - о походе в страну муравьев, где Найл побывал еще совсем юным. Как в любой легенде, в ней много невероятного. Например, рассказ о том, как Найл с братьями были свидетелями войны между двумя муравейниками. Красные бились с черными. Уже здесь кроется какой-то подвох. Ну, кто, в самом деле, видел красных муравьев? На краю Великой пустыни водятся только черные - других никогда и не было. Еще, вроде, у Дельты можно встретить рыжих муравьев… Но это все только легенды и слухи, ибо свободных людей, кто добрался до Дельты и вернулся оттуда живыми раз-два и обчелся. Большинство гибнет в пути, те же, что выживают, предпочитают остаться там навсегда.
А беглецы из паучьих городов чего только не рассказывают - у страха, как известно, глаза велики. Ведь там, всего лишь в четверти дня пути по морю от Дельты, находится зловещий город Главного Смертоносца-Повелителя. Огромные мрачные строения, похожие на безжизненные, равнодушные скалы, вздымаются на невероятную высоту, а меж ними…
-… повсюду натянута Черная паутина, - захлебываясь, говорит рассказчик-беглец, упивающийся сосредоточенным вниманием слушателей, - одно прикосновение к которой для человека смертельно. Все тело сразу покрывается кровоточащими язвами, и несчастный умирает в страшных мучениях. И ничем его спасти невозможно. От Дыхания Черной паутины противоядия нет…
Примечательно, что рассказчики по-разному описывают Черную паутину. По версии других, например, человек, случайно коснувшийся ее, просто падает замертво, без язв и прочих ужасов. Некоторые же с пеной у рта клянутся, что сами своими глазами видели, как от Черной паутины жертвы намного дней теряли способность двигаться. Так они будто бы и висят, слабеющими голосами заклиная прохожих помочь, пока не придут, наконец, голодные смертоносцы и не съедят их.
Многие верят.
Где-то в главном городе пауков стоит легендарная Белая Башня.
- Высотой чуть ли не до неба, вот так вот! Стены такие гладкие-гладкие и чистые, ослепительно белые, прямо как кости под солнцем. Уже сколько дождей стоит Башня, а никакая грязь к ней не пристает, словно заговоренная она… Внутри сокрыты несметные сокровища тех времен, когда люди правили миром. Смертоносцы много раз пытались проникнуть в Башню, но безуспешно, она до сего дня открыла двери одному лишь Великому Найлу. Пробыв внутри полдня, Найл вышел наружу изрядно постаревшим и обессиленным, но зато вынес знания Прежних людей. Так говорят.
Вроде бы, есть еще и Черная Башня, совсем уж место таинственное и смертельное, но про нее почти ничего неизвестно. Даже легенды обходят ее стороной.
Заслышав невинный вопрос какого-нибудь подростка-несмышленыша про Черную Башню, рассказчики обычно смолкают и начинают затравленно озираться по сторонам. Потом отмахиваются с деланным равнодушием:
- Выдумки это все! Никакой Черной Башни нет!
Впрочем, немногие странники предпочитают помалкивать. Иной раз в благодарность за особенно радушный прием и вкусное угощение бродяга поманит хозяина пальцем и шепотом, чтобы никто больше не услышал, поведает главную тайну:
- Три луны назад встретил я путника, беглеца с Дельты. Так он такое говорит! Ш-ш-ш! Никому больше, только тебе… Смертоносец-Повелитель погиб! Да-да! Погиб, и на его месте теперь другой паук. Ага! Имени не знаю, не сказал мне тот человек. Зато он поведал еще кое о чем. Этот новый Повелитель относится к людям чуть ли не с уважением. И Великий Найл ему помогает править. Вот так. Так что, может, послабления какие будут. Через пару дождей и досюда дойдет, как думаешь?
Остается только удивленно качать головой, а про себя думать: «Врет, точно врет».
Но удержать такую новость в себе невозможно. Шепнул по секрету соседу-охотнику, тот - другому пустыннику, и глядишь - через пол-луны рассказ о гибели Смертоносца-Повелителя возвращается обратно, да еще обзаведясь такими подробностями, что и слушать смешно! Вот на днях прошел слушок: в ту самую Черную Башню спустился Смертоносец-Повелитель, в загадочное Подземелье Памяти. Там и сгинул без следа, как многие до него.
Выслушает новость прибившийся к пустынной семье на ночь перехожий бродяга, да и сплюнет в сердцах:
- Да что за бред! Чем верить в такие байки, лучше доскажу я до конца легенду о муравьиной стране…
И расскажет дальше, что Найл и его брат Вайг якобы помогли муравьиной королеве спасти нескольких детенышей, и за это она подарила братьям двух своих слуг. Муравьи будто бы ходили за людьми, как привязанные, и выполняли любое приказание. Может быть. Только старый охотник, глава семьи, выслушал эту часть легенды с улыбкой, качая головой. Он-то многое мог порассказать о муравьиных привычках.
Но к новолунию пришел на Кромку новый беглец и слово в слово повторил легенду о муравьиной стране. Потом ее же поведал недоверчивому охотнику путник с восхода Великой пустыни. А когда соседи-пустынники собрались в кои-то веки послушать, что за небылицы наплетет гость с невероятно далекой Дельты, повторилась все та же история. Этот бродяга с Дельты оказался прекрасным рассказчиком - красочно и развесисто описывал он и сам поход, и битву двух муравьиных семейств, которую Найлу довелось наблюдать.
Врал он или нет, но в том сражении «красные» муравьи выпустили на своих черных врагов отряд рабов, тоже черных, которых похитили из собственного дома еще «неразумными» личинками. И черные, не ожидавшие, мол, такого поворота - запах у этих новых врагов был, вроде, «свой», - скисли. Бывшие сородичи воспользовались смятением защитников муравейника, напали на них и многих перебили. Это якобы и стало причиной поражения черного муравейника. Красные ворвались вовнутрь, устроили побоище - лишь немногим удалось спастись. Вот тут-то Найл с Вайгом и вмешались, выхватив несколько яиц и личинок прямо из-под носа у красных.
Седовласые охотники пустыни на этом месте остановили рассказчика, начали возражать. Их опыт, годы наблюдений за повадками зверей, в том числе и муравьев, говорили совсем о другом.
- Ну, как же так, - горячился какой-нибудь пустынник, - не может такого быть, и все! Запах у каждого муравейника свой. И если его не обновлять - такого олуха не пропустят охранники на входе. Этих ребят так просто не обманешь - жвалы с мою руку! Я сам видел, как вышвырнули двоих носильщиков, которые измазались в пахучей жиже жука-навозника, пока тащили его к себе в кладовую. Не пустили их, и все! Еще и жвалами наподдали! А ты говоришь - «свой» запах… Эти твои черные предатели в чужом муравейнике так вражьим духом пропахли, что и не отличишь! И сколько их ни приводи, встреча для них будет та же самая, что и для всех остальных. Черный, красный… Да хоть бурый в крапинку! Пахнет не так - значит, враг.
- Так гласит легенда, - невозмутимо ответил гость с Дельты. - Сам не видел, передаю, что люди рассказывали. Не веришь - не слушай.
Еще говорят, что Найл умел незаметно проникать в разум муравьев. Так же, как смертоносцы запросто могут вызнать, что на уме у людей, Найл знал все о муравьях. Он смог даже разгадать удивительную сущность муравьиного сознания. Каждый обитатель муравейника составляет лишь крошечную часть некого очень большого, странного составного разума, не похожего ни на людей, ни на пауков. Но войти в контакт с ним Найлу не удалось. Будто бы, как только мысль человека пыталась нащупать границы этого разума, он снова распадался на тысячи маленьких осколков. Как глинянка для воды: пока стоит на столе, кажется крепкой и нерушимой, а упадет на камни, разобьется на многие осколки - уже и не соберешь.
Впрочем, про Найла рассказывают много небылиц. Вроде бы он и у жуков-бомбардиров побывал, тайну ихнего огненного колдовства пытался выведать, и с самой Богиней разговаривал. Что уж она ему поручила, неизвестно, но слух ходит такой: во все концы обитаемого мира отправил Найл гонцов. Семена какие-то искать. Чему тут верить?
Люди, существа любопытные и непоседливые, хотят знать все. Тайны Прежних, секреты ремесленного мастерства, погодные приметы, повадки всех насекомых и зверей - на кого как лучше охотиться и каким образом от кого укрываться.
Седой, весь покрытый шрамами охотник, лежа вечером у очага, поучает сыновей:
- Почти все пауки, каких можно встретить в пустыне, видят намного хуже нас. И бегунки, и пауки-верблюды… Они могут заметить вас, если будете двигаться. Замрете - и через несколько мгновений паук забудет про вас. Он почти не замечает неподвижных. Видит, но не замечает. Они как бы выпадают из его ума. Как у нас бывает, когда мы забываем что-то не очень важное.
Наблюдают люди и за муравьями. Внешне суетливая их жизнь выглядит так, будто в основе ее лежит разум.
- Это у нас муравьи живут под землей. А на Севере, говорят, они строят причудливые жилища, поудобнее, чем норы у некоторых. Да-да… Разводят тлей - это такие неприятные склизкие твари, вроде гусениц. Только без колец. В паучьих городах разводят же вон кроликов, да мокриц всяких… Вот и муравьи тоже. Говорят, мясо у тлей невкусное! Так муравьи их и не едят - они их доят. Ага, как коров. Слышали, небось, древние легенды про коров, коз, лошадей? Вот-вот. И от тлей этих получают сахаристый такой сок, сладкий. Нет, я сам не пробовал, рассказывали. Так что муравьи-то поумнее нас с вами будут. Точно говорю. Их охотники-добытчики уходят от своего жилья на многие дни пути, но потом все равно отыскивают дорогу. Как? Если бы я знал… Муравьи, вроде, видят плохо - может, по запаху?
Смельчаки забирались в поисках новых жилищ в брошенные муравейники и рассказывали невероятные вещи. Оказывается, муравьи - заботливые земледельцы, умело разводят съедобную плесень на стенах муравейника. Кое-кто из людей рискнул попробовать - оказалось вкусно и хорошо утоляет голод.
А еще рассказывают, что лесные муравьи в своем жилище умеют управлять погодой - и в дождь, и в холод внутри всегда тепло. Этот слух пришел с севера, где, как утверждают, в пустующем муравейнике поселились сразу несколько семей. Более удобного жилища у них не было за всю жизнь.
Многие вожди ушедших эпох считали, что рядом зреет новая разумная сила, более многочисленная, чем люди, и более организованная, чем пауки. Некоторые даже пытались договориться с муравьями, наладить торговлю, может быть даже заключить союз. Это было тяжелое время для людей: пауки, используя свою невероятную ментальную силу, теснили последних защитников. Любая помощь была бы принята с радостью. Но легенды тех времен ничего не сказывают о союзе с муравьиным племенем. Скорее всего, подобные попытки закончились неудачей. Муравьи, вероятно, попросту не обращали внимания на людей, а люди, в конце концов, тоже перестали возлагать на них какие бы то ни было надежды.

* * *

В пяти днях на северо-запад от Угрюмых скал лежала обширная степная долина. Благодаря пересекавшим ее нескольким речушкам, жизнь вокруг так и кипела. Рассказывая о ней, пустынные ходоки часто вспоминали старое, давно позабытое слово: «плодородная». То есть - приносящая плоды. Вкусные, сочные, сладкие… Тоже никому на краю Великой пустыни не известные. Когда-то пауки вытеснили людей из всех плодородных мест в смертоносные пустыни, на каменистые плато, в безжизненные солончаки… Тех, кто пытался сопротивляться, безжалостно уничтожали или угоняли в плен, заставляя прислуживать паукам. Старики говорили о тех временах с неохотой:
- Плохо тогда было. С каждым днем людей становилось все меньше, а пауков все больше. И сила их росла. Что помогло нам тогда выжить? Только мужество героев, вроде Ивара, да врожденная людская изворотливость…
Много воды утекло после того жестокого изгнания. Но люди все равно продолжали жить в бесплодных местах, опасаясь переселяться в степь. Даже охотники предпочитали обходить эту землю стороной. Там в небе постоянно кружили дозорные шары пауков, высматривая добычу и новых рабов, оттуда рукой было подать до владений Младшего Повелителя, до ненавистных паучьих земель.
Зато степь во всех направлениях пересекали муравьиные тропы, земля была пронизана ходами. Однако муравьи для пауков не представляли интереса. Когда-то смертельные враги, теперь шестилапые ничем смертоносцам не угрожали, а в пищу не годились.
Две могучие расы игнорировали друг друга. Пауки слишком полагались на силу своего ментального воздействия, чтобы всерьез опасаться кого бы то ни было. А муравьи не замечали ни пауков, ни людей. Они просто строили свой дом, свой маленький идеальный мирок так же, как строили их предки миллионы лет назад.
Муравейник степной долины ничем не отличался от других - подземное убежище с десятком нор-выходов, вокруг кишели сотни муравьев, занятые своей лихорадочной жизнью. Ничем, кроме одного. Он не имел поблизости сильных врагов. Ближайших соседей еще в прошлые дожди вместе с изрядным куском подмытого берега обрушило в реку наводнение. Одиночные же насекомые: пауки-верблюды, фаланги, скорпионы - обходили дом муравьев десятой дорогой. Эти маленькие черные бестии бывали очень недовольны, когда кто-то, большой и опасный, пересекал границу их владений.
Муравьи-фуражиры, добытчики и кормильцы огромной семьи, неустанно приумножали запасы. Кладовые ломились, наступило изобилие. Матка несла все новые и новые яйца, неутомимые няньки таскали их в укромные комнаты-детские, где бдительно следили за развитием новых собратьев. Из яиц вылуплялись личинки, рабочие муравьи до отвала кормили их - пусть растут быстрее. Из личинок развивались готовые к работе муравьи: крепкие солдаты в хитиновых доспехах, прекрасно обученные фуражиры, трудолюбивые носильщики-рабочие. Да, с каждым мгновением их становилось все больше.

* * *

И все новые нити устремлялись в его сознание. Он мог переключиться на любую из своих частичек. Вот охотник бежит по склону небольшой дюны. Все размыто, песок под лапами ходит ходуном, вдруг справа какое-то движение. Короткий приказ: охотник резко развернулся на бегу, поднял жвалы, пока еще только оценивая размер врага. Жук-пустынник! Вкусное сочное мясо, да и противник не из сильнейших… Мышцы охотника напряглись, он готовится к нападению. На всякий случай он отдал несколько дополнительных приказов. Еще два охотника устремились к месту будущей схватки - помогут добить жука. Несколько носильщиков наготове - потом оттащат добычу в кладовые…
Пастух, аккуратно сжимая жвалами тлю, карабкается по стеблю водянки. Переселяет подопечную на новое пастбище, при этом тля отчаянно сопротивляется, беззвучно кричит. Он доволен: пастух исполняет его приказ. Еще двое придирчиво обследуют соседнее растение - не видно ли поблизости вызывающе красного панциря пятнистого жука, охотника на тлей. Внизу начеку десяток дюжих солдат. Они в любой момент готовы разорвать вредителя тлейных пастбищ. Пусть только он даст сигнал.
Он знал каждую песчинку, каждый мельчайший изгиб охотничьей тропы, каждое растение в окрестностях. Границы мира расширились, но все равно оказались слишком узки для него. Он хотел большего: владеть сотнями миров, тысячами Жилищ, миллионами частичек-нитей. И тогда он…
Но пока он всего лишь стремился разузнать об окружающем мире побольше, осмотреть свои будущие владения. Ведь все, что он знал о мире, ограничивалось пока лишь «охотничьей» зоной вокруг муравейника, вокруг его первого и пока единственного Жилища.
Он отдал неслышный приказ нянькам, и те потащили в «детскую» новую порцию яиц, более крупных, с твердой кожистой скорлупой. Прообраз будущих солдат. Но, когда из яиц вылупились личинки, он приказал кормить их особой пищей. Не той, что обычно дают солдатам, - от нее крепнет хитиновый панцирь, растут, бугрясь, мощные мускулы на ногах и жвалах. Муравьи, что вылупятся из этих личинок, должны, по его замыслу, иметь сильные неутомимые ноги и более совершенные органы чувств.
Когда новое поколение народилось, получился невиданный доселе гибрид сильного, но тупого солдата со смышленым добытчиком-фуражиром, не слишком сильным, зато выносливым и быстроногим. Такого еще не было. Он создал новую касту подданных - разведчиков.
Тысячи этих новых созданий отправились по расходящимся во все стороны тропам открывать новые границы мира. Ниточки терялись в бездонной пустоте, сигналы-донесения перестали поступать. Многие сотни разведчиков погибли в дороге, в борьбе с гигантскими пауками, скорпионами, жуками-убийцами. Часть их полегла в пустыне от голода или ночного переохлаждения.
Но некоторые возвращались - искалеченные, без одной-двух ног, с откушенным брюшком, с оборванными усиками. Не зря они были выращены такими выносливыми и смышлеными. С их помощью он познавал мир. Открыл, что у него есть враги. Настоящие враги, те, кто мог нести угрозу его будущему могуществу. Одиночных хищников он не считал опасными. Конечно, многим членистоногим муравьи уступали в росте и силе и при столкновении один на один неминуемо бы погибли, но… Сила его солдат была в количестве.
Очень внимательно он впитал рассказ о двух соседних Жилищах. О вражеских муравейниках. Один был недалеко - солнце едва успело подняться над землей, как разведчики, направленные на север, наткнулись на вражеские дозоры. Чужие муравьи, несмотря на то, что уступали в численности, набросились на его разведчиков. Не ввязываясь в драку, те последовали его приказу - отступили. Еще несколько подобных стычек позволили прощупать размер «охотничьей» территории врага, а он, сопоставив ее со своей, смог даже примерно прикинуть: сколько всего жителей в чужом Жилище и сколько враг, в случае нападения, сможет выставить солдат.
Другая муравьиная семья находилась намного дальше - почти в дне пути на восход. Там охрана оказалась не столь агрессивной: разведчикам преградили путь, угрожающе поводили жвалами, но никаких других враждебных действий не предпринимали.
Впрочем, и эти соседи являли для Него интерес. Он осознал свою цель: множить и множить ниточки-частицы, расти и набирать мощь, пока есть возможность. А уж нужные качества в новых подданных он как-нибудь воспитает.
Судьба соседних поселений была решена. Пришло время им влиться в его Великую Семью. Стать первыми ячейками той гигантской сети, которая со временем покроет все доступное пространство, расширяя границы мира до самых крайних пределов.

ГЛАВА 3

УЧЕНИК

Редар долго не решался рассказать обо всем Раймике - боялся, что обидит ее своим уходом. Еще в прошлый раз, когда он заикнулся, что хотел бы немного пожить у Крегга - за стариком, мол, надо приглядывать, а вас я только стесняю, - Раймика неожиданно расплакалась. Ошеломленный Редар попытался ее успокоить, обещая, что ненадолго, что как только…
- Да нет… нет же! Ты не понимаешь! Что соседи-то скажут?! Пришел к Раймике сын сестры ее… сирота, единственный из семьи остался… а она его к полоумному выставила! Да со мной здороваться перестанут!
Здесь, на Кромке люди жили плотно, намного ближе друг к другу, чем на Солончаке. Там до ближайших соседей не меньше двух сотен перестрелов. А от богваровой норы до того же Ззара докричаться можно, даже не сильно повышая голос. Живут вроде как одной большой семьей. А в пещерном городе, Богвар говорил, так просто на головах спят. Все про всех знают, сплетни быстрее камня из пращи разлетаются. Права Раймика: узнав об уходе сироты, ей соседки все косточки перемелют.
Пришлось пообещать, что никуда уходить он не собирается.
Но ничего поделать с собой Редар не мог. Крегг нравился ему. Уверенностью в своих силах, рассказами о местах, где довелось побывать, даже своей тайной. Не то что бесшабашно-веселый Богвар, да словоохотливая Раймика, которая любила в подробностях перебирать всех, с кем довелось увидеться за день, да послушать такую же, как она, болтливую вдову Куперу.
Слов нет, они были чудесными людьми, отнеслись к нему по-доброму, приняли в семью, а юная непоседливая Бая пребывала просто в неуемном восторге оттого, что у нее теперь есть брат. По утрам пустынник, просыпаясь, даже представлял, что он снова дома, к нему вернулось полузабытое ощущение родного крова…
А вот Крегг поначалу принял его неласково. Редару вспомнился этот день - день их первой встречи, - будто он был только вчера. Богвар привел его к норе Крегга, ткнув в нее черенком копья:
- Вон там он и живет. Только сразу не входи - у нас не принято, позови сначала по имени. И смотри… - охотник немного смущенно пожал плечами, - поосторожнее там. Кто его знает! Надо бы мне с тобой пойти, конечно, да Ззара с Кисмой меня ждут… - Не волнуйся, Богвар. Со мной все будет в порядке. Я просто хочу поговорить.
- Ну, ладно… Только если Раймика тебя спросит, скажи, что я все время был с тобой, ладно? - Богвар подмигнул.
Крегга дома не оказалось. Редар долго орал на все лады: «Кре-е-е-ег!», пока не заметил, что лаз в нору прикрыт щитом, сплетенным из шипастых веток пустынной колючки. Редар решил подождать. Привалившись спиной к восточному склону причудливо обтесанной ветрами дюны - здесь была хоть какая-то тень, - он незаметно задремал. То ли жара сморила, то ли усталость, накопившаяся за долгий переход по пустыни, все никак его не покидала.
Проснулся юноша от грубого толчка в плечо.
- Ты кто такой? Чего тебе здесь надо?
Над ним сгорбился мрачноватый незнакомец с узким, костистым лицом, изрезанным глубокими морщинами. Ветер шевелил немногие волосы, не седые, а какие-то бесцветные, обветренные губы под жидкой порослью усов сжались в сердитую нитку. На шее у пустынника висела перевязь из ветхой паучьей ткани с двумя глиняными плетенками. От них шел странный терпкий запах, бока сосудов были испачканы какой-то черной маслянистой жидкостью. Такие же потеки пятнали изрядно перелатанную накидку Крегга.
- Я же столько раз говорил… Ну, нету у меня приманок для песчаных крыс! Не ходите! Хватит! И… - старик смерил Редара с головы до ног, - ортисового настоя у меня нет. А был бы - все равно вам, шалопаям, не стал бы выменивать. Нашли тоже…
- Мне ничего этого не нужно.
- Тогда чего пришел? Опять спрашивать, что я сделаю со смертоносцами?! А за дюной притаились твои дружки?!
- Да, я пришел спрашивать об этом. Только дружков за дюной нет. Их у меня вообще нет, я здесь недавно.
- Недавно? Новенький, значит. - На лице Крегга мелькнула тень любопытства. - Откуда ты, парень?
Редар уже научился справляться с собой, чтобы не разрыдаться, рассказывая свою историю. Он столько раз за последние шесть лун переживал заново свою потерю, что боль немного притупилась.
Крегг выслушал молча. Без причитаний, без глупых, ненужных и неискренних соболезнований, каких уже успел наслушаться Редар.
- Что ж, Редар сан Ломар, заходи под мой кров. Гостем будешь!
На миг у пустынника снова подкатил к горлу плотный ком: старик помянул его отца, назвав парня полным именем. И еще эта старая полузабытая формула гостеприимства… Крегг, может, и был сумасшедшим, но юноша чувствовал, как начинает доверять старику.
Они тогда проговорили до заката. Приходил обеспокоенный Богвар. Редар без всякой задней мысли сказал, что придет попозже, а если засидится до ночи, то и переночует у Крегга - ничего, мол, страшного. Ходить по пескам ночью - занятие со всем не для парня, видавшего лишь шестнадцать дождей!
Богвар сухо попрощался, ушел, и, только спускаясь обратно в креггову нору, пустынник понял, что родственник его обиделся.
Крегг поначалу высказывался осторожно. Привык, видимо, что люди не доверяют ему, страшатся столь рьяной ненависти к паукам. Смеются над его мечтой: куда тебе, мол, смертоносцев изничтожить! До Ивара силой не вышел, а до Скапта - умом… Он все чаще вспоминал свою Юкку, похищенную пауками любимую. Юноша сочувственно кивал: столько времени прошло, Крегг уже пять десятков дождей повидал, если не больше, а все помнит!
Но мало-помалу Крегг разговорился. Редар даже опешил сперва, когда старик вдруг обмолвился о мести:
- Не горюй, парень. Недолго этим тварям осталось нами помыкать.
- Так ты действительно можешь убить смертоносца?
Крегг сразу нахохлился и замкнулся. Полтора десятка дождей за положительный ответ на этот вопрос люди считали его сумасшедшим. А теперь так с первых слов открыться парню, которого знает каких-то полдня? Да, в его словах, в его затаенной ненависти к смертоносцам Крегг почувствовал отголоски той самой боли, что бушевала, не стихая, в нем самом уже столько времени… Ну, и что с того?
- Пока нет…
- Значит, все-таки это возможно! Крегг, научи и меня, а? Пожалуйста! Хочешь, я буду охотиться для тебя? Я меткий, еды будет вдоволь! Хочешь, буду ходить за водой, помогать во всем… Только научи меня!
В его голосе звучала такая мольба, что Крегг не смог отказать. По крайней мере, сразу.
- Не торопись. Завтра к закату приходи, я дам тебе ответ. И сам подумай: нужно ли тебе это. Нужно ли тебе, чтобы люди шептались за твоей спиной и чуть ли не в глаза назвали полоумным? Готов каждое утро с опаской оглядывать небо в поисках паучьего дозора? Согласен ли ты засыпать каждую ночь с ужасной мыслью, что утром ты проснешься и не сможешь пошевелиться, стянутый невидимыми паучьими путами? Готов ли к бесконечному кошмару: ясно понять однажды, что смертоносцам известны твои мысли, твоя ненависть и затаенная мечта? И что твоя смерть лишь вопрос времени? Подумай!
Той ночью Редар так и не заснул: вспоминал слова Крегга. И все же сделать выбор оказалось удивительно легко - и еще задолго до заката юноша пришел к креггову жилищу. Крегг вышел из норы, молча оглядел парня с головы до ног.
Редар, оробев от его взгляда, промямлил:
- Я готов. На всё.
Крегг все еще не мог решиться. Минувшей ночью он тоже не мог спокойно спать, его мучила раздвоенность. Он хотел взять Редара, очень хотел. После стольких лет вынужденного затворничества нашлась, наконец, родственная душа, да и накопленные знания нужно кому-то передать. И вот теперь будет Ученик, его Ученик, такой же, каким он когда-то был сам. Но Крегг никак не готов был губить еще одну жизнь из-за призрачных - чего уж обманывать самого себя! - несбыточных пока надежд, сжигать юную душу доверчивого паренька бесплодной ненавистью. Старик спрашивал себя: хочет ли он, чтобы еще чья-то судьба повторила его собственную, и не находил ответа…
- Крегг, я подумал над твоими словами, я согласен… я готов ко всему, лишь бы отец, и мама, и братишки… лишь бы они стали последними, чтобы смертоносцы больше не убивали людей! Я хочу… Хочу, чтобы пауки сочли людей равными или… чтобы исчезли навсегда.
Редар и сам бы не смог сказать, откуда он взял эти слова - просто они как-то неожиданно возникли в его голове. Еще вчера он ни о чем таком не помышлял. Он хотел просто наказать пауков, отомстить за семью… Ну, может, в глубине души пряталось ребяческое желание стать таким же, как Ивар Сильный, сделаться героем, чтобы вечерами, после тяжелых охотничьих походов усталые люди пересказывали друг другу легенды о Великом Победителе Пауков. Но сам себе в этом Редар не признался бы никогда. И вдруг…
Слова эти поразили и Крегга. Ему тоже никогда ничего подобного не приходило в голову. Для него всегда главным делом всей жизни была месть, а дальше… дальше он не думал. После отмщения в его душе осталась бы одна пустота. Креггу даже стало немного стыдно за себя перед этим несмышленышем, который смог взрастить из своей ненависти что-то другое, настоящее…
- Хорошо… Если уж ты так хочешь - оставайся, а там посмотрим.
В тот вечер Редар и решил поговорить с Раймикой. Она разрыдалась, да и Бая, прослышав от матери, что новоиспеченный братец с ними больше жить не будет, подняла такой вой - только держись. К закату пришел Богвар, тоже в стороне не остался:
- Да чем так приворожил тебя этот ненормальный! Нет, я завтра пойду к нему, поговорю… по душам.
- Он нормальный, Богвар, - тихо промолвил в ответ юноша, - он просто очень одинокий. И никак не может забыть свою Юкку. Я тоже… теперь один. Я с удовольствием остался бы жить у вас. Я… я так благодарен и тебе, и Раймике - вы много сделали для меня. Мне даже стало казаться, что я снова обрел семью. Но… мне тяжело у вас, пойми. Когда я вижу, как смеется Раймика, я вспоминаю маму, завопит Бая - мне чудится голос Валта, у братишки он был такой же звонкий… Я не смогу, Богвар. Простите меня.
Охотник долго молчал, потом тряхнул головой, неуверенно улыбнулся:
- Будь по-твоему, парень. Но, надеюсь, ты не будешь забывать нас? Бая так, наверное, просто с ума сойдет…
- Нет, конечно, нет. Я буду приходить так часто, как смогу. И Богвар… Объяснишь все Раймике, ладно? Пусть не держит на меня зла.
Прошли еще одни дожди, семнадцатые для Редара. Он освоился в новых местах. Его меткая праща не давала уйти ни одной крысе, ни одному бегунку. А еще надо было ходить за водой, приводить в порядок нехитрый скарб в крегговой норе. Юноша сам взвалил на себя все эти обязанности, не дожидаясь просьб или приказов старого отшельника. Просто ему хотелось чувствовать, что он здесь не гость, что принят под этот кров пусть еще не хозяином, но помощником.
Крегг, конечно, не мог нарадоваться на своего будущего Ученика - по крайней мере, так он его часто про себя называл. Иногда ему казалось, что Редар так старается ради того лишь, чтобы втереться к нему в доверие, чтобы выведать главную тайну. Крегг тогда сразу мрачнел, сухо цедил слова, больше времени проводил на своей половине норы, куда запрещал Редару заходить. Старик специально три луны ни словом не обмолвился о Великом Оружии Против Смертоносцев, надеясь, что пустынник сам себя выдаст. Но тот, будто соблюдая негласный договор, молчал, продолжая усердно добывать еду, ходить за водой, прибираться - помогал почти во всем.
И Крегг постепенно оттаял. Не проходило и вечера, чтобы за нехитрым ужином старик не ударился в воспоминания. Чувствовалось, что за столько лун вынужденного одиночества он истосковался по собеседнику.
Редар иногда с улыбкой вспоминал, как крегговы соседи хором называли его молчаливым нелюдимом. Посмотрели бы они сейчас! Правда, главную свою тайну он по-прежнему не открывал, держа юношу в неведении. Зато мало-помалу рассказывал юноше об удивительных местах, где довелось побывать.
-… Так вот, три дождя спустя я вышел к Дельте. Это потрясающее место, Редар! Кругом все покрыто травой - зеленой и мягкой, совсем не такой как у нас. Насекомых вокруг - тьма, половину я не встречал никогда. Сначала я шарахался от каждой твари, потом присмотрелся - привык. Да и опасных среди них, опасных по-настоящему, едва ли не меньше, чем в песках. Здесь еды мало, вот насекомые и жрут друг друга, ну и нас заодно. А там… Там еды вдоволь. А воды кругом! Больше, чем ты когда-либо видел за всю свою жизнь! Земля, жирная и черная, вдоль и поперек изрезана маленькими ручейками и речушками.
- Но, говорят, там опасно. Дозоры смертоносцев так и кружат над головой.
- Да, не без этого. Но люди, что живут у самой Дельты…
- Там есть люди?!
- Немного, но есть. Из-за постоянных дозоров в этих местах могут выжить только самые смелые и изворотливые. Но и они не пытаются устраиваться на земле самой Дельты, все больше в окрестностях. Там узкая полоса - легко пройдешь за полдня - полупесчаных земель. Не плодородие Дельты, конечно, но и не пустыня уже. Вот там и живут. Полтора десятка семей было тогда - сколько сейчас, не знаю. Охотиться ходят к Дельте, поэтому наловчились паучьи шары обманывать. Смертоносцы высылают дозоры почти сразу после восхода и незадолго до заката. Ветер, что ли, сильнее - шары быстро летят, да и управлять ими проще… Беглый там был один, рассказывал.
Ну вот, так местные охотники первый дозор переждут, и - прямиком в Дельту. Там же не надо от восхода до заката меж дюнами ползать, выслеживая песчаную крысу. Добычи полно, не то что у нас. А если даже и застигнет второй дозор, то у них там достаточно укрытий понастроено. Заросли кругом такие, что, накидай побольше веток, свежей травы нарви, навали сверху - и никакой смертоносец тебя не разглядит. Кое-кто попадался паукам в лапы, конечно, но редко. Наука эта нехитрая, они и меня научили. Я по самой Дельте к морю вышел.
- Море?! Ух, ты! Где вода до горизонта?! Мне рассказывал бродяга один, воды - хоть залейся. А и не выпьешь: она горькая какая-то, вроде как отравленная…

Предыдущая страница 2 Следующая страница


3 Лайт Дейтон

- Вода действительно горькая, пить невозможно, но не отравленная. Я об этом не знал поначалу, увидел изобилие такое - и ошалел. У самого края на колени встал, ладонями черпаю, пью, на голову даже вылил немного. И чувствую: гадость какая-то на языке, будто лист гувару пожевал. Отплевывался долго. Со мной проводник был из местных охотников - вот он смеялся. Не успел, говорит, тебя предупредить, ты с такой скоростью к воде бросился - не догнать.
- А ты зачем к морю шел?
- Хотел корабль встретить. Рассказывали многое, по пустыне походишь, послушаешь - и не такие небылицы услышишь. Мол, приплывают корабли из паучьего города, люди оттуда выносят на руках смертоносцев, прислуживают им… Не знаю, такого не видел, хотя потом мне многие говорили, что паучьи корабли так и частят через море от Дельты к городу Смертоносца-Повелителя. Зато довелось столкнуться с лесорубами жуков-бомбардиров…
- С кем?
- Ты про жуков-бомбардиров слышал что-нибудь?
- Ну да, рассказывали… Их, вроде, немного совсем осталось. Зато людям, что у них служат, лучше живется, чем паучьим рабам, да? И еще, говорили, что они колдовством каким-то огненным владеют…
Крегг встал, подошел к стоявшему у дальней стены коробу. Повозился немного, ругаясь, потом вернулся на место, бросил на колени Редару какой-то предмет. Больше всего это было похоже на опаленный скол глиняной плошки. Будто бы кто-то передержал готовую глинянку в огне, и она лопнула от жара. А осколки на углях так и забыли, и они покрылись жирной черной копотью. По крайней мере, так решил Редар. А уж про глину он знал немало. Сколько раз сам со слезами собирал такие же черепки от плошки, любовно вылепленной в подарок маме или братьям.
Отец научил Редара лепить из вязкой глины посуду, когда ему было десять дождей - сначала получались, конечно, кривобокие уродцы; потом он более или менее разобрался в хитростях этого ремесла. Через пару лун пустынник уже неплохо мог сделать верный состав из воды, глины, песка, очажной золы - все в строго отмеренном количестве. Тогда посудина получается удобной, крепкой на вид, особенно если выставить сушиться на солнце. Одна беда: хрупкая очень, уронишь - разобьется неминуемо. А вот у отца плошки были загляденье, свою старую посудину Редар уж раз пять случайно смахивал локтем на пол - и ничего, держалась. Тогда-то отец и показал еще одну хитрость гончарного ремесла - обжиг. Готовую высушенную глинянку совали в огонь и - только не зевай! - быстро выхватывали обратно. Посуда выходила звонкой и по-настоящему крепкой. Правда, уследить не всегда удавалось.
Крегг наблюдал, как Редар вертит осколок в руках.
- Это кусок их огненного колдовства. Называется «порох». И ничего волшебного в нем нет. Я сам видел, как его готовят. Мешают какой-то желтый порошок с сушеным пометом…
- В самом деле? С пометом?!
- Ну, точный состав мне вызнать не удалось: как я ни старался, они здорово хранят эту тайну. Но я много раз помогал соскребать какую-то белую слизь со стен отхожих ям. Запах был, я тебе скажу! Не все выдерживали, многие даже падали без чувств. Ладно, ладно! Не смотри так. Все по порядку расскажу. Кроме этой слизи, которую, кстати, потом надо высушить и истолочь, и желтого порошка, в порох добавляют золу. Но обычная, из нашего вон очага, - Крегг кивнул на чуть курящийся очаг с россыпью тлеющих красных огоньков (дожди пролились уже, ночью стало холодно, хоть и пустыня), - не подойдет. Жечь надо сердцевину дерева, да и то не любого. Вот за ним-то и приходят на Дельту корабли. Мне повезло: я столкнулся с ними, а не с охотничьей партией смертоносцев. Напросился помогать и целых четыре дождя жил у бомбардиров, пытался выведать секрет пороха.
- Чтобы уничтожить смертоносцев, да? Крегг помолчал, собираясь с мыслями:
- Как бы тебе сказать? Ну, да. Наверное… Я тогда молод был, чуть ли не в каждом неизвестном ремесле паучью погибель выискивал. Как порох действует, я впервые там же, на Дельте, и увидел. Деревьев мы нарубили преогромную кучу, руками не перетаскаешь. Решили плот соорудить. Знаешь, что такое плот? Нет? Вот и я не знал. Откуда нам, пустынникам, ведать всякие водные хитрости. После дождей играл когда-нибудь в шипы?
- Конечно. Меня… - голос Редара неожиданно поблек, сделался тусклым, - меня отец научил.
- Гм… да… извини, парень. Забыл я.
- Нет-нет, ничего. Ты рассказывай дальше.
- Знаешь, значит, - когда шип у колючки отломишь и бросишь в поток, то он не опустится на дно, а поплывет сам по себе - ни толкать, ни дуть на него не надо. Вот меня там и научили: любое дерево плавает. Даже самое большое. Да еще груз выдерживает. Из дерева все корабли сделаны. А плот - самый простой корабль. Нашли речушку пошире, что вливается в море недалеко от приставшего корабля, десяток стволов в человечий рост вместе скрепили, вот плот и готов.
Пустынник недоверчиво перебил:
- И что, этот плот и человека выдержит? - И не одного. Нас человек десять было, а плотов наделали три или четыре. Я, честно тебе скажу, до сих пор помню, как перетрусил тогда. Бревна мокрые, под ногами ходуном ходят, будто песок со склона дюны осыпается. Ничего, потом привык. Плыли довольно долго, день к закату клонился уже, когда препятствие неожиданное возникло. Река поперек перегорожена, несколько камней торчат прямо из воды, да еще буря с течением постарались - навалили вокруг вырванных с корнем деревьев. Воде-то что, она выход всегда найдет - а нам пришлось остановиться. Разбирать завал дело непростое, да и измучены мы были - едва с ног не падали. Вот и приказал старшой - имя его я сейчас и не упомню, какое-то двойное, там у всех такие, - порох использовать. Я сначала и не поверил даже. Притащили глинянку вроде той, что у нас для воды используется, нить протянули от горлышка, вроде паучьей, только потолще. Потом, смотрю я, старшой огнивом над концом нити чиркает, а мне говорят: отойди, мол, пустынник, сейчас рванет.
- Рванет?
- Да, так и сказали: рванет. И действительно! Я чуть с ног не повалился. Гром, настоящий грозовой гром, ударил по ушам, на месте завала на реке на мгновение вспыхнул огненный шар и - ты не поверишь! - во все стороны полетели гнилые деревья и осколки камней! И еще почувствовал я в самый момент взрыва, будто толкнул меня кто-то, напористо так. А потом смотрю - завала как и не было! Вот так я впервые с порохом познакомился. Неизвестно, сколько времени простоял с открытым ртом, на действие пороха дивился. Вид у меня, наверняка, потешный был - попутчики мои со смеху чуть с ног не попадали.
Я знаю, что ты сейчас спросишь, - вызнал ли я тайну пороха? Нет, до конца не смог… Составные части знаю, я тебе сказывал, а изготовить не смогу. Просто смешивать пробовал - ничего путного не выходит. Надо точный состав знать, какой части сколько класть. Впрочем, не нужно это. Видишь ли, смертоносцам он не страшен.
- Как? Не может быть! Что же, они тверже камня или дерева?
- Да нет, не в этом дело. Готовить состав трудно и долго, к смертоносцу с порохом в руках ты даже и не думай незамеченным подобраться - мигом мысли твои учует и обездвижит, как муху. А если бы и смог подойди, то, не забудь, надо еще нить поджечь - фитиль называется, - да самому отскочить подальше, чтобы и тебя взрывом не убило. А пока фитиль этот догорит, смертоносец тоже успеет далеко отбежать. Они опасность хорошо чуют, даром что глухие. Не-е-ет… Если бы все так просто было, пауки бы давно бомбардиров этих перебили, а порох уничтожили. Зачем бы им такую опасную штуку в руках людей оставлять? Пусть и у чьих-то там слуг. Да и воевали они друг с другом - я имею в виду пауков с жуками - сколько-то там лет назад. Потом помирились, правда, но какие-то обиды остались. Так что, был бы этот порох опасным оружием - думается мне, пауки позаботились бы, чтобы враги их бывшие быстренько его позабыли. - А если сначала фитиль поджечь, а потом в смертоносца бросить?
Крегг даже опешил. Ему самому, чтобы до этой идеи дойти, пол-луны понадобилось. Причем все это время он вокруг пороха крутился, все пытался придумать, как бы его против пауков приспособить.
А этот паренек, едва подержав в руках глиняный черепок, сразу выдал неплохую идею. Далеко пойдет.
- Я поначалу тоже об этом думал. Все равно не получится. Человек дальше чем на четверть перестрела глинянку не кинет, силенок не хватит. Смертоносцы же убивают страхом и с десяти. Да и попасть точно будет трудно.
- А если в пращу зарядить и стрелять из-за укрытия?
- В пращу огненная глинянка не влезет - она примерно с два моих кулака размером.
- Построить пращу побольше!
Крегг снисходительно улыбнулся этой игре в вопросы-ответы, а про себя восхитился: удивительно смекалистый будет у него Ученик. Такому не жалко передать все свои богатые знания.
- А кто ее раскручивать будет? Где такого силача найдешь? Нет, Редар, я столько всяких идей напридумывал - сейчас уж и не упомнить! Все напрасно. И я, как понял, что пользы от этого пороха - как от плота в пустыне, сразу же от бомбардиров ушел. Кое-каких знаний я там нахватался, после дюже пригодились, а для моих целей надо что-то другое искать. Во-первых, нечто такое, что гораздо проще изготовить, а во-вторых, чтобы убивало на большом расстоянии…
- Нашел? Ведь, нашел же, я знаю!
- Не торопи меня, парень. Когда буду готов - скажу…
Время шло, луна округлилась, затем пошла на убыль, исчезла совсем, и даже новая начала расти из тоненькой загогулины, а Крегг все молчал. Он почти каждый день уходил куда-то в пески, возвращался под самый закат с пахучими глинянками в руках, весь перепачканный чем-то черным. Долго возился на своей половине норы, неизменно каждый раз глухо ругался, наконец с недовольным лицом подсаживался к огню. Молча ел нехитрый ужин и, едва перекинувшись с Редаром парой слов, засветло ложился спасть, чтобы утром снова уйти в пустыню.
Редару однажды пришла в голову мысль проследить за стариком, посмотреть, где же он пропадает целыми днями. На следующее утро он незаметно выскользнул из норы вслед за Креггом. Старик долго шел на восход, к сердцу пустыни. Этих мест пустынник не знал - хотя во время охотничьих вылазок он, как свои пять пальцев, изучил окрестные дюны, но в эту сторону не ходил. Да и нечего здесь было делать: места совершенно пустынные и безжизненные. Раскаленное песчаное плато, все в нагромождениях бурых скал, причудливо обтесанных тысячелетними ветрами. Юноша быстро потерял Крегга из виду. Он пытался отыскать следы старика на песке, но вездесущий ветер в некоторых местах вымел с плато все до последней песчинки, обнажив растрескавшийся камень. Опасаясь заблудиться среди бездушного однообразия мертвых камней, Редар вынужден был вернуться.
Неизвестно, заметил Крегг слежку или нет, но вечером он ничего не сказал. На следующий день старик остался дома, ковырялся на своей половине норы, пока пустынник караулил в песках бессчетную уже крысу. Вечером Крегг неожиданно объявил:
- Сегодня ложись спать пораньше. Надо набраться сил. Завтра нам предстоит дальняя дорога.
Наутро Крегг действительно поднял Редара рано - солнце еще даже не взошло, лишь разлилось на полнеба мутно-розовое зарево. Теперь, когда после дождей минули уже две луны, ночами было холодно, да и по утрам нестерпимая пустынная жара не торопилась вступать в свои права.
- Лучше выйдем пораньше, - сказал Крегг, собирая неизменную перевязь, с которой юноша его встретил еще в первый раз. - Идти долго, по самым гиблым местам. Пока солнце не поднимется, пройдем полпути, потом жару переждем - есть там одно местечко. А оттуда недалеко. Обратно идти будет не так тяжело, так что вернемся как раз к закату.
Редар промолчал. Он с недоумением прислушивался к себе. Одна его часть, большая, восторженно радовалась предстоящему переходу, новым таинственным местам, приобщению - наконец-то! - к Великой Тайне. Еще ночью, слушая, как Крегг кряхтит, ворочается и все никак не может заснуть, Редар понял: старик решился. И далось ему это нелегко - вон как шумно вздыхает! Редару очень хотелось подойти к Креггу, сказать: не волнуйся, я не подведу, я клянусь положить всю жизнь, мгновенье за мгновением, чтобы моя семья и твоя Юкка были отомщены, чтобы люди вздохнули свободнее.
Но кроме этого Редара остро почувствовал, что наступает конец его обыденной, простой и понятной жизни. Никогда больше ему не смотреть спокойно на далекие облака, глаз все время будет пытаться определить: а не паучий ли это шар? Нечто подобное пустынник почувствовал, когда покидал гостеприимную семью Камиша. Он тогда спросил об этом старого охотника, как мог описал ему свои переживания.
- Это закончилось твое детство, парень, - подумав, печально пробормотал Камиш.

* * *

Путь был действительно долгим. Они миновали каменный лабиринт, а когда прошли узкое ущелье - впереди снова раскинулось бескрайнее море песка. Воду Крегг велел экономить, поскольку впереди не предвиделось ни единого источника, ни единой каменистой впадины, где бы с дождей могла сохраниться, пусть затхлая и противная, но все же такая живительная вода.
Опять палило солнце, опять раскаленный песок нестерпимо обжигал ноги. Редар даже вспоминал свой долгий переход с Солончака. Ощущения как будто возвращались. Тяжелая гудящая голова, струящийся пот, бессильные, увязающие в песке ноги, которые так тяжело переставлять.
Хорошо еще, что здесь почти не водились хищные насекомые, да и вообще никакие не водились, а то в таком состоянии ни Редар, ни Крегг не смогли бы оказать сопротивление скорпиону или фаланге. Впрочем, Крегг выглядел более свежим и сохранившим силы. Когда Редар, хрипло выплевывая застрявшие в горле слова, сухие и жгучие, как песок вокруг, спросил старика, как ему это удается, тот ответил коротко:
- Мне довелось побродить по пустыням…
С вершины очередной дюны юноша вдруг заметил вдалеке какое-то сооружение. Вроде как большое кольцо, очень аккуратно сложенное из прямоугольных камней.
- Что это? - спросил Редар, облизнув пересохшие губы.
- А? - оглянулся старик. - Это? Должно быть, осталось от Прежних.
- А что там внутри? Можно посмотреть?
- Ничего там нету… Пустота. Вроде как колодец, бездонная нора. Широкая - впятером пролезть можно. Бросишь камень - тишина. Или песок там внутри, или глубоко очень. Говорили, спускался туда один смельчак. На полперестрела спустился, а дна так и не нашел.
- А зачем это понадобилось Прежним?
- Пустынники с Востока говорят, что в песке, прямо под нашими ногами - города Прежних, но я в это не очень-то верю.
- Но почему?
- Не такие дураки были Прежние, чтобы строить город в песках…
Разговор как-то сам собой завершился, говорить было трудно: иссушенное горло с трудом выталкивало звуки. Пока они шли, Редар провожал взглядом каменное кольцо - странный памятник Прежних посреди пустыни.
Пустынник уже готов был свалиться от усталости, когда Крегг придержал его за руку:
- Видишь пологую дюну во-он там! У нее верхушка будто срезана…
- Да…
- Там передохнем. Внутри нора.
На последний рывок сил хватило. Редар даже заставил себя помочь Креггу отвалить от входа камни, прикрывавшие вход в нору.
Внутри оказалось не очень просторно. Узкий - пришлось ползти на четвереньках - лаз заканчивался небольшой пещеркой, прохладной и темной. Но Крегг быстро взял в руки огниво, и маленький огонек заплясал в масляной лужице. Редар огляделся.
В дальнем углу были свалены несколько глинянок - и целых, и разбитых, - целая гора плетенок, в которых, как говорили Редару местные, пещерники продавали ореховое масло. В центре громоздилась грубо обтесанная глыба песчаника, заменявшая стол, вся в черных потеках и пятнах копоти. У стены неопрятной кучей лежали несколько грубо выделанных, ворсистых шкур. Рядом виднелось выжженное пятно очага.
- Ты здесь жил? - недоуменно спросил юноша. Усталость накатывала волнами, но он держался крепко, решив, что не покажет перед Креггом своей слабости.
- Да нет, - старик улыбнулся, - здесь я работаю иногда. Ну, и бывает, что… раньше было, - поправился он, - что я задерживался в песках. Тогда ночевал здесь, дома-то меня некому было ждать…
Редар сел, вытянул ноги, достал плетенку с водой и вопросительно глянул на Крегга.
- Пей, пей, и мне дай. Только немного, еще на обратную дорогу надо оставить.
- Нам долго ждать?
- Я буду посматривать за солнцем. Как только оно пойдет на спад, то мы чуток еще подождем и пойдем. Но я не думаю, что тебе придется скучать. Слушай. Я постараюсь рассказать главное, потом тебе будет проще. Что непонятно - спрашивай. Хотя, что это я? Вопросы из тебя и так полетят, не остановишь.
Крегг тоже уселся поудобнее, взял у Редара воду, пил экономно, как умеют пить только жители пустыни - прокатывая на языке каждый глоток восхитительно вкусной воды.
- Помнишь, я говорил, что ушел от бомбардиров? Я решил все же добраться до города пауков. За несколько лун до этого из паучьего города пришел корабль. Странные вести он принес. Ты наверняка слышал о Великом Найле?
- Да! - пустынник от волнения даже забыл про усталость. - Конечно! Это великий герой! Он убил Смертоносца-Повелителя, он возвысился над людьми и стал их царем… Он…
- О! Какая возвышенная речь! Не иначе ты пересказываешь мне какую-нибудь легенду.
Редар смутился.
- Только все было не так. Найл не убивал Смертоносца-Повелителя, тот сам уступил ему власть над людьми. Но ведь Великий Найл сделал не только это.
- Ну, конечно! Он же еще открыл Белую башню! Крегг, а ты что, был в городе Найла?! Расскажи!
- Нет, - рассмеялся Крегг, но пересохшее от долгого перехода горло подвело его, и старик закашлялся. Пришлось снова приложиться к плетенке. - Не был. Но попасть хотел. Тем более, когда до меня дошли такие вести. Найл побывал в Белой башне, и она многому его научила. Тому, что люди давным-давно забыли, а смертоносцы и знать не хотели. Так что, когда он стал повелителем людей - а он действительно им стал, здесь твои рассказчики не соврали, - жизнь людей стала намного лучше, хотя в городе все равно остались править пауки. К сожалению, до города я не добрался. Я шел по побережью, надеясь попасть на корабль, но примерно в поллуне пути до Дельты меня свалила гнилостная хворь. Это штука похуже нашей пустынной лихорадки. Хорошо нашлись добрые люди, выходили меня, кормили чуть ли не как беспомощного младенца, а то бы я с тобой сейчас не разговаривал.
Когда же я пришел в себя, начались дожди - на побережье они продолжаются целых три луны, - и идею с кораблями пришлось оставить. В это время на море очень плохая погода - бури, ужасные ветры… Ты не представляешь, что такое буря на море! Это когда огромная гора воды, величиной с Близнецов, поднимается с моря на дыбы и идет на тебя! В первый раз я долго не мог опомниться после этого зрелища.
Заметив огромные глаза Редара, Крегг замолчал, с трудом сдерживаясь, чтобы не рассмеяться, пока его юный спутник не обрел дар речи:
- Вода ходит по морю?!
- Эх-х-х… Так и не объяснишь. Ну, вот как в песках во время суховеев по дюнам перебегают волны, видел?
- Видел. Но они маленькие, разве что до колена…
- И на море то же самое. Когда ветер слабый - волны до колена, а когда поднимется настоящая буря - держись! Целые горы воды с невероятным грохотом рушатся на берег. Куда там пороху, огненному волшебству! Никакие корабли в это время по морю не ходят, слишком опасно. Так что пришлось идти через Дельту на юг. Паучьих дозоров мне удалось избежать. А дальше пошли места обжитые, кругом люди живут. Так и шел - то там остановлюсь, то сям подзадержусь, вот и дожди уж кончились, а я еще от Дельты далеко не ушел. И тут мне невероятно повезло. Совершенно случайно я столкнулся с человеком, которого искал всю свою жизнь.
Я шел вдоль одной из мелких речек почти по самому берегу. И вдруг прямо надо мной, в совсем неурочное время, появляется паучий шар! Я, конечно, испугался, метнулся в ближайшие заросли, скрючился, лежу и думаю: заметил - не заметил? Скорость у него большая была, мог и не разглядеть - пауки видят плохо… И на моих глазах шар делает разворот, снижается над речкой, задевает водную гладь и, вертясь, выскакивает на берег! Я уже простился с жизнью, честно признаюсь, лежу - от страха не могу пошевелиться, и думаю: все, это меня смертоносцы обездвижили, сейчас придут убивать. И, представляешь, с шара слезает человек!
- Человек! Наверное, сам Великий Найл?!
- Не Найл, но почти… Он меня начал звать, выходи, мол, я же видел тебя. Не бойся, кричит, это не смертоносцы, здесь только я, больше никого нет. Ну, я и вышел к нему. Странный он был, вроде и молод, а голова седая, высохший весь какой-то, на лице вообще одни только глаза остались. Наших приветствий он не знал: когда я привычно повел вперед плечом, чтобы поздороваться, он только недоуменно отшатнулся. Меня, конечно, переполняли сотни вопросов. Но он спросил первый и, прямо скажем, меня ошарашил. «Где я», - спрашивает. Я как мог объяснил. Потом смотрю, он усталый какой-то, обессиленный, будто не ел и не спал несколько дней. Я по пустынному обычаю воду ему сначала предложил, забыл вроде, где нахожусь. Это смешно, конечно, выглядело - за спиной у него целая речка. Но он принял. Пьет жадно, будто и впрямь только что из пустыни. Потом спрашивает: «А нет ли у тебя, путник, еды?» «Есть, - отвечаю, - как не быть». Поделился я припасами, смотрю - ест он, будто в первый раз мясо увидел.
Что случилось-то, спрашиваю. Да вот, говорит, ураган на море поднялся, шар его и унесло неизвестно куда. Опускаться-то он может, только потом уже не взлететь, вот и хотел где-нибудь около людского жилья приземлиться. Но люди-то глазастые у Дельты живут, как приметят дозорный шар пауков, так и попрячутся по норам, пойди найди их! Вот он и летит уже третий день, отчаялся совсем. Звали его Дагоссаром, сам он из города Найла оказался. Я, конечно, обрадовался: как же, столько хотел туда попасть - и вот, пожалуйста, готовый проводник. А он, тем временем, дальше рассказывает. Работает мой новый знакомый в «огненной команде». Тут я, сам понимаешь, насторожился, как паук на ловчей нити. А что, спрашиваю, за огненная команда такая? Ну, видно было, что он объяснил бы, да думает - я простой дикарь, ничего не знаю и не хочу знать, кроме своего копья. Пришлось рассказать, как я у бомбардиров четыре дождя провел. Обрадовался Дагоссар: родственная душа, говорит, какая удача! И давай на меня сведения вываливать. Великий Найл из Белой башни много интересного вынес. Кое-что смертоносцам жизнь облегчило, кое-что и людям, так что никто не внакладе. В том числе организовал Найл огненную команду, где занимались постижением тайны пороха и еще хотели подъемную силу дозорных шаров увеличить. А то одного смертоносца он поднимет, человека тоже, а вот двоих никак, разве что двух детей или молодых паучат. Шары хитро летают, он мне объяснил как: смертоносцы разводят маленьких жучков, которые, если их шибко напугать, выделяют очень легкий и жутко вонючий газ. Таких жучков зашивают в карманы оболочки шара, в нужный момент - хлоп! - по стенкам, жучки пугаются, воняют…
Редар хихикнул.
- Да, воняют - что смеешься, именно так. И шар летит куда надо. Дагоссар как раз пробовал разные смеси, чем бы этих жучков заменить. Все горючие вещества, что могли добыть паучьи дозоры или корабли людей, везли в город для него. А еще пытались порох сделать, огниво смастерили такое, чтоб и под дождем давало искры… Дагоссар оказался не человек, а клад просто. И только я хотел было напроситься к нему в спутники до города пауков, как он мне: а ты куда, мол, идешь? Да так, говорю осторожно, хожу, мир смотрю. Я с тобой пойду, говорит мне Дагоссар. Не хочу, дескать, обратно к паукам. Найл ушел в дальний поход, в Неведомые Земли, а в его отсутствие пауки на ремесленных людей косо смотрят. Не любят они, чтобы мы, люди, что-то мастерили, боятся. Жить стало совсем невозможно, что ни день - пожалует с проверкой кто-нибудь из Младших Повелителей. И давай в голове ковыряться: не задумал ли Дагоссар против смертоносцев нехорошее. Двоих его подручных прямо в мастерской закатали в паутину и куда-то унесли. Так он их больше и не видел.
Долго мы с ним говорили, я поначалу не хотел с ним идти, все мечтал в город Найла попасть. Так что пообещал Дагоссара только к Отрогам проводить, там вроде бы тоже люди свободные живут. Шли мы с ним долго, по пути он мне премудрости огненных мастеров открывал. Не поверишь: радовался, как ребенок. Даже Учеником стал называть, торжественно так. Когда я спросил, за что, мол, такая честь - сказал, что всю жизнь его мало кто слушал, считая огненную науку выдумкой, а его самого - шарлатаном. В паучьем городе люди не слишком утруждают себя работой и знаниями, они за многие сотни лет привыкли, что смертоносцы за них все решают, потому никто ему и не верил. А теперь, наконец, нашелся благодарный слушатель.
- И вы с ним дошли до Отрогов?
- Да нет, к Отрогам мне пришлось идти одному… Дагоссара тогда со мной уже не было. Погиб он. - Крегг неожиданно поднялся, сноровисто пополз к выходу. Донесся его приглушенный голос: - Ладно, Редар, пойдем. Солнце пошло вниз.
Жара начала потихоньку спадать, когда путники вышли к вздыбленному песчаному плато, изрезанному вдоль и поперек глубокими и узкими трещинами.
- Осторожнее, - предупредил Крегг. - Иди точно след в след за мной и смотри под ноги. А то ухнешь вниз - костей не соберем.
Действительно пришлось пройти по краю опасной расщелины, дно которой Редар не смог рассмотреть, как ни старался. С шорохом вниз осыпался песок и мелкие камешки, подошвы с трудом цеплялись за ненадежную почву. Пустынник для подстраховки придерживался руками за выступы скалы. А Крегг несмотря ни на что шел уверенно, только один раз взмахнул руками, стараясь удержать равновесие. Юноше не давала покоя одна мысль, и, когда опасная часть дороги кончилась, он все же рискнул спросить Крегга:
- Что здесь было? Я никогда ничего подобного в пустыне не видел!
- Наверное, тряслась земля. Много лет назад. Мне на юге, у Отрогов, рассказывали. У них там частенько случается, что земля под ногами ходит ходуном…
- Как зыбучие пески?
- Нет, намного сильнее. Даже бывает иногда, что земля не выдерживает напряжения, разрывается, вот и получаются такие ямищи - дна не видно.
Дальше шли молча. Редар с ужасом представлял себе расширяющуюся под ногами трещину, то и дело чутко прислушивался к своим ощущениям - не дрожит ли земля.
Вдруг Крегг резко остановился.
- Мы пришли. Вот это место.
Редар глянул из-за плеча старика. Ничего особенного. Такая же высушенная и растрескавшаяся земля, как на Солончаке. Одни буро-рыжие песчаные валы и ни единой веточки кругом, ни колючки пустынной, ни самого завалящегося кактуса.
- Не туда смотришь, вон там!
Крегг указывал на странную мягкую и податливую на вид песчаную горку. Она выглядела так, словно ее что-то распирало изнутри, а песчинки лишь налипли на нечто инородное для пустыни. Редар подошел поближе, осторожно потрогал рукой. Горка колыхнулась, часть песчинок осыпалась, и он увидел лужицу вязкой черной жидкости. В ноздри пахнуло знакомым запахом.
Сзади Крегг звякнул глинянками, снимая с шеи перевязь. Юноша обернулся. - Что это такое?
Старик освободил одну глинянку, вытащил из отверстия деревянную щепку-затычку. Протянул Редару:
- Наполни, только осторожно. Следи, чтобы внутрь попало как можно меньше песка. Потом тяжело будет очистить. - И не дожидаясь, пока Редар повторит свой вопрос, добавил: - Это нефть, Ученик.

ГЛАВА 4

ПЕЩЕРЫ

Вот, смотри. - Крегг вылил немного добытой недавно темной полупрозрачной жидкости в глиняную плошку, зажег пропитанную той же нефтью тряпицу и кинул ее сверху. Над плошкой полыхнуло пламя.
- Я знаю! - обрадованно вскрикнул Редар. - Знаю! Мы можем наливать нефть в глиняные кувшины, втыкать тряпицы, поджигать и кидать в восьмилапых! Кувшин расколется, нефть от тряпицы загорится, и паук сгорит вместе с ней!
- Ты догадлив, Ученик, - кивнул Крегг, - но… Подними плошку.
- Зачем? - испугался Редар, глядя на бушующее пламя.
- Ты хотел узнать мои тайны? - сурово повысил тон Крегг. - Тогда делай, что тебе говорят!
Юноша прикусил губу, не решаясь выполнить приказ, покосился на своего учителя. Крегг ждал. - А-а! - отчаянно, словно бросаясь в пропасть, выкрикнул Редар, протянул руки и схватил плошку, поднял ее над головой: - Вот!
- Ну, и что ты чувствуешь? - спокойно поинтересовался Крегг.
- Холодная… - с изумлением ответил пустынник.
- Вот именно, - вздохнул учитель. - Когда на чем-то горит чистая нефть, предметы под ней почти не нагреваются, а сама она легко стекает на песок. Если облить этим смертоносца, он не погибнет. Может, панцирь немного местами подгорит, но сам-то он останется цел и сразу убьет человека, бросившего в него кувшин.
Крегг поднялся, принял из рук охотника плошку с догорающей нефтью и небрежно бросил ее на стол.
- Несколько лет назад я догадался смешивать нефть с ореховым маслом. После этого получившийся состав стал довольно сильно нагревать плошку и полностью испепелять хитиновые панцири, на которые я его наливал.
- Значит…
- Это ничего не значит! - повысил Крегг голос на перебившего его ученика. - Совершенно ничего, потому что новая смесь очень плохо горит, сильно коптит. Чтобы ее поджечь, нужно изрядно постараться, и иногда горящая тряпка истлевает полностью в луже этой смеси, а та вообще не вспыхивает. Боюсь, кидаться этим в пауков куда опаснее, чем просто сразу сдаться на смерть.
- Но что тогда делать?
- Дай воды…
Крегг сделал несколько глубоких глотков из поднесенной Редаром кружки, тяжело вздохнул и продолжил:
- Я знаю, что в городе Найла в порох подмешивают гнилостную соль. Это такая плесень, которая нарастает на стенах выгребных ям или на гниющих кучах. Я добавил ее в состав, и он стал вспыхивать мгновенно, сгорать быстро и жарко…
- Значит, ты нашел выход?! - обрадовался Редар.
- Нет! - злобно стукнул Крегг кулаком по столу. - Нет! Мы живем в пустыне, Ученик. У нас нет гниющих куч - они высыхают быстрее, чем покрываются плесенью. У нас в выгребных ямах сухо, как в полуденной пустыне! Всего, что я смог наскрести за целых шесть лун, хватило лишь на один глиняный кувшин, только на одну попытку. Если мы хотим победить смертоносцев, то должны найти заменитель для гнилостной соли!

* * *

Уже через день получилось так, что Редару пришлось идти в пещерный город одному. Накануне Крегг опять перемудрил с составом смеси, она вспыхнула и сгорела в одно мгновение. Все бы ничего - такое происходило почти каждый день, старик только ворчал и на следующий день готовил новый состав, но на сей раз взметнувшееся пламя обожгло Креггу руку. Не сильно вроде, но разве умный пустынник пойдет с одной рукой в пески? Никогда - это смертельно опасно. Налетит из-за дюны скорпион или фаланга, а то и, не к ночи будет помянут, паук-верблюд - как отбиваться-то?
А к Угрюмым скалам пора уже было наведаться. У Крегга подошел к концу весь запас горючего орехового масла, что оставался с прошлой мены.
Редар еще ни разу не был в пещерном городе, зато наслушаться успел про него достаточно. Посмотреть, как это люди умудряются жить внутри камней, а не в песчаных норах, ему хотелось до смерти. Сходит он и без Крегга как-нибудь - вон в каменном лабиринте, да в долине Ущелий Редар уже лучше Учителя ориентируется. Сколько раз за нефтью бегал!
- Идти-то далеко? Нарисуй!
- Да чего тут рисовать! До Близнецов ты с закрытыми глазами доберешься, а там тропа сама приведет, не заблудишься. Только как же ты один-то пойдешь? Нет уж…
Крегг поначалу уперся:
- Одного не пущу. Покамест опыты прекратим, земля от этого не перевернется, а вот заживет рука - вдвоем и сходим.
- Да дойду я, чего ты переживаешь?
- То, что дойдешь - я не сомневаюсь. Вот только примут ли тебя? Люди там живут осторожные, чужаков не любят. Они вообще с пустынниками бы не встречались, была б их воля. Но приходится… Еды у них своей мало - без нас не проживут.
- Ну, не убьют же меня! Вся Кромка на мену ходит - ничего, живы. Богвар при мне раза три…
- Богвар может хоть десять раз! Его в лицо знают. У пещерников в отрогах скал секреты - охрана с пращами. Укрываются так, что даже самым зорким не разглядеть. Могут тебя сначала камнем в лоб поприветствовать, а потом только выяснять начнут, кто ты и откуда. А с разбитой головой тяжело будет общаться-то!
- Такое было?
- Да нет, но…

Предыдущая страница 3 Следующая страница


Огонь 4

- Чего ты тогда пугаешь? Я же не смертоносец какой-нибудь! Подойду к этим самым… Как ты говоришь? Отрогам? Руками буду махать, привлекать внимание. Пусть видят, что открыто иду, не таю зла. Спросят - скажу, что на Кромке живу, с тобой вместе…
- Вот этого не стоит! На мене-то, конечно, сразу поймут, как только товары начнешь отбирать, от кого ты явился. Но охране говорить не надо. Я там не очень-то популярен - могут и не пустить…
Все же Редар уломал старика. Наутро завернул в чистый отрез домотканой тряпицы семь полос отличного мяса, высушенного под жаркими солнечными лучами, перекинул ее через плечо на манер крегговой перевязи. По пустынному укладу вышел с восходом. Чтобы, как присоветовал вчера Крегг, как раз к началу самого пекла дойти до отрогов. А там уже кругом скалы нависают над тропой, какая-никакая тень есть - не так жарко будет идти.
Вот и Близнецы. Редар приветствовал их как старых знакомцев. Отсюда действительно тянулась тропка, петляющая между чахлыми кустиками пустынной колючки и высохшими, причудливо искореженными стволами. Когда-то деревья попытались отхватить свой кусок земли от пустыни, бросив семена в ее иссушенную зноем, бесплодную почву. Но пустыня не любит живую зелень и никогда не отступает. Здесь, на Кромке, сухостой попадается часто. Не то, что у Поющего Солончака, где единственное дерево, что, раскинув крючья безжизненных веток, оставалось неизменным на памяти многих поколений. Охотники встречались у Дерева, уходя в долгий поход, там же собирались редкие сходы всего окрестного люда.
Солнце начинало пока еще терпимо припекать, тяжелая перевязь оттягивала плечо. Редар ускорил шаг: пока есть силы, лучше побыстрее добраться до отрогов, что уже проступили на горизонте. А там, в тени каменного уступа, можно будет и отдохнуть.
Сухая шелушащаяся глина, испещренная трещинами, постепенно отступала, под ногами то и дело глухо шуршала каменная крошка. По обеим сторонам тропы стали попадаться гигантские валуны, следы давних лавин. Источенные тысячелетиями ветров, своими плавными линиями они больше походили на песчаные холмы. Наконец, начались и скалы. Нагромождения каменных обломков перемежались пологими склонами, поросшими желтоватым пожухлым мхом, низкорослыми чахлыми деревцами.
Здесь Редара впервые окликнули. Он, конечно, давно забыл про обещание Креггу размахивать руками, привлекая к себе внимание. Засмотрелся по сторонам. Окрик невидимого стража прозвучал неожиданно:
- Эй, сто-о-ой!
Пустынник замер, украдкой оглядывая скалы. Где же они прячутся?
- Ты кто такой, чужак?
На мгновение юноша замялся с ответом:
- Я из пустыни, племянник Богвара и Раймики! На мену иду.
- Что-то мы тебя раньше не видели! Врешь, небось? Ну-ка, стой, где стоишь! И не шевелись!
Пустынник замер. Из-за неприметного валуна вдруг показался человек.
Он сноровисто спускался по склону, умудряясь ни разу не оступиться. Несколько мгновений - и незнакомец спрыгнул с небольшого уступа на тропу перед Редаром, оказавшись перед ним в трех шагах. Высокий, но несколько щупловатый парень немногим старше его.
Странно, а окликнувший голос явно принадлежал зрелому мужчине. Значит, за камнями прячется еще кто-то. И возможно, не один.
Копье пещерника недвусмысленно нацелилось острием точно в грудь.
- Так ты откуда, а? И не делай неправильных движений!
- Вообще-то я с Поющего Солончака, но недавно поселился на Кромке у Богвара и Раймики. Меня Редаром зовут. Мясо вот иду менять, - пустынник осторожно, чтоб ненароком не приняли за «неправильное движение», встряхнул перевязь, потом не удержался и добавил: - Да что вы такие недоверчивые! Могу еще охотников с Кромки назвать, кого помню. Ззар, Кисма, Кребус, Зинвал… - Ну что там, Малик? - снова напомнил о себе невидимый голос.
- Да не знаю, - отозвался щуплый, - говорит складно вроде… Надо бы его к Айрис отвести. Пусть разбирается.
- Заняться ей больше нечем, кроме как со всякими пустынными бродягами болтать! - лениво проворчал из-за спины третий голос. Редар с трудом подавил желание обернуться.
- Не болтай, Ремра! - тем же сноровистым шагом на тропу спустился еще один человек. Лысоватый крепыш невысокого роста, одетый в добротную просторную накидку. У него было удивительное лицо - верхняя часть, в том числе и блестящие залысины на макушке, загорела до красноты, столь знакомой любому пустыннику, а рот, подбородок и торчащая из выреза накидки мощная шея были бледными, едва ли не белыми.
- Так ты, парень, на мену идешь? - прищурился он на Редара.
- Ну да, вот… - снова решил потрясти перевязью юноша, но тут же передумал: в спину уперлось что-то ощутимо острое и колючее.
- Угу. Ну, что ж, это мы только приветствуем. Но раз ты новичок - дороги не знаешь, ловушки в скалах тебе не известны, пускай Малик и Ремра тебя проводят! Согласен?
- Пошли, - грубо дернул за плечо Малик. - Пошли, чего стоишь?
Лысый проводил троицу прищуренным, каким-то хитроватым, взглядом.
- Не забудьте сказать Намарру, что его смена скоро - как солнце коснется острия Укушенной скалы, пусть приходит. А ты, парень, не бойся, если пришел с добром, ничего плохого тебе не сделают, - добавил он.
Провожатые торопили Редара, то и дело покрикивали на него, но делали это беззлобно. Видимо, опасным новоприбывшего чужака они не считали и просто продолжали играть в какую-то свою игру. Малик, правда, изредка бросал на гостя злобные взгляды, но второй, нескладный увалень Ремра, надсадно пыхтевший над ухом от быстрой ходьбы, поглядывал на пленника, можно сказать, даже дружелюбно.
Солнце совсем перестало появляться из-за горных вершин, теперь со всех сторон над тропой возвышались гигантские каменные исполины, погрузив в спасительную тень всю тропу.
Сейчас Редар только порадовался, что палящее солнце больше не жжет немилосердно голову, а то перед глазами уже начали проявляться темные круги. Бедный Ремра так и вообще сипел, точно песчаная буря, чуть ли не по земле уже волочил свое копье.
Зато после заката на этой окруженной огромными камнями тропе будет весьма неуютно. Сплошная темень кругом, ничего не разглядишь. Редар представил - и даже поежился.
По одному, по два навстречу шли люди, один раз Редар с провожатыми обогнали парочку возбужденно переговаривающихся пещерников. Все они приветливо кивали Малику и Ремре и с удивлением смеривали взглядом чужака. Те двое разговорчивых даже попытались что-то спросить, но Малик лишь отмахнулся.
Тропа постепенно расширялась, превратилась в утоптанную сотнями ног широкую дорогу. Над ней по-прежнему нависали черные, мрачные скалы, такие высокие и изломанные, что, казалось, в этом месте никогда не бывает солнца. Нет, не зря эти скалы назвали Угрюмыми.
Еще через два-три перестрела тропа уткнулась в массивную каменную стену. Почти отвесно вниз ее от самого скального гребня прорезала трещина, расширявшаяся на высоте в полтора человеческих роста огромным зевом пещеры. Изнутри ощутимо тянуло холодом и сыростью. Непроглядную темень не могли разогнать даже мелькавшие то дело где-то в глубине слабо мерцающие огоньки.
При виде редаровых провожатых встрепенулся унылый парень с жиденькими волосами цвета соломы, что стоял у самого входа, небрежно опершись на копье.
Он не успел еще ничего сказать, как Малик, толком не отдышавшись, ломаной скороговоркой выпалил:
- Вот, поймали… на тропе чужака… Говорит, новичок… живет у Богвара. Салестер сказал… к Айрис… отвести.
Несмотря на чувствительные тычки в спину, коими награждал его Малик, Редар, входя в пещеру, даже шаг замедлил. Он никогда в жизни не видел такой большой норы. Свод терялся где-то в вышине. Сразу у входа три каменные стены, все в каких-то белесых потеках, делили пещеру, образуя четыре расходившихся в разные стороны прохода. Редара потащили в левый. Узкий, постоянно изгибавшийся туннель вывел троицу на неширокую каменную площадку. Отсюда проходы разбегались уже во все стороны. Люди стали попадаться чаще, причем каждый нес в руке зажженный светильник. Заметно светлее от этого не становилось. И это несмотря на то, что в стенах кое-где коптили масляные лужицы, такие же, как юноша видел в норе Раймики.
Малик снова больно ткнул пустынника копьем, и ничего не оставалось, как направиться вслед за Ремрой, который уже нырнул в очередной туннель. Здесь Редар чуть не упал - прямо в скале было вырублено несколько ведущих вниз каменных ступеней, немного осклизлых от постоянной влаги.
Дальше по пути то и дело попадались боковые ответвления или просто проходы, иногда завешанные кусками истертой паучьей ткани. Из-за этих занавесей доносился то разговор, то смех или детский плач.
Однажды, откинув занавеску, выглянула стройная девушка с удивительно красивыми, блестящими в неверном масляном свете, глазами. В руках у нее искрился клубок паутины, как успел заметить Редар, паука-прядильщика. С плеча на длинном шнуре свисала вниз острая деревянная палочка. Девушка уставилась на юношу с недоумением.
- Я тебя не видела… Эй, Малик, кого поймал?
- Отстань, Кира, не до тебя! - огрызнулся тот. Ремра обернулся, добродушно пробурчал:
- Чего уж такого, нельзя сказать, что ли? Чужака на тропе встретили, Салестер приказал к Правительнице привести.
- Ух, ты, - восхитилась девушка, бессовестно разглядывая Редара. - Чужак?! Настоящий чужак! А как его зовут?
Пустынник хотел было ответить, но тут из глубины пещеры послышался рассерженный женский голос:
- Кира, ты что там делаешь?
- Ой, - сказала Кира, - это меня. Новенький, значит, - и она, напоследок еще раз стрельнув по нему глазами, скрылась за занавеской.
Снова потянулись бесконечные туннели. Редар инстинктивно чувствовал, что спускается все ниже и ниже. Воздух казался вязким от наполнявшей его влаги, с каждым новым проходом становилось все холоднее. Пустынник пару раз на поворотах случайно задел рукой за каменную стену - теперь она, вся мокрая от покрывавших стену капель воды, замерзла. Юноша про себя дивился на пещерников - как им не холодно здесь? Вечный зной песков приучил тело человека к теплу, так что даже во время после дождевых ночей многие пустынники разжигали в своих норах очаги, не говоря уж о самих дождях.
Когда он уже был готов, наплевав на гордость, застучать зубами, провожатые совершенно неожиданно остановились у неширокого тупика. Вверх по стенам поднималась причудливая вязь, Редар впервые в жизни увидел резьбу по камню, но сообразил, что это дело рук человека, а не природы, и восхитился. Переплетающийся узор изображал людей, насекомых, деревья, каких-то неизвестных ему зверей… Он так увлекся, что не заметил, как Малик сделал боязливый шаг вперед и осторожно постучал.
Оказывается, это тоже был проход, только завешенный грубой тканью, похожей цветом на камень и толстенной, такой Редар никогда не встречал. Со стены на веревке свисал деревянный брусок-колотушка, тоже покрытый затейливым рисунком. Малик боязливо стукнул ей в стену несколько раз и отдернул руку, будто колотушка могла его укусить.
- Кто там? Ты, Ован?
Голос был женский, это несомненно, но неожиданно низкий и властный. Редар представил себе величественную Правительницу пещерного города, как минимум ровню Великого Найла и прочих героев прошлого, и поежился.
Малик и Ремра тоже заметно побледнели. Видать, Правительница была крута нравом, так что нерадивым подданным, посмевшим отвлечь ее от отдыха, похоже, достанется на орехи.
Ремра кивнул Малику, тот отчаянно замотал головой. Нескладеха-увалень испуганно уставился сначала на него, после на Редара, понял, что помощи не дождется, обреченно вздохнул и заплетающимся языком произнес:
- Нет, Правительница. Это Ремра… с пустынного секрета. Я… и Малик, - тот съежился почти вдвое, - привели тебе чужака… Нам Салестер приказал…
- Входите! - приказала невидимая Правительница. Ремра откинул занавес. Никто из провожатых никак не решался входить, так что пришлось пустыннику первым шагнуть вперед. Охрана поспешила следом - нельзя же пускать опасного чужака в покои Правительницы, натворит еще дел!
Редар с некоторым недоумением оглядел открывшуюся взору пещеру. Была она не такой большой, как можно было ожидать, и не ослепляла великолепием. В центре возвышался каменный стол, искусно обтесанный почти до идеально ровного состояния. На нем стоял большой масляный светильник, распространяя вокруг приятный сладковатый аромат, кувшин и две плошки из кожистой скорлупы. На краю стола небрежно валялась свернутая накидка.
За столом, склонив голову, сидела женщина. Против ожидания, она не выглядела особенно величественной - невысокая, суховатая, седые волосы собраны на затылке в пучок. Правительница подняла взгляд - и Редар понял, почему ее так боятся Ремра и Малик. На блеклом, невыразительном лице сверкнули властные суровые глаза. Женщина долго рассматривала юного пустынника, на какое-то мгновение он даже почувствовал себя неуютно.
- Как тебя зовут? - наконец спросила она.
- Редар.
- Полностью!
- Редар сан Ломар.
- Откуда ты?
- С Поющего Солончака. Пришел еще до последних дождей. Поселился у Богвара и Раймики…
Вопросы следовали один за другим, и юноша еле-еле успевал отвечать. И вот Правительница задала вопрос, которого он боялся.
- А чего тебе на Солончаке своем не сиделось? Охотник замялся. Открывать свою историю всем подряд ему не хотелось. Тем более этой суровой Айрис, наверняка начисто лишенной сострадания и жалости. Вон глазищи-то какие!
Правительница поняла его по-своему.
- Ремра, Малик, оставьте нас. И чтоб не подслушивали у меня!
Оба парня вздрогнули и испуганно попятились из пещеры.
- Да, вот еще что. Встретите Киру - передайте, что я ее ищу. Пусть придет ко мне.
Редар с некоторым облегчением почувствовал, что озлобленный взгляд Малика перестал буравить ему спину.
- Рассказывай, пустынник. Я жду.
Что оставалось делать? Редар коротко рассказал о паучьем налете, о гибели семьи. Глаза Айрис постепенно утратили свою суровость, потеплели, неожиданно сочувствующим тоном она спросила:
- Ты остался совсем один?
- Да нет, Раймика, жена Богвара-охотника, сестра моей матери. Я пошел к ней…
Они беседовали еще долго. Пустынник неожиданно для себя поддался обаянию этой сильной женщины, привыкшей властвовать над людьми, и рассказал ей почти все. И про Камиша, и Богвара, и про свои мысли… Только про Крегга пока ничего не сказал.
Впрочем, Айрис не была бы Правительницей, если бы не умела читать в душах людей то, что они пытались скрыть. Она неожиданно спросила:
- А что ты принес на мену?
Редар, не ожидая никакого подвоха, честно ответил:
- Мясо бегунка. Семь мер.
- Значит, сейчас ты живешь не с Богваром?
- Да. Но… как вы догадались?
- Богвар очень редко приносит мясо бегунка. Тем более семь мер. Скорее уж одну-две, хорошо, если три песчаных крысы. У Богвара большая семья: жена, маленькая дочь, даже мать еще жива, хоть и в другой норе живет. Лучшие куски он оставит себе. И тебе бы не дал тащить бегунков на обмен.
Юноша смутился.
- Ну да, вы правы, наверное… Я живу у Крегга.
- У безумного отшельника? - Седые брови Айрис взметнулись вверх, в тоне явственно просквозило неудовольствие. - Чем он тебя так приманил?
- Он не сумасшедший! - запальчиво вскинулся Редар, даже забывшись на мгновение. - Просто он один, Правительница. Совсем один, и рядом с ним нет никого, кто хотя бы поговорил с ним. Я тоже остался без семьи - мы и решили, что лучше нам жить вместе. У Богвара было хорошо, но я то и дело вспоминал свой дом.
- Может быть… - задумчиво произнесла Айрис. - И все же не дело молодому, сильному охотнику кормить одного старика.
- Но кто-то же должен его кормить!
- Раньше он прекрасно справлялся и сам.
- Раньше он был моложе…
В этот момент за занавесью послышался осторожный стук колотушки.
- Это я, бабушка!
- А, Кира! - Айрис улыбнулась. Редар потрясенно разглядывал Правительницу: как же переменилось ее лицо! - Заходи.
В пещеру легко впорхнула давешняя девушка. Только на этот раз без паутины и спицы.
- А я - то думаю: кто это, бабушка, смеет с тобой так громко спорить! - В глазах у нее плясали смешинки. - А это, оказывается, тот самый новичок!
- Ты уже все знаешь?! Вот егоза! Везде поспеет. Ты слишком действуешь на парней, Кира. При тебе они становятся невоздержанны на язык.
- Ничего подобного! Просто увидела, как Ремра и Малик тащили его, - Кира кивнула на пустынника, - будто какого-нибудь смертоносца.
- Что ж, тогда знакомься, Кира. Это Редар. Редар сын Ломар с Поющего Солончака.
Покрасневший охотник обернулся к девушке, смущенно повел вперед плечом, чтобы поприветствовать новую знакомую.
- Ты чего? - удивилась она. - Ах, да! Эти ваши пустынные ритуалы. Нет, у нас здороваются не так! Смотри.
Она протянула руку, накрыла правой ладонью редаров кулак. Ладонь была теплая, пожатие дружеским. Юноша покраснел еще больше.
- Вот так, - удовлетворенно заключила девушка.
- Кира, проводи нашего гостя к мене, проследи, чтобы он выбрал все, что ему нужно, и не остался в накладе, а то знаю я… Ремра с Маликом наверняка уже разболтали всем про чужака. Немейра, да и Королас точно не преминут надуть новичка, сменять по двойной цене. И скажи, чтобы не чинили ему никаких препятствий. А ты, Редар, приходи к нам почаще - будешь всегда желанным гостем.
- Спасибо, Правительница Айрис!
- Хорошо, бабуш… Ой, то есть Правительница Айрис, - в тон Редару закончила Кира и заливисто засмеялась, цепко схватив того за руку. - Ну, пойдем, пустынник…

* * *

Теперь не проходило и пяти дней, чтобы Редар не появился в пещерном городе. К нему постепенно привыкли, перестали дивиться его странному выбору. Новичок менял замечательное мясо на плошки с ореховым маслом, сученые нити из паутины прядильщиков, звонкие пустотелые глинянки мастера Ована, которые тот делал специально для обмена. В пещерах не любили глиняную посуду: слишком тяжелая и неудобная. Насколько проще и красивее утварь из яичной скорлупы! В дальних проходах пещерного города водилось видимо-невидимо многоногой живности. Их кожистые яйца прекрасно подходили для изготовления прочной и удобной посуды. Требовалось лишь обработать скорлупу рыбьим или лишайниковым клеем, вырезать нужное отверстие - и сосуд готов. У мастера Ована были свои секреты. В его умелых руках скорлупа становилась то жесткой и прочной, как камень, то мягкой и податливой, но все равно крепкой. Такие посудины с запасом воды вешали на шею - очень удобно для опытного охотника, которому любой лишний груз в тягость. Еще Ован умел искусно затемнять скорлупу, чтобы она подолгу прогревалась, сохраняя воду прохладной и свежей. Сведущие же в противоядиях женщины-лекарки в таких скорлупках, только поменьше размером, держали свои снадобья.
Каждый раз, когда юноша приходил в пещеры Угрюмых скал, он встречал смешливую и непоседливую Киру. Девушка покровительственно брала его за руку и, блестя своими удивительными глазами, вела к большой Угловой пещере, где обычно выставляли товары для обмена. По дороге внучка Правительницы тараторила без умолку, делясь с юношей чуть ли не всеми мало-мальски интересными новостями пещерного города - и что Айрис вчера снова ругалась на Салестера, а тот и ухом не ведет; и что старый мастер Харлен, каменотес, повредил ногу и теперь лежит, не может ходить, и потому новые пещеры обтесывать некому, а ведь Коалис и Ареля недавно поженились, им жить негде; и про козни какого-то Юрмика… У Редара, бывало, голова шла кругом. Иногда Кира иссякала и неожиданно спрашивала у него:
- А у тебя что интересного было? Расскажи.
Это ставило Редара в тупик. Ну что, на самом деле, может быть нового в пустыне? Раскаленное солнце, обжигающий ветер, бескрайнее море песка… Тысячная убитая песчаная крыса? Сотый поход в каменный лабиринт? Да все одно и то же! Однако Кира слушала его с восторгом, просила рассказывать дальше. Она расспрашивала его и про животных, что водятся в песках, и про охоту на песчаных крыс, и про пустынников.
- А вот скажи, почему так получается, что мы живем в пещерах, глубоко под скалами, а вы - посреди пустыни?
- Ну, мы тоже живем в норах, а не снаружи. А вообще, я думаю, каждый живет там, где ему привычнее. Я люблю пустыню, люблю небо, солнце, ветер…
- Но ведь там водятся скорпионы, фаланги - столько всяких опасных тварей!
- Так ведь и мы, пустынники, не такая уж легкая добыча.
- А что, если ночь застанет тебя в пустыне, а до дома далеко? Тогда что?
- Ежели найдется поблизости подходящая нора, то в ней можно переночевать, а если уж совсем некуда сунуться - прямо на песке спишь. Только в паутину надо завернуться, чтобы ночью сольпуга не подобралась. Паучий запах, говорят, их отпугивает. Я так пару раз спал, когда с Солончака сюда шел.
- Прямо на песке?
- Ну да.
- И не страшно было? Редар усмехнулся:
- Страшно. Только выхода другого не было. Я устал тогда, сил не было нору искать, да солнце уже зашло…
- А кто такая сольпуга?
- У нас на Солончаке некоторые так звали фалангу. Я помню, когда маленьким был, спросил у отца: почему так? Тот рассмеялся, ответил: она, мол, ночью охотится, а солнце, когда восходит, ее спугивает. И фаланга прячется в свою нору до темноты. Вот и получается: солнышко пугает - солпуга, или сольпуга.
- И ты поверил? - Кира хитро прищурилась.
- Нет, но объяснение понравилось…
- А на что она похожа?
- Кто, сольпуга?
- Ну, да…
Вопросы из Киры так и сыпались. Как-то Редар поведал об этом ее неуемном любопытстве Креггу. Тот рассмеялся:
- А ты что думал? У пещерников жизнь скучная, однообразная. Целую луну, а то и больше в каменных стенах сидят, наружу не выходят. Многие так вообще из своих пещер никогда на свет не показываются. Для них Близнецы - край света. А долина Ущелий, каменный лабиринт - так вообще другой мир. Вот и слушает девочка про обычные твои будни, открыв рот. Ну, примерно, как ты - пустынных бродяг, что сыплют направо-налево небылицами про Дельту и паучий город.
С того дня Крегг ходил какой-то мрачный, неразговорчивый, будто юноша перед ним чем-то провинился. Все попытки вызнать, в чем дело, разбивались, как о глухую стену. Лишь за две ночи до полнолуния Крегг неожиданно заговорил об этом сам. На следующий день Редар снова собирался в пещерный город, и немногословный разговор крутился в основном вокруг этого.
- Зачастил ты что-то к пещерникам… Редар смутился.
- Вот-вот, - продолжал Крегг, - новые интересы, новые знакомства. Скоро совсем меня забросишь.
- Да нет, ты что! Куда же я без тебя!
Крегг поймал себя на том, что начинает чисто по-стариковски брюзжать, и замолчал. На самом деле он очень боялся, что однажды юноша всерьез увлечется этой своей знакомой… как ее там? Кира… Глядишь, еще и в пещерный город уйдет жить. А что? Он молодой, сильный парень, хороший охотник - завидная пара какой-нибудь быстроглазой хохотушке… И тогда - снова одиночество, снова жизнь отшельника и изгоя.
Редар молча сидел и ждал продолжения. Но Крегг так ничего больше и не сказал.
Они прекрасно поняли друг друга без слов. Один дал другому свободу - делай, мол, как хочешь, я не буду против, - а второй поклялся первому в вечной преданности. Больше на эту тему они не разговаривали.
Но юного пустынника по настоящему тянуло в пещерный город. И хоть он себе и не признавался, Редар с нетерпением считал дни, когда опять можно будет наведаться в холодные и сырые пещеры, снова поболтать с Кирой.
Один раз девушка спросила:
- Знаешь, что к Угловой пещере есть тайный ход?
Гость не знал.
- Тогда пойдем, покажу, - сказала Кира и повела друга по какому-то извилистому узкому коридору, испещренному многочисленными ответвлениями. Девушка шла впереди и несла светильник, а Редар пробирался следом, стараясь не упустить из виду дрожащий огонек. Коридор все сужался и сужался, юноше уже приходилось пригибаться, чтобы не расшибить голову о каменный потолок. И вдруг после очередного поворота Кира исчезла, точно провалилась сквозь землю, пустынник прошел еще несколько шагов и увидел, что дальше дороги нет: путь преграждал огромный валун.
- Эй! - позвал пустынник. - Кира! Ты где? Никто не ответил, только эхо прокатилось по подземному лабиринту и увязло где-то в глубине.
Вбок от завала отходили сразу два таких же тесных и низких прохода. Но оба, как выяснил Редар, заканчивались тупиками. В главный коридор ему пришлось возвращаться задом наперед, потому что развернуться в этих норах не было никакой возможности. Юноша решил вернуться обратно, но тут же понял, что без Киры дороги назад ему не найти.
- Кира! - в отчаянии крикнул он.
И совершенно неожиданно для себя услышал голос девушки:
- Чего кричишь? Я тут.

Предыдущая страница 4 Следующая страница


5 Лайт Дейтон

- Кира? Ты где?
- Тут, прямо перед тобой. Редар вглядывался во все глаза, но, хоть убей, ничего, кроме гладкого валуна, впереди не видел.
- Тут тупик.
- Нет. Подойди поближе и увидишь.
Голос Киры доносился откуда-то из-за завала. Пустынник еще раз внимательно осмотрел валун и только сейчас заметил, что сбоку, между краем валуна и скалой есть довольно большое пространство, в которое вполне может пролезть даже взрослый мужчина. Втянув живот, Редар просочился в щель и увидел, что коридор продолжается дальше. Кира ждала его здесь.
- Ну что, испугался? - спросила девушка и задорно улыбнулась.
- Да уж… Думал, всё, не выберусь…
- Вот смешной! - рассмеялась Кира. - Я же просто пошутила, попугала тебя немного… Тут щель такая - с полшага не заметишь, хоть прямо на нее будешь смотреть. Я часто тут прячусь.
- Прячешься? От кого?
- Да ни от кого. Это игра такая… пряталки называется.
- Какая еще игра?
- Такая! Потом расскажу… Ты чего, обиделся?
- Нет… Просто ты пропала, и я тебя стал звать… Думал, все - не выйду…
- Извини, я совсем-совсем не хотела тебя расстраивать. Но у вас разве так не играют?
- Нет, у нас, когда играют, не прячутся. У нас прячутся, только когда опасность.
- Понимаю… - Кира опустила глаза.
Она взяла Редара за руку и почувствовала, что ладонь у него дрожит. Девушка на миг представила, что должен чувствовать пустынник, проживший столько лет среди открытых песков, когда остается один в тесной подземной галерее. Кира крепко сжала руку Редара и повела его дальше к Угловой пещере.

* * *

Приближались новые дожди. Над песками то и дело проносились страшные бури, разражаясь ослепительными вспышками молний. Ночами становилось все холоднее, и привыкшие к обжигающей жаре пустынники зачастили в пещерный город за выделанными шкурками гусениц-мохначей. Сгодятся и на накидки, и на одеяла. Навещая Богвара, Редар увидел такую накидку на плечах у Раймики. Решил справить похожую же в подарок Креггу, а то ночами старик мерзнет, ворочается, не может заснуть. Не жалуется, конечно - гордый он и слишком привык сам о себе заботиться, - но Редар много раз замечал, как старик ежится под полуистлевшим паучьим одеялом. А по утрам ходит, вытянувшись в струнку, как охотящийся богомол, - значит, снова болит спина. Минувшим днем удалось добыть двух бегунков, так что можно немного на мену выкроить.
Сказав Креггу, что подольше задержится в песках - охота, мол, нынче плохая, - чтобы не беспокоился понапрасну, Редар привычной дорогой направился в пещерный город. У самых отрогов его снова окликнули. Не иначе как на страже снова увалень Ремра, добряк и ленивец, с того дня относившийся к пустыннику почти по-дружески - в отличие от Малика, который с первого взгляда откровенно новичка почему-то невзлюбил. Правда, Кира как-то смеясь перечисляла своих «поклонников», и Малик вроде числился на втором месте…
Действительно, в дозоре был Ремра - из-за неприметного камня появился знакомый неуклюжий силуэт, взмахнул рукой.
- Эй, Редар, подожди!
Ремра кубарем скатился по склону. Споткнулся и, пытаясь удержать равновесие, пробежал еще несколько шагов. Чуть не налетел на Редара.
- У-фф! - пропыхтел парень, оттирая вспотевший лоб. - Извини.
Он уже вторые дожди ходил под началом Салестера, мастера дозорных секретов. Только все никак не мог приобрести невероятный загар, столь привычный у других стражников. Красный лоб, белый нос и подбородок - ведь сверху печет немилосердное солнце, а рот и нос охранники Угрюмых скал прикрывают тонкой тряпицей. Не привыкли изнеженные пещерники к песчаной пыли. Это не закаленные охотники с Кромки, что давно уже на нее и внимания не обращают.
- Ты на мену? Я тебя провожу… Салестер меня к Айрис послал.
- Что-то случилось?
- Не знаю точно. Салестер лишнего никогда не скажет. Иди, мол, к Правительнице. Пусть еще двоих пришлет - и все.
Что верно то верно: лысоватый невысокий мастер дозоров был скуп на слова, за что в пещерном городе его не особо любили. Впрочем, он не обращал на это внимания, да и в пещерах появлялся только после заката, чтобы малость поспать. А утром уходил снова на скалы.
- Малик сболтнул немного… Вроде как Аарт лазил на гребень, во-он туда, - Ремра небрежно ткнул рукой куда-то вверх. - Знаешь Аарта? Малика младший брат. Глаза у него дюже зоркие, вот Салестер его в дозорные и пристроил. Что-то он разглядел непонятное… Вроде темной полосы и вроде двигается…
- Куда? - совершенно без интереса спросил юноша. Салестеровы дозоры частенько поднимали тревогу без повода - от безделья. Сидишь весь день, уставившись в ослепляющую линию меж двумя мирами - желтым морем песка и голубым куполом неба. Глаз-то устает, еще и не то чудиться будет.
- Малик не сказал. Не знает.
У первой пещеры, той, что расходилась четырьмя широченными проходами - Редар уже знал, что местные почему-то называют ее Привратной, - они расстались. Ремра со всех ног кинулся к Правительнице, а пустынник знакомым путем зашагал к мене.
Естественно, Кира прознала о приходе пустынного охотника моментально.
«Ремра, что ли, проболтался?» - подумал он, когда столкнулся с запыхавшейся девушкой, вылетевшей из узкого неприметного прохода. Редар сегодня торопился домой, чтобы побыстрее порадовать Крегга обновой. Но, увидев, улыбающуюся Киру, ее сияющие необыкновенные глаза, он махнул на все рукой.
- Редик! Как здорово, что ты пришел! - Она протянула руку.
- Здравствуй, Кира! - Юноша с улыбкой смотрел, как узкая ладошка девушки в который раз безуспешно пытается обхватить его здоровенный кулак. Кира быстро сдалась, пробурчав только себе под нос:
- Вот лапы-то отрастил…
Конечно же, после мены, где Редару удалось выторговать неплохую накидку, она потащила его к Плачущему Потоку - подземной речке, что снабжала водой весь город. Поток бил из трещины в одной из южных пещер. С высоты двух человеческих ростов прозрачная вода ниспадала в огромную каменную чашу, а потом стекала через рукотворный водосток. А прозвали ее так за тихий, печальный шелест струй, что уже многие сотни дождей бессильно разбивались о равнодушное каменное дно.
Редар с улыбкой слушал веселую кирину болтовню и - странное дело! - домой ему совсем не хотелось. Он перестал ощущать себя чужим в этом странном подземном городе. Рядом был человек, с которым ему было хорошо. Думать ни о чем не хотелось.
Кира с жаром рассказывала про популярную в пещерах игру в пряталки и про Юрмика, своего друга-соперника, неизменного победителя.
-… и, представляешь, мы так и сидели все время - ждали его! Как последние рохли! А он обвел нас вокруг пальца и еще до того, как солнце коснулось Укушенной скалы, дома был.
- Хотел бы я сыграть с вами как-нибудь!
- Да тебе скучно, небось, будет… Но наши все будут рады. Я про тебя уже столько всем понарассказывала! Ликка, моя лучшая подруга, меня уже даже дразнить начала, - добавила Кира смущенно.
- Дразнить?
- Ну да! Влюбилась, говорит, наша неприступная Кира в пустынника! Смешно, да? Да у меня и в мыслях такого не было. Мне просто с тобой… Ну… не скучно, что ли? Ты какой-то другой, не то, что наши все. Совсем особенный.
Редар хмыкнул.
- Что ж во мне особенного?
- Не знаю, как объяснить. Мне бабушка Айрис сказала: ты с этим… колдуном живешь, с Креггом… Да? Сам в пустыню ходишь, сколько раз мне рассказывал. А у нас… на Ремру вон хотя бы посмотри или на Юрмика. Только в пряталки играть горазд, а когда хотели его в дозоры отправить, взвыл. Два дня не простоял, убежал. Жара, говорит, несусветная, дышать нечем, глаза болят. Да и кому, дескать, вообще это нужно! Салестер долго потом с ним не здоровался - не любит он неженок. - Кира пожала плечами. - А ты другой. Смелый… честный… по пустякам не хвастаешься… Бабушка о тебе очень хорошо отзывается. А это, знаешь… - она сделала неопределенный жест рукой, - мало кому удавалось заслужить. Я даже думаю иногда: вот здорово было бы, если бы Редик у нас жил! Редар удивился. Всегда смешливая, всегда готовая откликнуться на шутку, да и сама острая на язык, теперь Кира говорила необыкновенно серьезно, без тени улыбки.
- Правда, почему бы тебе не поселиться у нас?
- Но…
- Бабушка разрешит! Я знаю! Она мне говорила… - Кира неожиданно осеклась, поняв, что проболталась. - Ой… Ладно, я тебе скажу. Только ты никому-никому. Обещаешь?
- Подожди, - Редар даже привстал, - Правительница Айрис не против?
- Ну, да! Я же тебе говорю… Бабушка говорит, что только такие как ты… ну, одинокие… перебираются из пустыни к нам. У остальных семья, дети, обжитая нора. Она сказала, что человек может жить где хочет, только если у него никого нет, то есть он свободен и… Ой! - Кира испуганно зажала рот рукой. - Я тебя не обидела? Прости, Редик! Я не хотела…
- Да нет, все в порядке.
- Я, наверно, глупая, да?
- Да что ты, Кира! Скажи мне только: это ты хочешь, чтобы я жил у вас в пещерах или твоя бабушка?
- Ну… бабушка хочет. И я тоже. Ведь мы тогда будем видеться часто-часто, хоть каждый день, правда?
Это было бы здорово, обрадовался он. Но тут юноша вспомнил тот давнишний разговор с Креггом, свою клятву без слов. Будто кольнуло что-то в груди, стало нестерпимо стыдно. Он спросил:
- Но как же Крегг?
На короткое мгновение Кира будто окаменела. Редару показалось, что в глазах девушки заблестели слезы. Потом она вдруг вскочила, стукнула его кулачком в плечо и выбежала из пещеры. Только напоследок мельком обернулась и выкрикнула:
- Ну, и живи со своим… безумцем!

* * *

Обратная дорога показалась Редару раз в пять длиннее. Накидку он выменял удачно - даже удалось сохранить одну меру мяса, - но на душе будто тяжелый камень висел. И чего это Кира так взъелась? Ну, не может же он, в самом деле, бросить своего Учителя только потому, что пещерная Правительница жаждет заполучить нового подданного! Редар чувствовал, что все сказал правильно, но Кира-то обиделась! И не на шутку. Юноша пытался разыскать девушку, но безуспешно - никто ее не видел, подруги лишь зубы скалили: а мы, мол, чем плохи?
Теперь он себя чувствовал виноватым. Как-то задел он Киру, может, сказал чего не так. Надо будет с Креггом посоветоваться, а еще лучше - поговорить с Раймикой.
Вот и Близнецы. До крегговой норы, которую пустынник уже почти привык именовать домом, было рукой подать - пять-шесть перестрелов. Он уже предвкушал, как обрадуется подарку Крегг, хотя и поворчит, конечно, немного, поругает за расточительность. За это мясо, мол, можно было пять, а то и шесть глинянок орехового масла сменять.
Запах какой-то… Редар в недоумении остановился. Бывало, что после преддождевых гроз в пустыне разливался резкий, немного опьяняющий запах свежести. Опытный пустынник постарается побыстрее пройти такое место, а то потом долго болит голова, тело наливается слабостью. Но этот запах был иной. Густой, будто сладкий отвар, маслянистый, почти различимый на ощупь… Редар ускорил шаг, потом сбросил с плеча перевязь, побежал.
Весь песок вокруг норы был изрыт маленькими ямками, похожими на следы паука-верблюда или бегунка. Только их было невероятно много - и двух десятков бегунков не хватит, чтобы столько наследить.
Пауки! От этой мысли юношу бросило в холод. Все-таки добрались! Не задумываясь об опасности, он закричал:
- Кре-е-ег!
И, выставив впереди себя копье, свирепой молнией метнулся в нору.
Внутри все было перевернуто. Лежанки разворошены, одеяла из паучьей ткани разодраны в клочья. Глинянки на крегговой половине опрокинуты или разбиты - каменный пол усеивали черепки. Составы, нефть, все разлилось - к незнакомому терпкому запаху примешивался резкий привычный аромат.
Посреди разгромленного жилища, сжимая в руках бесполезный обломок копья, в подсыхающей багровой луже лежал Крегг. Бледное, без единой кровинки, лицо старика казалось спокойным. И, если бы не ужасные рваные раны на бедре и спине, можно было бы подумать, что он просто заснул.
Редар опустился на корточки, коснулся рукой шеи Крегга. Она была холодной - старик погиб еще до полудня. Может быть, в тот момент, когда он болтал с Кирой у Плачущего Потока, старый Учитель принял свой последний, безнадежный бой. Никто не пришел ему на помощь, даже собственный Ученик.
То, чего Крегг так боялся, случилось. Они все-таки нашли его. Проклятые смертоносцы!
Пустынник зарычал, как зверь в западне, обхватил голову руками.
Пауки убили его, убили жестоко, как до этого расправились с семьей Редара. В наказание. Предупреждая тех, кто смеет покуситься на их могущество.
- Спи, Крегг, - вполголоса, сквозь рвущиеся наружу слезы и ярость, сказал охотник. - Спи спокойно, воин. И не волнуйся ни о чем - у тебя же есть Ученик!
Он выбрался наружу, нашел брошенную впопыхах перевязь. Крегг все-таки получит свой подарок, пусть он ему уже больше и не нужен. Редар накрыл тело Учителя теплой накидкой из шерсти мохнача. И остановился пораженный. Он только теперь заметил, что на теле старика не видно следов укуса ядовитых паучьих хелицер. Нет синевы, столь характерной для яда смертоносцев. Что же это? Неужто…
Однажды Крегг рассказывал об охотничьих отрядах пауков, что рыщут по побережью Дельты. В них, как он говорил, почти нет смертоносцев, только бурые бойцовые пауки, бураки, как прозвали их прибрежные жители.
Их яд для человека почти неопасен, страшны бураки не этим. Мощные челюсти-хелицеры, быстрые ноги и крепкая хитиновая броня - копьем не пробить - делает их сильнее любого врага. Бураки - свирепые и опасные бойцы, человек против них бессилен.
Неужели на Кромку пробралась такая же вот охотничья партия? Значит, это не простой дозор? Бурые пауки приходят не за тем, чтобы наказать наглых людишек. Они ищут женщин, свободных женщин песков, чтобы увести их в города смертоносцев, заставить там служить Повелителям. Мужчины же им не нужны - их бураки почти всегда убивают.
Редар вздрогнул. Ему представилось, как бурые твари вихрем врываются в песчаные норы, под своды пещер. Раймику, непоседливую Баю, смешливую Киру, Айрис… - всю эту добычу бураки опутывают крепкими нитями, уносят в далекие паучьи города. А мужчины остаются неподвижно лежать, уставившись в небо мертвым взглядом.
Надо предупредить!
Юноша в три прыжка выскочил наверх, завалил вход в нору валуном.
«Подожди пока, воин Крегг, я вернусь и похороню тебя, как требует Закон Пустыни».
Он помчался что было сил. На пески уже спускались сумерки, солнце почти наполовину заползло за далекие дюны.
«Ничего, успею, - думал Редар. - Сначала в пески, скажу Богвару, Кисме, Ззару, - а они уж всех предупредят. Потом в пещерный город. Предупрежу Салестера и Правительницу Айрис…»

ГЛАВА 5

СТОЛКНОВЕНИЕ

В то утро Фефн, Младший Повелитель Третьего круга, единоличный хозяин западных владений смертоносцев пребывал в прекраснейшем настроении. И было от чего. Этот богатый и плодородный край, относительно недавно, всего полтора десятка лет назад, присоединенный к растущей империи смертоносцев, всегда был среди Младших Повелителей непопулярен.
Одно время даже считалось, что Смертоносец-Повелитель отсылает управлять Третьим кругом чем-то не угодивших ему сородичей. Несмотря на изобильные земли и полноводные реки, все здесь получалось не так, как в Старом Гнезде. Повелитель гневался, менял Младших одного за другим, но… все оставалось по-прежнему.
Когда же опальных владык Третьего круга спрашивали, в чем же дело, что за проклятие висит над этими богатейшими землями, они всегда жаловались на одно и то же: нехватка людей, двуногих слуг.
Повелитель строго-настрого запретил вывозить людей из Старого Гнезда. Там их и так не хватало - не зря же дозоры каждый рассвет вылетают прочесывать Дельту в поисках двуногих.
А местные слишком привыкли к свободной жизни. Они пользовались любой возможностью, чтобы убежать, дважды даже случилось смертоубийство: двуногие посмели поднять руку на своих Повелителей. Их, конечно, ловили, наказывали, казнили на глазах у всех… Страшно казнили - опальные младшие Повелители рассказывали, что явственно ощущали неподдельный ужас, переполнявший души согнанных к месту казни людей. Только действовали такие меры недолго - от силы до следующего новолуния. Потом двуногие снова принимались за старое.
Уж очень редко в этих местах появлялись дозорные шары, и люди Запада слишком привыкли к свободе. Многие годы власть смертоносцев воспринималась здесь неким абстрактным злом. И когда они, наконец, пришли на эти земли, люди, хотя и покорились внешне, так до конца и не признали владычество восьминогих. Потому и работали кое-как, некоторые даже умышленно ломали ценные орудия, лишь бы досадить новым хозяевам. Сотнями убегали назад, в свою пустыню при первой же возможности.
Старое-то Гнездо покинуть так просто не удастся - кругом море. А если и получится его каким-то образом пересечь - за ним расстилается бескрайняя мертвая пустыня. Здесь же, в землях Третьего Круга, где-то в глубине песков скрывается целый пещерный город. Там с радостью принимают беглецов, дают им кров и защиту. И каждый двуногий слуга знает, что за границами паучьих земель его ждут не страдания и смерть, а свободное сообщество людей, готовое встретить его с распростертыми объятиями.
Лишь Младшему Повелителю Фефну, прибывшему в Третий круг немногим более трех лет назад, удалось все изменить. Он сам воспитал Наю, Управительницу двуногих, и десяток молодых самок, ее помощниц. Они должны были править людским племенем от его имени. Еще зачинатели Старого Гнезда, Великие Патриархи, предупреждали своих потомков: двуногие слуги охотнее подчиняются себе подобным. Там, за морем, эти заветы воспринимались лишь как дань традиции, но Фефну довелось на деле это проверить и убедиться в их правоте. С появлением Наи и ее младших помощниц дела пошли намного лучше.
Кроме того, Фефн приказал поощрять трудолюбивых работников и жестоко наказывать лентяев. Он усилил паутину дозоров на южных границах - и горе двуногому беглецу, попавшему в их сети! Конечно, совсем прекратить побеги даже такие меры не могли, но в основном на это пускались новички-бунтари, бывшие пустынные охотники, которые вечно глядят в пески, сколько их ни корми. Зато искусные мастера и умелые работники, имевшие теперь в Третьем Круге многие недоступные пустынникам блага и вдоволь еды, отнюдь не собирались со всем этим расставаться. Так что земли Третьего Круга неуклонно продвигались к процветанию.
Потому Младший Повелитель Третьего Круга и был так доволен сегодня. С прошлых дождей все шло просто прекрасно, и с последним кораблем, что пришел из Старого Гнезда еще позавчера, Смертоносец-Повелитель передал Фефну свою личную благодарность и приязнь. Еще пару сезонов здесь - и можно рассчитывать на теплое местечко советника Повелителя в Старом Гнезде. Фефн довольно качнулся. Он это назначение заслужил.
Внезапно за стеной послышался какой-то шум. Младший Повелитель заметил, как встрепенулись две девушки-служительницы. Разума Фефна коснулась осторожная мысль одного из бурых стражей. Он с трудом подавил ответный импульс раздражения. Очень уж не хотелось, чтобы его беспокоили сегодня, не было никакого желания заниматься делами. Человек бы на его месте тоже не удержался от досадливого восклицания, вроде: «Ну что там еще!»
Оказалось, прибыл человек-посланец из дальнего поселка на море. Срочные вести от Управителя Соога. Какая-то неведомая опасность пришла с востока. Надо же!
Дальний поселок на море слуги называют Ютом. Он невелик: шестеро бураков, Управитель Соог и несколько гнезд двуногих - вот и все. Поселок стоит на берегу полноводной реки, люди уважительно зовут ее Большой Ителеей. В многочисленных протоках, веером расходящихся от главного русла, водится много этих удивительных скользких, серебристых, бескрылых мушек, которые так полюбились сородичам из Старого Гнезда. Двуногие ловят их, засыпают странными белыми крупинками и пакуют в похожие на коконы корзины из веток деревьев.
Слуги умело плетут их, ничего не скажешь, почти как сами смертоносцы паутину. Двуногие вообще хорошие подражатели. Зато, когда приходит за дарами корабль из Старого Гнезда, он увозит с собой немало плетеных корзин, полных серебристого деликатеса.
Двуногие ловят, восьмилапые приглядывают. Вот и весь Ют. Самый никчемный поселок Третьего Круга, в котором ничего никогда не происходит. Что же там могло случиться?
Фефн коротко распорядился впустить гонца.
- Повелитель Фефн! - Человек, хотя и еле держался на ногах, ворвался в комнату, как вихрь, упал на колено. Несмотря на сильнейшую усталость, которую сразу же ощутил Фефн, ярче всего этот слуга излучал другое. Страх! Волны панического ужаса так и выплескивались из него. Разум гонца казался не таким уж и примитивным - по меркам двуногих, конечно. Но от страха рассудок его помутился, в первые мгновения гонец даже забыл, что Повелитель все сам прочитает в его разуме, надо лишь расслабиться, молчать и стараться не думать ни о чем. А он принялся что-то сбивчиво говорить.
- Повелитель! Я из Юта, старший гонец Управителя Соога… Повелитель, помоги, будь милосерден! Защити наши дома, ты же всемогущ! Огромные хитиновые чудища окружили Ют, шестиногие гиганты в сверкающих доспехах… Их тысячи… несметные тысячи… куда ни посмотри - везде они… Мы не можем им противостоять, наше оружие бессильно против них… Управитель приказал запереть… ворота… а я…
Его голос мешал Фефну сосредоточиться на образах в голове гонца. Он едва заметно коснулся разума служительницы, отдал ей неслышный приказ. Подобные ей всегда находились рядом с Младшим Повелителем - обученные понимать его мысли, исполнять желания. Лично подобранные Управительницей Наей и воспитанные им самим, эти девушки были безупречны.
Служительница выступила вперед, взяла захлебывающегося словами гонца за руку.
- Подожди, гонец. Успокойся. Посмотри в мои глаза… Та-ак… Вдохни глубже… вот так… забудь свои страхи. Успокойся… Никто тебя не тронет здесь. Ты устал… Сильно устал. Отдохни… отдохни… сбрось с себя тяготы и тревоги…
Сначала ютянин в недоумении замолчал, неуверенно качнул головой. Девушка продолжала говорить, и от ее мелодичного и тихого голоса глаза гонца перестали панически бегать из стороны в сторону, а потом и вовсе закрылись, он бессильно осел на пол, привалился спиной к каменной кладке стены и захрапел.
Служительница поклонилась Фефну, снова заняла свое место справа от него.
Вот теперь можно спокойно просмотреть, что же такое увидел перепуганный гонец. Слой за слоем. Люди думают так непонятно! Что возьмешь с них - низшие существа!
Гонец не соврал и не преувеличил. Действительно, он видел все это!
Фефн сосредоточился на ощущениях человека, слился с его сознанием, представляя себя всего лишь двуногим слугой, низшим созданием. Яркие воспоминания и мысли гонца - люди меж собой называли его Имаром - заполнили Младшего Повелителя.
Может, по меркам двуногих, этот гонец Имар и умен… Фефн презрительно шевельнул кончиком лапы - все же, какое, однако, примитивное сознание!
Вот Имар, испуганно озираясь, лежит на неудобной лежанке в темной маленькой комнатке. Из-под двери по полу ползет узкая дрожащая полоска света. Гонец только проснулся, пытается понять, что же его разбудило. Он несколько раз в недоумении потряс головой.
- Имар, проснись! - донесся чуть приглушенный голос. - Проснись же!
Дверь содрогнулась от сильных ударов, засов слетел с упора, и плетеная створка просто упала вовнутрь комнаты.
- Да скорее же! Имар! Тревога!
Кто-то бесцеремонно трясет гонца за плечо. Сытое, немного опухшее лицо, глуповатые глазки… Память Имара услужливо подсказывает: это Хлом, помощник Управителя Соога.
Какое нарушение традиций! Помощник Управителя Юта - самец! Надо будет наказать Соога. Недовольство Фефна столь велико, что его мысль даже выплескивается наружу, случайно задевает одну из девушек. Она тут же склоняется перед ним: чего желает Младший Повелитель?
Фефн не отвечает, перед его внутренним взором - перепуганное лицо Хлома. Тот начинает что-то сбивчиво рассказывать Имару на этой их примитивной звуковой речи. Гонец сначала не верит, пытается даже неуверенно улыбнуться, но Хлом повторяет снова и снова, как заклинание: «… их тысячи… они огромные… неуязвимые… пойдем, скорее…»
Имар, все еще ничего не понимая, встает, брызгает на лицо холодной водой из неровно обрезанного кожистого яйца, стоящего на столе. И выбегает из комнаты вслед за Хломом, быстро нагоняет помощника. Тот пыхтит и обливается потом от стремительного бега, но не останавливается. Мимо мелькают убогие рыбацкие домишки, захламленные ветхой снастью и полусгнившим деревом дворики, потом - ступеньки шатающейся лестницы.
Фефн на миг зауважал двуногих - надо же, как они могут, оказывается, быстро передвигаться! А ведь у них всего две ноги…
Внезапно Имар выскочил на яркий солнечный свет, перед глазами - расстилающийся до горизонта зеленый ковер трав и таинственно мерцающие ленты шести протоков Большой Ителеи. Под ногами гонца грубые каменные валуны - сторожевая площадка наблюдательной башни. Рядом неуверенно топчется один из бураков - Имар, а через него и Фефн, почти физически чувствует удивление и обеспокоенность восьминогого. Хлом как-то беспомощно хватает гонца за локоть, другой рукой указывает против солнца.
- Вон там! Смотри!
Имар прищурился, вглядываясь в горизонт, - зрение у него уже не то.
А Младший Повелитель мимоходом, наоборот, даже позавидовал глазам гонца - смертоносцы ничего не различают уже в двух десятках шагов от себя.
Из-за изгиба самого широкого и ближнего из протоков - рыбаки звали его Неспешем - медленной, бесконечной и на таком расстоянии почти бесшумной вереницей вытекает монолитная река могучих шестиногих чудовищ. Чуть поменьше пауков, ростом примерно по грудь человеку. Литые хитиновые тела отсверкивают веселыми солнечными зайчиками, сильные лапы ступают мощно, уверенно, усики угрожающе шевелятся.
- Что… что это такое?
Имару эти насекомые были незнакомы - в своих нехитрых переходах с новостями и приказами между рыбацкими стоянками он с ними никогда не встречался. А вот Фефн мгновенно признал в этих неожиданных врагах обычных муравьев. И поразился. Смертоносцы никогда не принимали муравьев всерьез, не считали их противниками, несмотря на многочисленность и организованность. Люди казались им намного более опасными. Да они и в самом деле опаснее - разумные, хитрые, изворотливые, как бы ни принято было среди смертоносцев считать двуногих примитивными созданиями. Кроме того, люди - единственные существа, способные преодолеть свою природную слабость, изготовив себе искусственные клыки, когти…
А муравьи? Многие годы одни и те же приемы, охотничьи уловки, форма жилищ. Где же здесь развитие? Где разум?
Что ж таки могло заставить муравьев прервать тысячелетний застой? Что сплотило их в эти сверкающие колонны и двинуло вперед?
От наступающей фаланги невиданного врага во все стороны разбегались люди. Некоторые спешили под защиту стен Юта, кое-кто из рыбаков - к своим хижинами, надеясь укрыться там. Внизу у ворот суетливо перебирали ногами два сторожевых бурака. Рядом, сжимая руками неуклюжие костяные гарпуны, кучкой собирались люди, возбужденно переговаривались. Створки ворот были пока открыты. В них сплошным потоком вбегали семьи рыбаков из тех, что жили поблизости. Навьюченные какими-то узлами женщины тянули за руки раскапризничавшихся детей, прижимали к груди спеленатых младенцев.
- Управителю Соогу сообщили? - спросил Имар.
- Д-да… да, - неуверенно промямлил Хлом, - я послал прислужника.
- И что?
- Он еще… н-не возвращался.
Вдруг на глазах у Имара войско неведомых врагов разделилось на две неравные части. Большая, рассыпавшись полукругом, продолжила свое слитное движение в сторону ворот, а несколько десятков шестиногих чудовищ с невероятной, возможной только для насекомых скоростью устремились вдоль берега темноводного Не спеша. Здесь стоял большой деревянный навес для хранения рыбы, сушились рыболовные сети. Между ними то и дело мелькали фигурки людей. Заметив опасность, они засуетились, заметались в лабиринте растянутых на кольях ловчих снастей. В панике люди запутывались в них, падали, бились, словно мухи в паутине. Некоторые, собрав остатки мужества, острогами и гарпунами попытались встретить накатывающуюся с востока смертоносную волну.
Муравьи налетели на немногочисленную группу защитников, как песчаная буря. Два человека покатились по земле, сбитые ударами зазубренных передних лап. Жвалы насекомых работали как ножи, отгрызая неумелые руки прямо вместе с оружием - рыбаки привыкли острожить рыб с борта плоскодонок, а там нужна сноровка и меткость, никак не сила. Молниеносно подныривая под гарпунье жало, муравьи беспощадно вцеплялись в ноги людей, бывало, что и скусывали их начисто. Кровь заливала прибрежный песок, бездыханные, изуродованные тела валились как подкошенные. Гарпуны бессильно скользили по крепкой броне муравьев, лишь царапая хитиновую оболочку. Рыбаки пытались бить муравьев по глазам - бесполезно. Даже полностью ослепленный шестиногий продолжал сражаться - глаза для этого ему были не нужны. Цепочка людей редела, они пятились под напором хитиновой фаланги, оставляя на песке неподвижные тела.
Но вдруг один муравей и, почти сразу же, другой замерли на месте… а вот и третий! Передние ноги подкосились, и тела в исцарапанной броне повалились набок, бессильно цепляя воздух скрюченными лапами.
Кто-то из оборонявшихся - похоже, недавний выходец из пустыни, не забывший еще, как бороться со скорпионами и фалангами, - метко и сильно бил костяной острогой в сочленение тоненьких хитиновых пластин между муравьиной головой и туловищем. Туда, где прячется самая уязвимая часть любого насекомого - мозг. Смертельные удары разили муравьев наповал. Это приметили и другие рыбаки, попытались повторить сноровистые движения бывшего пустынника. Пусть пока действовали неумело, пусть получилось не сразу и не у всех, а кое-кто поплатился за этот бросок жизнью, - но еще четыре чудовища, совсем недавно казавшиеся неуязвимыми в своей хитиновой броне, медленно, будто не веря в собственную гибель, осели на песок. Двух муравьев подняли на острия сразу несколько человек, неимоверным усилием отбросили, опрокинули шестиногих на спину, прямо в гущу наступающих собратьев. Ослепленные боем передовые муравьи, не разобравшись, вцепились в них жвалами - этой сумятицей немедленно воспользовались рыбаки, и сразу три остроги нашли свою цель.
Насекомые ослабили натиск на немногочисленных уже гарпунщиков, стали вести себя осторожнее. Многим людям за спинами оборонявшихся это спасло жизнь - они успели выскочить из перепутавшихся сетей и со всех ног устремились к воротам Юта. Некоторые сталкивали в воду плоскодонки, что подсыхали на песке, разумно рассудив, что в воде-то уж точно никакие шестиногие убийцы их не достанут.
А на берегу рыбаки продолжали медленно пятиться, меткими ударами осаживая не в меру ретивых насекомых, потом словно по команде перемахнули через растянутую сеть, выдрали колья и повалили ее прямо на муравьев. Стройная фаланга муравьев была разрушена, и теперь уже шестиногие беспомощно бились в сетях, а неумолимые остроги собирали свою смертельную жатву.

Предыдущая страница 5 Следующая страница


Огонь 6

Хлом и Имар ошеломленно наблюдали со сторожевой площадки за этим отважным сопротивлением. Помощник пробормотал:
- Я скажу Управителю про их мужество. Он милостив и справедлив… Все будут награждены.
От наступающей на поселок армии отделился еще один отряд сотни в полторы муравьев. Невидимый командир шестиногих направил подкрепление своему завязшему передовому отряду. Со стены поселка их было видно хорошо, а вот люди на берегу могли и не заметить новую опасность. Если рыбаки, увлеченные битвой, промедлят еще какое-то время, то муравьиная фаланга, получив подмогу, прижмет храбрых гарпунщиков к дощатой стене сушильного навеса и истребит всех до единого.
Фефн понял это почти одновременно с Имаром - ну, может, на мгновение раньше - и поразился сметливости гонца. Вот кого следовало ставить помощником Управителя, если уж не нашлось в Юте толковых самок! Нет, непременно нужно будет сместить Управителя Соога и поставить на его место кого-нибудь посмышленей! Хотя бы того же Шихха…
- Хлом! - закричал Имар почти в самое ухо помощника. - Надо послать туда гонца! Предупредить их! Пусть уходят, срочно. Их слишком мало… Они же погибнут зря!
- Да… да… - растерянно шептал тот. - Конечно… Только надо… подождать приказа Управителя. Без него нельзя.
Без подсказки своего повелителя Хлом не мог решиться ни на какое активное действие, он слишком привык исполнять чужие приказы, передавать чужую волю, ни за что не отвечая.
Мысли Имара носили такой явственный отпечаток неприязни к помощнику, что до сих пор образ Хлома сопровождался словами «мямля, трус!».
Что такое «мямля», Фефн не знал, а соответствующего образа мозг Имара предложить не смог - ведь человек спал и видел сон, хотя и по приказу Повелителя. Зато смертоносец хорошо понимал значение слова «трус», и его недовольство Хломом, а также Соогом, который выбирает таких безынициативных помощников, усилилось. Выросло до такой степени, что люди в комнате начали ощущать его физически - как неприятный, болезненный зуд. И если девушки к всплескам эмоций Младшего Повелителя были привычны и ничем не показали своих чувств, то спящий гонец беспокойно зашевелился, что-то бессвязно пробормотал. Служительница склонилась над ним, прошептала несколько успокаивающих слов, погладила покрытый испариной лоб Имара. Гонец успокоился, замолчал, дыхание его выровнялось.
Ладно, Соог, Хлом - это все потом. Сначала надо до конца понять, что же все-таки произошло…
Имар, уразумев, что от помощника толку немного, не стал дожидаться возвращения прислужника с приказами Повелителя Соога. Он вихрем скатился с площадки, промчался через огромный, вытоптанный многими сотнями ног и лап внутренний двор и стремительной молнией выскочил в ворота. Кто-то из рыбаков крикнул ему вслед:
- Стой, Имар! Куда? Назад!
Но где там! Недаром он был гонцом, еще с детства тренировал ноги, развивал дыхание. Измерил вдоль и поперек почти весь Третий Круг. Имар несся с такой скоростью, что волна муравьиного подкрепления, на которую он то и дело оглядывался, казалось, стояла на месте. Глаза заливал пот, мутная пелена застилала все вокруг, но Имар не снижал темп. Если он опоздает, то люди, так самоотверженно сражавшиеся, погибнут бесславно, и не спасет их на это раз охотничье мастерство бывших пустынников.
А Младший Повелитель, в который уже раз за этот день, поразился человеческим способностям - и тому недоступному смертоносцам чувству, которое люди зовут самопожертвованием. Ни один из Повелителей никогда не бросился бы вот так, без оглядки, рискуя своей жизнью, спасать сородичей. По приказу - да, конечно. Попавшему в беду смертоносцу стоит только послать сигнал - и на подмогу вылетит патрульный шар, а то и два. Но исключительно по приказу Повелителя. И уж тем более не щадят себя смертоносцы, когда есть подозрение на смертоубийство, когда велика возможность, что кто-то из двуногих поднимет руку на их сородича. Дозоры прочесывают пустыню, убивают слуг без разбора, и бывает, что пропадают без вести во время пылевых бурь и песчаных буранов. Но все это - не из добрых чувств к пропавшему собрату - просто таков закон, слово Смертоносца-Повелителя.
Кричать Имар начал издалека - вовремя пришедшее предупреждение важнее сбитого дыхания:
- Назад! Уходить! Срочно! Всем! Уходить! За стены! Приказ Управителя!
Его услышали, кто-то даже махнул рукой: поняли, мол. Потеряв всего двоих, мужественные рыбаки смогли выбраться из ловушки. Измученные, усталые люди, зажимавшие руками кровоточащие раны, из последних сил побежали к воротам.
В этот момент к берегу прибыло муравьиное подкрепление. Имар обеспокоенно следил за ним. Вздумай сейчас эти свежие силы броситься в погоню за рыбаками, не уйдет ни один. Бежать так, как умеют гонцы, они не смогут. Чем бы задержать шестиногих?
К счастью, муравьи нашли себе дело поинтересней. То ли приказы командира они восприняли слишком буквально, - если он был у них, этот командир, - то ли просто сильна была в хитиновых монстрах сила разрушения, но…
Разъяренные тем, что добыча ускользнула, шестиногие с оглушительным треском и грохотом крушили упоры навеса, неистовыми долбящими ударами разламывая толстенные бревна, разносили в щепы деревянные стены. Сильными лапами яростно рвали сети в клочки. Сушившуюся в ожидании новой засолки рыбу жвалами разбрасывали во все стороны, втаптывали в песок. Муравей с вывернутыми и изломанными в схватке конечностями неистово бился головой о сваю, поддерживающую крышу, пока не разбил себе голову в лепешку. Наконец крыша навеса медленно накренилась, засыпав разрушителей мусором, и на несколько мгновений все замерло. Муравьи недоуменно подняли головы, угрожающе распахнули жвалы, готовясь встретить нового противника. Крыша рухнула, разнеся попутно несколько лодок, и погребла под обломками десятки шестиногих.
Имар не стал дальше смотреть на разгром, повернулся и размашистым, обычным бегом, которым привык преодолевать огромные расстояния, направился к Юту. Через полторы сотни перестрелов гонец нагнал рыбаков. Обессиленные люди с трудом переставляли ноги, но каждый шаг приближал их к цели. До ворот осталось немного.
- Скорее, скорее!
Имар подставил плечо одному здоровенному парню с рассеченной ногой, почти потащил его на себе. Раненый благодарно пробормотал:
- Спа… сибо…
Из ворот им навстречу выбегали люди, подхватывали мужественных рыбаков, подгоняли:
- Еще немного, парни! Еще…
Имара ждал Хлом. Рядом с ним испуганно таращился во все глаза на приближающуюся муравьиную волну молоденький прислужник. У каждой створки стояло наготове несколько человек: Ют готовился к осаде. Люди взволнованно переговаривались, нервно поглядывали на Помощника. На внутренней площади Имар успел разглядеть всех шестерых бураков поселка, десятки суетящихся людей с острогами, веслами и кольями в руках.
- Имар! - Помощник говорил теперь уверенно, даже немного властно, чувствовалось, что за его спиной теперь стоит сам Управитель Соог. - За свой поступок ты будешь награжден. Но сейчас есть дела поважнее. Срочно беги в Акмол! Доложи обо всем, что видел здесь, Младшему Повелителю Фефну, попроси подмоги…
Люди у ворот замолчали, прислушиваясь. Гонец задал только один вопрос:
- Выходить сейчас?
- Да, немедленно! Приказ Управителя Соога. Имар кивнул, несколько раз вдохнул глубоко, успокаивая дыхание, и побежал, теперь уже стелящимся, скоростным бегом, что используется обычно только для передачи срочных сообщений. После такого бега гонец должен три ночи отдыхать, иначе просто умрет от истощения.
На расстоянии в полсотни перестрелов до Имара донесся зычный приказ:
- За-а-акрыть ворота!
Тяжелые створки с протяжным скрипом пошли навстречу друг другу, хлопнули, громыхнул, ложась на упоры, тяжеленный засов. Ют был готов к приему гостей. Младший Повелитель приказал дать гонцу выспаться, восстановить силы. Если же Имар проснется, служительница, специально приставленная к ютянину, накормит его и успокоит: не волнуйся, смелый гонец, Повелитель получил твое донесение и сейчас собирает силы, чтобы выслать Юту на помощь. Может, и не пристало смертоносцу отчитываться перед двуногим, но Фефн считал, что для гонца это будет наилучшей наградой.
Служительница позвала двух крепких слуг себе в помощь: гонец, даже усталый и измученный, весил немало. Те вошли, опасливо косясь на Фефна, склонились перед ним:
- Повелитель!
Но он не обратил на них внимания, погруженный в раздумья. Почему так запаниковал Управитель Соог? Отослал гонца с просьбой о помощи. Муравьи, конечно, кажутся опасными врагами, их много, они сильны, но… Конечно, охраняющие покой Юта бураки не способны мысленно парализовать противника или вселить в него панический ужас - сила их в другом. Но сам-то Управитель - настоящий смертоносец, для его ментального броска нет никаких преград. Удар этот неодолим и смертоносен, за это двуногие слуги в страхе называют своих Повелителей именно так. Что же помешало Управителю Соогу разогнать муравьиные полчища одной только силой своего разума? Может, их слишком много, и он просто не в состоянии контролировать всех?
Да, похоже, что так. Значит, надо выслать усиленный дозор. На шарах, естественно. От Акмола до Юта гонец бежал полдня, а шары ветер домчит быстро, и еще до заката можно будет больше не вспоминать о каких-то там муравьях. Был бы только ветер попутный.

* * *

- Как долго продержится ветер?
Калем, мастер полетов, смочил в глиняном блюдечке с водой корявый старческий палец, поднял его кверху, потом долго всматривался в горизонт, изучал облака. Прохладный бриз задувал с побережья, принося с собой свежесть и запахи моря. Но Калем, казалось, был чем-то недоволен. Наконец он покачал головой:
- Я ничего не могу обещать, служительница. Ветер капризен. Я бы лучше подождал с вылетом до утра.
Пожилой мастер служил в Акмоле уже два десятка дождей, пользовался уважением как среди людей, так и у дозорных бураков, поэтому не боялся спорить с посланницей самого Повелителя.
Юная Лези, младшая из служительниц, испуганно вздрогнула, представив, как она принесет раздосадованному новостями с востока Младшему Повелителю столь неприятный ответ. Хозяин и так недоволен, почти не контролирует свои мысленные импульсы, каждое мгновение общения с ним причиняет почти реальную боль. Вон у Миты уже шла сегодня кровь из носа! А к закату у нее самой будет нестерпимо ломить голову!
Все же лучше переспросить еще раз. Неприязненный взгляд старого мастера - ничто против раздражения ее восьминогого Повелителя.
- Но сейчас… Ты сказал, мастер, что ветер задувает с севера?
- Не совсем с севера, три ладони вправо. Второй день уже и с неизменной силой… Но, поверь моему опыту, он в любой момент может перемениться. В это время года ветер неустойчив. Я бы не стал поднимать дозор прямо сейчас, пусть Повелитель подождет до завтра. Передай ему мою обеспокоенность…
Но Фефн не внял предупреждениям старого Калема. Ветер держался нужного направления, ничто не предвещало изменений.
Отдавая приказ, Фефн не колебался. Когда-то предки нынешних смертоносцев перелетали с одной ловчей поляны на другую на паутинах. С тех пор пауки выросли, да и паутина им больше без надобности, но обостренное чувство ветра сохранилось. Оно подсказывало Младшему Повелителю: северный ветер будет дуть еще долго.
По его команде подкрепление для осажденного Юта взгромоздилось на посадочные сетки, двуногие из полетной обслуги ударили по стенкам шаров деревянными колотушками, пугая вшитых в укромные кармашки порифидов и… Исполинской гроздью в воздух взмыли двенадцать патрульных шаров с утроенным против обычного дозором: пять смертоносцев и семеро бураков для охраны и преследования разбегающегося врага. Младший Повелитель посчитал, что этого будет достаточно. Атакуя с летающих шаров, сами пауки должны были остаться неуязвимыми для противника, в случае же непредвиденных ситуаций «черных» смертоносцев защитят от любой опасности пятеро бойцовых бураков. Командовал карательным дозором опытный паук Шхо, ветеран, успевший много на своем веку повидать и многому научиться. Фефн привез его с собой из Старого Гнезда и безгранично ему доверял.
Имар просил, чтобы его тоже взяли с собой, даже приковылял на полетную площадку, но Фефн не разрешил. Гонец был еще слишком слаб. Пусть лучше отдыхает.
Служительница Мита, мягко взяв Имара под локоть, потянула за собой:
- Тебе нельзя лететь. Ты слишком устал, измучен долгим переходом… А если не сможешь удержаться на шаре? Ты летал когда-нибудь с дозором?
- Нет, но…
- Вот видишь. Это не так просто, как тебе кажется. У нас ученики мастера полетов обучаются этому несколько лет. А ты хочешь все сразу.
- Я бы мог…
- Имар, это приказ Повелителя Фефна. Больше ютянин спорить не посмел.

* * *

Ветер действительно не менял своего направления и принес отряд пауков к стенам Юта еще до того, как солнце коснулось горизонта. Поначалу Шхо не понял, что происходит - даже посетовал на слабое свое зрение и в который раз позавидовал глазам людей. Шары спустились ниже.
Внизу творилось что-то невообразимое. Ворота Юта разрушены, проломленные в трех местах створки свисают, как оборванная ветром паутина, внутренний двор сплошной рекой заливает море хитина, и везде - кровь и неподвижные тела. Лишь кое-где отчаянно, неумело, но с немалым мужеством обороняются защитники. На сторожевой башне успешно, но как-то обреченно отбиваются полтора десятка двуногих.
- Юм, Аварт, смотрите за восходной стеной! Они лезут оттуда!
- Получи, мразь!
- А-а-а! А-а-а!
- Осторожнее, сзади!
- Смотри, не так! С замахом, с замахом… его бей! У-у-у тварь!
Люди на башне защищают раненых - прямо на камнях истекают кровью безрукие и безногие калеки, что смогли выбраться из боя самостоятельно. Остальные так и остались лежать там, внизу, у ворот.
Сжимая в каждой руке по гарпуну, могучий лодочник Карерра по кличке Полтора крушил шестиногих у входа в башню. Он быстро понял, как действует муравей в ближнем бою: сначала короткий взмах щупиками и тут же с расставленными жвалами - стремительный бросок вперед, под ноги. Карерра настолько наловчился ловить муравьев на этом выпаде, что схватка даже доставляла ему удовольствие. После пробного выпада шестиногого лодочник отпрыгивал в сторону, и муравей смыкал свои жвала на пустом месте. В этот же миг Карерра наносил врагу смертельный удар гарпуном в голову - невероятно сильный лодочник умудрялся пробивать хитиновую броню. Костяную пику нужно было быстрее вынимать из проломленной головы, поскольку тут же набрасывались подоспевшие сородичи убитого. Используя свою нехитрую тактику, Карерра прикончил уже не один десяток муравьев. Иной раз они нападали по двое или по трое одновременно, и тогда силач вынужден был отступать в глубину прохода - чтобы шестиногие не могли подойти все сразу, - а потом уж убивать их по одиночке.
Но вскоре один гарпун у Карерры сломался, а второй намертво застрял в голове очередного муравья. Словно почуяв, что противник безоружен, на лодочника навалились сразу пятеро. Он успел отбросить двоих обломком гарпуна и бросился бежать, но оставшиеся шестиногие повалили его на землю и отсекли ноги. Карерра забился на песке, зажимая ладонями кровавые обрубки, а один из муравьев перекусил ему шею.
Рыбак Драмм смотрел на всё это с площадки привратной башни: тело лодочника дернулось в последний раз, и убийцы разбежались в поисках очередной жертвы. Но в глазах рыбака уже не было жизни. Рука Драмма все еще сжимала тяжелый кол, а темная кровь лениво вытекала из рассеченного горла. Самая ожесточенная схватка кипела у пологого всхода к каменной террасе дома Управителя Соога. Защищая своего Повелителя, люди сражались до последнего. Муравьев поднимали на остроги и колья и сбрасывали вниз. В них летели выломанные прямо из стены дома камни, плетеные корзины, набитые засоленной рыбой. Шестиногие никак не могли вскарабкаться на террасу, слишком яростным оказалось сопротивление рыбаков. Но некоторым из них нет-нет, да и удавалось прихватить цепкими жвалами ногу кого-то из защитников. Короткий вскрик - и два воедино слитых тела исчезали в гуще хитиновых убийц.
Одному из защитников пришла в голову неплохая мысль, он окликнул напарника:
- Гарн! За мной!
На мгновение оба скрылись за выступом стены и тут же появились снова, неся на крепких плечах грубо отесанное бревно, потемневшее от времени.
- А ну, давай, навались! Покажем этим тварям! Сразу несколько сильных рук подхватили ствол, подняли над головой - и швырнули в наседающего врага. Здоровенное бревно покатилось со всхода вниз, разом сшибло и унесло к подножью трех или четырех муравьев, изрядно переломав им ноги, а одному шестиногому взвившееся в последнем прыжке бревно в лепешку размозжило голову.
Бураков-охранников видно не было… Приглядевшись, пауки из подкрепления различили троих муравьев, с глухим треском перетиравших жвалами труп бойцового паука. Сражался он за десятерых - кругом откушенные муравьиные головы, лапы, неподвижные, скорчившиеся хитиновые тела с зияющими проломами от укусов ядовитых хелицер.
Из защитников больше никого… Только муравьи. И множество растерзанных людских тел, причем лишь немногие сжимали в руках обломки гарпунов или самодельных пик - шестиногие убивали всех без разбора: мужчин, женщин, детей… Они и теперь гоняли по всему двору давящихся плачем двух детей, мальчика и девочку лет десяти. Наконец игра смерти наскучила шестиногим, и мощные жвалы сомкнулись на боках жертв. Миг - и на залитые кровью камни упали ничем не напоминающие людей бесформенные куски тел.
Небольшие партии муравьев вылавливали спрятавшихся еще в начале сражения людей, рыскали в лабиринтах прибрежных лачуг. Тщетно надеялись трусливые души пересидеть нашествие, избежать смерти, укрывшись за хлипкими дверями дощатых развалюх. Шестиногие убийцы не давали уйти никому, вламывались в рыбачьи хижины, обыскивали каждый закоулок. В последнем самоубийственном отчаянии внезапно осмелевшие отцы семейств вырастали на пороге, преграждая путь. Они с безумством обреченных отбивались от двух, трех насекомых - каждый становится великим воином, когда за спиной семья, плачущая от страха жена, ребенок… Муравьи все наседали - одно неуверенное движение, и… Мертвое, изуродованное тело сползало по косяку. Сдавленный вскрик внутри лачуги, молниеносный, с хрустом, удар и предсмертный хрип. Все кончено.
Зажатый в угол между стеной хижины и грудой гниющих сетей молодой рыбак с посеревшим от страха лицом отбивался от муравьев выхваченной из очага тлеющей головней.
- Прочь, твари! Прочь! Сожгу!
Шестиногие опасливо попятились, рыбак же воспользовался моментом - бросил в них стреляющее искрами полено и сломя голову полез через нагромождение сетей. Сорвался, упал, попытался подняться снова, и в этот момент неумолимые жвалы вспороли ему живот.
Вот могучее хитиновое чудовище, прихватив жвалами женщину, потащило ее наружу, чтобы разделаться без помех. Для насекомого она - всего лишь очередная добыча, которую нужно привычным способом извлечь из норы и расчленить. Женщина, совсем молодая, еще почти девочка, кричала от боли и ужаса, размазывая по щекам слезы и кровь. Внезапно откуда-то вынырнули два рыбака - с ног до головы в крови, у одного правая рука весела плетью, - оба сжимали внушительных размеров остроги. Они переглянулись, кивнули друг другу:
- Давай!
И два острия почти одновременно взломали тонкую шею. Чудовище, так и не разжав челюстей, вздрогнуло, замерло и медленно повалилось вперед. Рыбаки отбросили мертвого муравья, черенками острог попытались разжать жвалы и спасти девушку.
- Спокойно! Спокойно, девочка… Да тихо, тебе говорят.
От пережитого страха она уже не понимала, что происходит. В слепом ужасе несчастная вырвалась из рук спасителей и бросилась за угол хижины. И тут же напоролась на зазубренные жвалы еще одного насекомого, хрипло вскрикнула и стала захлебываться кровью. Рыбаки бросились ей на подмогу, но было уже поздно. Убийце спешили на помощь другие муравьи, и людям пришлось отступить, залезть на крышу лачуги. Отсюда удобнее стало обороняться, но бежать уже было некуда - шестиногие взяли их в кольцо. Один из рыбаков обреченно поднял голову к небу и вдруг заметил вереницу паучьих шаров.
- Подмога! - радостно завопил он, - Лайг, смотри: подмога из Акмола! Добрался-таки Имар, молодчага!
Его товарищ, обернувшись, тоже увидел смертоносцев и восторженно затряс острогой:
- Ну, все! Допрыгались, твари шестиногие! Н-наа! Получи!
Это относилось к чересчур ретивому муравью, попытавшемуся было вскарабкаться на крышу. Сбитый метким ударом остроги, он свалился на головы сородичей.
Ветер очередным порывом пронес паучьи шары прямо над стенами Юта. Шхо, не раздумывая, приказал «черным» смертоносцам нанести ментальный удар, сковать шестиногое воинство страхом, обратить в беспорядочное бегство. Семь невидимых плетей хлестнули по муравьям, раскаленными иглами вонзились волны паники в примитивные разумы шестиногих.
Но странное дело: ментальная сила пауков совершенно не подействовала на муравьев, движения их нисколько не замедлились, ни один из шестиногих не запаниковал, не заметался бесцельно. Они вообще никак не реагировали на мысленное вторжение смертоносцев.
Зато немногим оставшимся защитникам мозголомная атака пауков оказала дурную услугу. В этот момент шары пролетали точно над домом Управителя Соога, и ментальные удары всей своей мощью ударили и по двуногим.
Люди оцепенели, не смогли больше отбиваться. Некоторые, побросав оружие, с воплями ужаса бросились прочь. И случилось непоправимое: муравьи, будто почувствовав, что сопротивление прекратилось, смяли последний заслон. Беспрепятственно пронзая беспомощных людей жвалами, муравьи отшвыривали их в стороны - и изломанные тела летели вниз к подножью каменного всхода, который только что их обладатели так мужественно защищали. Попытки Шхо усилить ментальный напор ни к чему не привели, и шестиногие ворвались в главный дом поселка.
Управитель Соог, раненный в первой стычке, только и успел послать прощальный сигнал своим сородичам, как десятки муравьев одновременно вонзили жвалы в беспомощного смертоносца и вмиг растерзали его. Угасла последняя мысль Управителя - плох он был или хорош, теперь уж Младшему Повелителю никогда точно этого не узнать.
Последние защитники Юта, не привыкшие к самостоятельным решениям, остались без ментальной поддержки Управителя Соога и сразу же сникли, искусственное мужество их быстро иссякло - многих рыбаков заставляли сопротивляться лишь мысленные приказы смертоносца. Теперь у них опустились руки: сражаться они давно разучились, свыкшись с рабством у пауков, со спокойной размеренной жизнью, когда не надо ни о чем думать, ни о чем заботиться.
Только единицы, в основном бывшие пустынники, еще продолжали бороться, сознавая, что бьются за свои семьи, защищают детей, но этих смельчаков было слишком мало. Да и командовать было некому - Хлом бесславно пал в самые первые мгновения штурма, а больше никто руководить не умел. Короткая агония защитников Юта подходила к кровавому финалу. Муравьи задавили людей числом.
Солнце еще и наполовину не уползло за горизонт, как шестиногие, сломив последнее сопротивление людей, ворвались на сторожевую башню, перебив мимоходом обессилевших от потери крови раненых. Стащили за ноги и двух мужественных гарпунщиков, что вяло отбивались на крыше рыбацкой лачуги.
Шхо развернул свой шар под углом к ветру, опустил его совсем низко - он хотел удостовериться, что живых двуногих в Юте не осталось. Пока ветер медленно тащил дозорный шар над внутренним двором поселения, Шхо не удалось разглядеть ни одного выжившего человека. Только трупы.
Тогда он приказал до предела увеличить силу ментального удара - однако муравьи не реагировали на это совершенно, будто и не поливали их убийственные волны паники. Впервые за многие сотни лет смертоносцы встретили врага, которому не страшно их самое действенное оружие. Надо было срочно предупредить Младшего Повелителя, а может, даже и отправить посыльный корабль через море, в Старое Гнездо.
Шхо решил захватить несколько врагов в плен, чтобы Фефн смог исследовать их и выяснить, откуда же берется в этих, казалось бы, давно знакомых существах таинственная способность противостоять ментальному воздействию.
Повинуясь его приказу, бойцовые бураки направили шары вниз. Они крепко надеялись на мощь своих мускулов и силу яда, никакое насекомое, зверь или человек до сих пор не могли противостоять им в открытом бою.
Муравьи этого не знали, или знали, но их это не пугало - так или иначе, они напали первыми, моментально среагировав на нового врага. По десятку шестиногих набросилось на каждого бурого бойца. Бураки отбивались поначалу успешно - превосходство в росте и парализующее действие яда за ничтожные мгновения образовали вокруг сражающихся пауков целые груды вражеских тел. Но сверкающие хитиновые фаланги не отступали, брали количеством. Сначала они измотали бойцовых непрерывным натиском, а когда пауки начали уже уставать от этой бесконечного кошмара истребления, несколько муравьев ценой своей жизни намертво вцепились в лапы пауков, лишив их возможности двигаться, после чего их сородичи принялись методично добивать бурых.
И тут внезапно сбылись предчувствия старого мастера полетов: изменился ветер. Это довершило разгром. Увлекшийся ментальной атакой Шхо не заметил опасности. Пять шаров с молодыми смертоносцами отнесло на середину широкой протоки, они чиркнули по воде, отяжелели и упали в реку. Течение подхватило их и повлекло к морю. Смертоносцы, панически боявшиеся воды, излучали во все стороны просьбы о помощи, но некому было их услышать.
Еще один шар резким порывом ветра швырнуло об землю, потащило вдоль песчаной прибрежной косы. Пока запутавшийся паук выбирался из остатков шара, десятки муравьиных челюстей сомкнулись на его туловище. Смертоносец еще пытался сопротивляться, удары сильных передних лап на какое-то мгновение раскидали шестиногих, но хитиновая река набежала вновь, а когда схлынула, лишь бесформенные комки черной плоти устилали землю.
Последний оставшийся в живых смертоносец развернул шар, продрейфовал над развороченным Ютом, на развалинах которого бурлили несметные полчища муравьев-победителей, дождался благоприятного ветра и понес на запад весть о разгроме, о гибели восемнадцати смертоносцев, и о том, что дальний поселок на море перестал существовать.

ГЛАВА 6

РАЗВЕДКА

Столкнувшись сразу с двумя новыми видами противника, он поначалу проявил осторожность. Следовало изучить врага, узнать его слабые стороны… Бурые и черные восьминоги показали себя опасными бойцами, немало его солдат пало прежде, чем враг был повержен.
Впрочем, их было не так уж и много. В каменном Жилище у протоков, недавно захваченном и разрушенном до основания, таких оказалось всего около двух десятков. Зато там было немалое число относительно слабых двуногих, которые, не полагаясь на силу жвал и мускулов, защищались какими-то странными длинными жалами из мертвого дерева и даже камня.
Его проворные солдаты окружили и уничтожили несколько незначительных Жилищ, следя за тем, чтобы никто не ускользнул. Некому будет предупредить владыку двуногих, если таковой, конечно, есть, и он не сможет подготовиться к вторжению его армии.
Еще он приказал доставить для изучения тела противников и несколько живых особей. Взять в плен восьминогов не удалось - слишком уж яростно они сражались. Разведчики несколько дней рыскали в окрестностях и притащили в жвалах несколько двуногих.

* * *

Каждый год перед сезоном дождей рыба устремлялась в устье широкой полноводной Ителеи и шла вверх по течению на нерест. Сметливые люди давно приметили это, и еще за пол-луны до начала нерестования из рыбачьего поселка Левес, стоявшего на реке выше всех, уходили в верховья, к южному краю долины специально снаряженные ловцы.
У бурлящих каменистых порогов, где рыбы, бывало, скапливалось больше, чем воды в реке, рубили временные поселения, перегораживали реку сетями. Целыми корзинами привозили потом драгоценную икру, хватало и себе, немалая толика уходила в Акмол, Младшему Повелителю. Сами смертоносцы икру ели без большой охоты, зато людям она весьма полюбилась, и мудрый Фефн поощрял небольшими порциями деликатеса наиболее искусных и трудолюбивых. В дни особо удачных уловов часть икры запасали впрок и даже отправляли в Старое Гнездо, к столу самого Великого Найла.
Вода в реке спала, обнажив каменистые перекаты - явный признак скорого нерестования. Рыба всегда ждет этого момента. Тогда появившиеся из икринок мальки успеют немного подрасти в спокойных каменистых заводях до того, как взбухшая после дождей река унесет их в полные опасностей, бескрайние морские просторы.
Пора было приниматься за дело. Управитель Хишшут послал на этот раз к порогам троих опытных рыболовов - Красета, Гемму и Леклера. Следовало бы, конечно, отправить побольше, но на днях в реке объявилась огромная щука и практически все рыбаки были заняты отловом вредоносной хищницы, которая рвала сети, пожирала и распугивала рыбу. Ну, ничего. С наладкой сетей справятся и втроем, а, чтобы доставить улов в закрома, Управитель пришлет помощь.
Красет и Гемма были холостяками, так что двинулись в путь налегке, а с Леклером увязалась молодая жена Кела, как он ее ни отговаривал. Женщинам в поселении, где никогда ничего не случается, - скука смертная. Мужчины и на лов ходят, и на охоту, и за земляными орехами, из которых потом делают отличное горючее масло, а женщины? Сидят все время на одном месте, всех и развлечений - починить сеть порванную, да обсудить по сотому разу с соседками затертые сплетни.
Пришлось Леклеру взять Келу с собой. Места в верховьях спокойные, давно изученные, хищные насекомые там не водятся. А забежит из пустыни случайный скорпион или паук-верблюд - так втроем люди их всяко одолеют. Так что никакой опасности нет. Напарники только посмеивались: совсем, мол, тебя супружница к рукам прибрала, ни в чем отказать ей не можешь.
Они вышли с восходом, нагруженные сетями, веревками, загодя сплетенными корзинами, а на закате в Левес примчался измученный скороход. Младший Повелитель извещал все окрестные поселения о трагической судьбе Юта, приказывал быть настороже, держать ворота закрытыми. И ежели что - вдруг появятся невдалеке несметные полчища шестиногих или кто из охотников встретит на тропе одинокого муравья, - немедленно сообщить в Акмол.

* * *

С прошлого лова прекрасно сохранились и вбитые в землю колья для сушки сетей, и даже рыбацкий шалаш.
- Крышу только хорошо бы подновить, - заметил Красет.
Действительно, настланные сверху кипы тростника и ветвей за неполный год прогнили, обвалились внутрь. Стены из необтесанных бревен стояли крепко - сделано в свое время было на совесть.
- Вот и тебе дело, чтоб не скучала, - улыбнулся Леклер жене.
Кела молча кивнула, прихватила из груды снаряжения костяной нож и скрылась в прибрежных зарослях тростника. Рыбаки переглянулись, смешливый Гемма прыснул. Это ж как надо соскучиться от безделья в поселке, чтобы даже такую работу делать в охотку!
Расстелив на земле сети, мужчины проверяли их на разрыв, латали порванные ячейки. Красет мастерил поплавки из загодя припасенной древесины.
Леклер заволновался лишь спустя изрядный промежуток времени - рыбаки отложили в сторону уже третий невод.
- Да где же она пропадает? - спросил он вслух.
- Нарубила столько, что одна поднять не может, - хмыкнул Красет. - А бросить жалко.
Леклер вернулся к работе, но беспокойство его только усилилось. Мало ли что могло случиться? Он то и дело нервно оглядывался на заросли, прислушивался к каждому звуку.
Наконец он не выдержал. Вскочил и закричал что было сил:
- Ке-е-ела! Ке-ее-ла!
Тишина. Только лениво шуршит ветер в тростнике.
- Может, она заблудилась? Все-таки пойду поищу, вдруг ногу подвернула или что-то еще.
- Я с тобой! - поднялся с земли и Гемма.
Но не успели они пройти и десятка шагов, как из зарослей тростника на них набросились несколько ярко-рыжих насекомых. Передвигались они так быстро, что даже опытный Красет поначалу не распознал в них муравьев. Он еще успел подумать, что с прошлых дождей шестиногие успели где-то недалеко возвести свой муравейник и теперь пытаются прогнать со своей территории непрошеных гостей.
Жаль, придется, наверное, еще выше подниматься, к следующему порогу.
Однако муравьи явно имели намерения посерьезнее. Шестиногие окружили людей, стремительные жвалы разили насмерть. Рыбаки были не вооружены и не смогли оказать никакого сопротивления. В мгновение ока, не успев даже вскрикнуть, пал со вспоротым животом Гемма. Леклер пытался убежать, но тщетно: прямо на глазах у Красета двое шестиногих, ухватив его за плечо и ногу, разорвали пополам.
Сам Красет бросился было за острогой, но в этот момент что-то цепко и больно схватило его за ногу. Щелчок, хруст… и на рыбака багровой пеленой навалился болевой шок. Он потерял сознание.
Очнулся он не скоро. Тупая боль терзала его, поднимаясь от колена, буравила, не отпускала. В то же время Красет чувствовал, что его бок зажат в каких-то мощных тисках, вроде челюстей, и что его куда-то несут. Извернувшись, он наклонил голову. Перед глазами замелькала бурая пустынная глина. Действительно, несут. Пару раз в поле зрения попали мощные лапы, словно обутые в ярко-медный хитин.
Насекомое! Выходит, пока он валялся без сознания, его подхватила какая-то тварь и теперь тащит себе на обед. Ну, нет! Не бывать этому!
Не обращая внимания на боль, Красет снова закрутил головой, пытаясь разглядеть своего похитителя. Глаза наткнулись на пустой, ничего не выражающий взгляд двух огромных фасеток на выпуклой, лобастой голове. Между ними шевелились проворные суставчатые усики, неустанно ощупывающие окружающее пространство даже на бегу, изогнутые серпы могучих жвал смыкались на его, красетовых боках. Муравей!
Почувствовав, что добыча зашевелилась, шестиногий сильнее сжал челюсти. Красет вскрикнул от боли, которая тут же десятикратно отозвалась в коленях так, что он чуть снова не отключился.
Пытаясь выяснить, что же у него с ногами, Красет осторожно, чтобы не раздражать муравья, вытянул шею, глянул… и обомлел. Даже всхлипнул от нахлынувшего отчаяния - ног по колено у него не было, лишь короткие кровоточащие обрубки.

* * *

Предыдущая страница 6 Следующая страница


7 Лайт Дейтон

Леса как такового вокруг поселения Валег не было. Поэтому Хорвага называли лесорубом лишь по привычке. Это слово пришло вместе с переселенцами из Старого Гнезда, где по берегам Дельты росли настоящие вековые исполины в десять, а то и больше человеческих ростов. Туда приходили запасаться древесиной корабли и из Старого Гнезда, и с земель Второго Круга, и даже с острова жуков-бомбардиров. Стволы в два-три обхвата сгодятся для корабельных мачт, строительства мостов, много для чего…
Здесь же, в Валеге, куда то и дело обрушивался нестерпимый зной гибельного дыхания Великой пустыни, такие красавцы не росли. Но все же густые заросли самшита, тутовника и акации можно было с определенной натяжкой считать лесом. А раз есть лес, то и работа для лесоруба найдется: дерево - топливо для гончарных печей и маленьких домашних очагов.
Хорваг вышел из ворот Валега утром. Работы в тот день намечалось много. А к закату брат звал его на смотрины младшей дочери, надо бы успеть вернуться. Путь короткий, каких-то три сотни перестрелов - и вот уже колючие ветки цепляют за накидку, норовят оцарапать.
Его широкий клинок на длинной ручке, больше похожий на копье, чем на нож, взлетел и со стуком опустился, срубив два высохших самшитовых стебля. Дело, как говорится, скучать не давало, срезанные ветви ложились под ноги, и к полудню Хорваг на первую вязанку уже нарубил. Он выдернул из-за пояса гибкую лиану, перетянул вязанку.
Хорваг рубил и рубил, а мысли его блуждали далеко. Он раздумывал, что же подарить маленькой проказнице Малите. Он все откладывал и откладывал на завтра, и вот наступил день смотрин, а подарка так и не было. Лесоруб перебрал уже мысленно десяток возможных даров, но все они ему не понравились. Вот уже и вторая вязанка готова, а он так ничего путного и не придумал. Надо будет еще с матерью посоветоваться, может, она чего подскажет.
Хорваг вздохнул, нагнулся к вязанке с лианой в руке и замер. Ему почудилось какое-то движение в кустах. Хорваг охотником никогда не был, не лежала у него к этому душа, потому повадки зверей и насекомых были ему неведомы. Но одно он знал твердо: в самшитнике и в зарослях акации ничего настолько большого и опасного не водится - колючие ветви мешают развернуться. Поэтому Хорваг решил, что шумел человек. Мало ли, гонец, к примеру, из Левеса заблудился, или сборщики орехов из пустыни возвращаются, или… Тут Хорваг не на шутку встревожился - а что, если это кто-нибудь из «песчаного» люда? Свободных охотников пустыни, что не признают законов и не чтят Повелителей? От них можно ждать всего, чего угодно. Опасный народ.
На всякий случай Хорваг поднял свой нож, негромко позвал:
- Эй! Кто там есть?
Укуса он не заметил и не почувствовал. Только почему-то неожиданно перевернулся мир, ушла почва из под ног, и Хорваг рухнул на спину, пребольно приложившись затылком о что-то твердое. Мелькнуло что-то рыжее, лесоруб инстинктивно прикрыл голову руками, надеясь, что пронесет.
Между тем, кто-то грубый подхватил его жесткими когтистыми лапами и понес. Тут и пронзила все его тело нестерпимая боль.

* * *

Их взяли в плен жутким способом. Муравьи привыкли обездвиживать добычу, обкусывая ей лапы, - чтобы не убежала. Так они поступали и с врагами. Без одной-двух ног противник становится неповоротливым, и над ним легче одержать победу.
Только шестиногие не знали, что человек, лишившийся вдруг ног, может умереть от болевого шока. Из дюжины захваченных в плен людей дорогу до Главного Жилища перенесли лишь пятеро. Среди них был и Красет.
Пришел в себя он только внутри какой-то маленькой пещерки. Душный и влажный воздух обволакивал со всех сторон, над головой нависал ноздреватый камень, вроде песчаника. Света почти не было, слабо мерцали зеленоватые пятна плесени на стенах. Пахло чем-то резким, невдалеке раздавалось зловещее шуршание.
Красет пошевелился.
- О! Пришел в себя, - вполголоса прошептал кто-то. - Ну-ка…
Над ним склонилось осунувшееся лицо с запекшейся царапиной на щеке. Светлые волосы незнакомца, когда-то, похоже, волнистые и красивые, теперь от крови и грязи свалялись в неопрятные колтуны.
- Ты кто? - еле выдавил из себя Красет.
- Сайл, сборщик орехов из Валега…
Валег был небольшим поселком у самого края долины, примерно в полутора переходах от Левеса. Оттуда часто наведывались гонцы-скороходы с приказами и новостями. Красет даже хорошо знал некоторых.
Сайл меж тем продолжал:
- Мы уж тут пятый день торчим - я, да вон Милвер, тоже земляк мой. А тебя рыжие только вчера притащили. Сам-то откуда?
- Из… Ле… веса… Красе… том зовут… - А-а, рыбак, значит. Не повезло. В самый лов, небось, попался?
Сил, чтобы кивнуть, не было, но Сайл, похоже, не нуждался в ответе.
- Понятненько… А нас с Милвером тоже за работой повязали. Мы впятером вышли орехов набрать, как раз они созревать начали. Только первые две корзины набили…
Сайл говорил много, взахлеб - видно было, что этим он старался скрыть гложущий его изнутри страх. Чего-то он смертельно боялся и гнал эту мысль от себя, плел словесную паутину, говорил, говорил, говорил…
-… как эти твари из кустов на нас и набросились. Мы поначалу и не сообразили, что рыжие-то на нас жвалами щелкают, бегут себе мимо - и ладно. Обычно муравьи на людей не нападают, разве нет? Любого спроси… Вот ежели на тропу их забредешь случайно - тогда да, могут и на жвалы поддеть. Так старики говорят. Мы-то с муравьями раньше и не сталкивались, их в наших краях нет. А вообще, кто их, рыжих, знает - чего им в голову придет? Так что мы поначалу опешили, потом все же дошло: шестиногие-то не шутят. А отбиваться все одно нечем. Оружие с собой не брали, даже самого завалящего копья не было - ножи, чтоб орехи выкапывать, и все. Места вокруг десять раз вдоль и поперек исхоженные, кого там бояться? Да и сам знаешь, во время сбора орехов - не до охоты. Так что ни крикнуть, ни пальцем шевельнуть не успели, жвалами раз-раз! - и готово дело. Ни один не ушел. Такие дела… Взяли пятерых, а сюда только меня с Милвером принесли. Остальные… остальные там остались, в пустыне, не выдержали дороги. Три полных перехода без пищи, воды, жара - страсть! Ты-то как добрался? Тяжко было, небось?
- Не… помню…
Говорить было тяжело. Но требовалось выяснить одну вещь. Красет, с трудом выговаривая слова, переводя дыхание после каждого, спросил:
- Меня… принес… ли… одного…
- Нет. Тебя, да еще двоих. Только один сразу почти умер - кровью истек, бедняга, - а второго наутро рыжие куда-то уволокли. Больше мы его не видели.
- Кто…
- Кто они? Один - из наших, валеговских, лесоруб, Хорвагом звали. Жалко парня! У него дома - жена, парнишек трое, мал мала меньше, а он тут… помер. Вот…! - Сайл ругнулся сквозь зубы.
- А второй даже разговаривать с нами не стал, как узнал, что мы под пауками ходим. Под ноги себе плюнул, пробурчал что-то - про рабов, да про смертоносцев еще нечто нелестное… Как он их приласкал, а, Милвер?
- Раскоряки, - прошептал из темноты совсем молодой голос.
- Угу. Я слышал, у жуков-бомбардиров наших хозяев так кличут. Но парень этот, если по виду судить, явно не оттуда - скорее, из пустынников, охотник. Рожа, живот, ноги - все темное, будто его над огнем коптили. Как раз его-то утром и уволокли, а он - ничего, смелым оказался: правой руки нет, бедро все располосовано, а все одно отбивался. Только где ему с этими рыжими гадами совладать!
Красет кивнул.
Значит, и Геммы, и Леклера больше нет в живых. Как и Келы… Ох, зря ты напрашивалась в этот злосчастный поход за рыбой, бедняжка! Сидела бы дома, была бы сейчас хоть и вдовой, но, по крайней мере, живой вдовой…
- Ты лежи спокойно, не двигайся. У тебя это… - Сайл замялся, - ног нет. Я тряпками кое-как перетянул, чтобы кровь унять, но тебе лучше не шевелиться, а то снова пойдет.
Сайл еще долго что-то говорил, и его голос действовал успокаивающе. Красет забылся беспокойным сном.
Когда он проснулся, то долго, до хрипа звал собратьев по несчастью.
- Сайл! Милвер!
Никто так и не отозвался. Красет понял, что остался один. Болели ноги, обрубки опухли, покраснели, воспаление поползло вверх к бедрам, все тело горело, жар выжимал последние запасы воды. Хотелось пить… Красет начал бредить, ему то и дело казалось, что он видит Леклера и Гемму. Рыбак звал их, пытался ползти и тогда образы погибших друзей таяли, и возникала все та же стена с клочьями слабо святящейся плесени. Иногда его окружали толпы свирепых муравьев, готовых сомкнуть жвалы на его шее. Красету чудилось, что они вот-вот съедят его. Тогда он в изнеможении зажмуривался, думал: будь что будет, только бы поскорее… Но ничего не происходило, никто не набрасывался на него, не рвал на части его тело. Пересилив страх, рыбак открывал глаза - вокруг снова было пусто.
Когда на самом деле жесткие зазубрины жвал цапнули его за бок, Красет даже не очнулся. Он так и не понял, что муравьи куда-то носили его. Реальность и бред слились для него воедино. Он уже почти ничего не ощущал, ни голода, ни жажды, только тупую, ноющую боль.
Ночью он умер. На рассвете пробудившийся рабочий муравей, прочесывая Жилище в поисках накопившегося за ночь мусора, подхватил безжизненное тело и вынес его на солнце - подальше от муравейника.

* * *

Допрашивать пленных оказалось не так сложно. Он думал, что двуногие будут сопротивляться его напору, попытаются закрыть свой примитивный разум, запрятать поглубже мысли. Он приготовился ломать волю этих ничтожных существ, но они неожиданно легко открылись ему. Двуногие калеки совершенно не сопротивлялись ментальному вторжению - они были обессилены ранами, долгой дорогой, отсутствием пищи.
(Была и еще одна причина, которой повелитель муравьев не знал: за годы владычества пауков люди настолько привыкли, что их сознание открыто смертоносцам, что даже перестали это замечать. А перестав замечать - разучились сопротивляться, прятать свои мысли. Говорят, когда-то Великий Найл тоже приметил эту особенность в разумах паучьих слуг. Тогда он сравнил их насквозь прозрачные мысли с проходной комнатой, двери которой распахнуты настежь. Входи, кто хочешь…)
Битва в каменном Жилище у протоков показала, что ему противостоят две группы врагов. Восьминоги, чем-то отдаленно напоминающие его муравьев - большое число конечностей, та же прочная хитиновая скорлупа, мощные челюсти, похожие на жвалы, - являются высшей кастой. А мягкотелые, слабые двуногие выполняют их приказы, прислуживают. Добывают пищу, строят Жилища. Возможно, что они - просто трудолюбивые, но почти неспособные воевать рабочие особи. Вроде фуражиров-носильщиков или чистильщиков.
Управляет же всем некий Великий Восьминог-Повелитель, чей образ переполнял куцые рассудки двуногих. В их представлении он - огромный, всесильный и всеведущий. Его приказы передаются другим восьминогам, рангом пониже, а они уж руководят низшими. Могут от отчаяния и в бой послать, как это случилось в Жилище у протоков.
И хотя двуногие сопротивлялись, надо признать, упорно, сноровки и сил у них для битвы нет. Они - не воины.
В том сражении за каменное Жилище двуногие слуги, ожесточенно сопротивлявшиеся вначале, неожиданно потеряли всю свою ярость, стоило только уничтожить их повелителей - бурых и черных восьминогов. Конечно, мягкотелые не отступили, продолжали вяло отбиваться, но точно так же повели бы себя и его рабочие муравьи: защищали бы Жилище даже в самой безнадежной ситуации. Это заложено в них и без его приказов…
Муравьиный владыка мыслил своими категориями, мало понятными и людям, и паукам. Он все равнял по себе, даже не задумывался о том, что могут быть и другие формы разума. Образ Великого Восьминога-Повелителя был слишком похож на него самого. Следовательно, ему противостоит другой мощный разум, управляющий тысячами младших разумов. Только его враг волю свою передает не напрямую, а через множество посредников - тех самых восьминогов. Он даже ощутил некоторую зависть к противнику: как ему удается из одинаковых личинок выводить столь непохожих особей?
Главный вывод из этих размышлений нес гибель смертоносцам: двуногих уничтожать по возможности, но бурых и черных восьминогов истреблять ценой любых потерь. Тогда сопротивление рабочих угаснет само собой. Основная же цель - найти Жилище Великого Восьминога-Повелителя. И уничтожить его…

* * *

Лимм предпочитал жить один с тех пор, как ушел из семьи. С того времени уже минула дюжина дождей, а он будто и не собирался ничего менять. Родственникам это не нравилось, сестра то и дело пыталась женить его на одной из своих подружек, но парень оставался непреклонен. Благосклонность женщин ему доставалась и так - Лимм был удачливым и щедрым охотником, а больше ему ничего и не надо было.
Содержать в чистоте свою нору он был бы в состоянии и сам, если бы порядок и чистота его хоть сколько-нибудь беспокоили. Больше всего на свете Лимм любил одиночество. Чтобы никто не зудел над ухом, когда, устав после тяжелого охотничьего похода, он заваливался на протертые шкуры своей лежанки. Чтобы никто на нее, эту охоту, не гнал, когда не хочется, - запасов, мол, только на два дня осталось. Всего этого Лимм навидался в детстве. Когда же он вырос, то ушел от своей многочисленной и беспокойной семьи, разыскал к югу от занесенной песком скалы неплохую нору и поселился в ней.
Скала была местной достопримечательностью. Говорили, что таинственные знаки у нее на боку - совсем не игра ветра и воды, а письмена Прежних. Что в этих закорючках, как всегда, заключена мудрость мира. Говорили даже, что, если найдется человек, который сможет прочесть надпись, то она окажется похлеще, чем тайны Белой Башни. Врали, небось. Лимм всерьез эти байки не воспринимал, но все же слазил на скалу из интереса. Ничего особенного. Какие-то трещинки, зазубрины, дыры и дырочки поменьше… Только время зря потерял.
В тот день он не собирался идти в пустыню. Добытого позавчера бегунка на сегодня еще хватит, если не слишком привередничать и не обращать внимание на запах. Геала, нынешняя подруга Лимма, вроде бы обещала научить его коптить мясо под жаркими солнечными лучами. Тогда можно будет на охоту и через пять дней ходить, а не через три, как теперь. Но за водой все-таки придется сходить, пока солнце не успело подняться высоко.
Для воды у него был прекрасный мех из шкуры гусеницы-мохнача, дар одной из воздыхательниц. Лимм улыбнулся. Эта одинокая вдовушка уже пятую луну намеками приглашает его к себе. Все какие-то предлоги выдумывает. В последний раз жаловалась, что подпорка в норе покосилась, грозит, мол, упасть, а ей, бедной, в одиночку, без помощи крепких мужских рук ну никак не справиться.
Он подхватил с каменной полки, служившей ему столом, пустой мех, не без труда вытащил притершуюся пробку, перевернул, потряс, будто надеясь, что каким-то чудесным образом воды все-таки еще немного осталось и не придется тащиться к источнику. Из костяного горлышка выкатилась последняя капля. Ничего не поделаешь, придется идти.
Оружие Лимму поначалу брать не хотелось - налегке и сбегать проще, и путь кажется вдвое короче. Но потом все же он взял копье, сунул за пазуху пращу: пустыня - не уютная родная нора, ошибок не прощает. А еще она не любит бесшабашных глупцов и часто наказывает их по всей строгости.
Однажды она преподала Лимму урок. Он шел в гости к Геале, нес ей два отреза превосходного мяса, даже, помнится, насвистывал что-то веселое. Идти недалеко - через две дюны перемахнуть, да потом полета перестрелов вправо. Тогда он решил не брать оружие. Зачем? Дело было ранним утром, краешек солнца еще только показался из-за горизонта, пауки-верблюды пока спали в своих норах, а лучшая защита от скорпиона всегда с собой - быстрые ноги.
В тот день Лимм вылез из своей норы, бодро прошагал немалую часть пути, даже не оглядываясь по сторонам. И тут из-за гребня дюны, откуда ни возьмись, выскочила фаланга. Эти зверюги любят охотиться по ночам, ближе к утру - но, похоже, эта не успела еще ничего добыть себе на завтрак, потому и забрела так далеко. Вот с ней тягаться в скорости человеку бесполезно - восемь ног всяко быстрее двух.
Лимму еще повезло - поблизости из песка торчали несколько древних-древних валунов. Ничего не оставалось, как метнуться на макушку одного из них и замереть. Фаланга, приметив движение, бросилась в сторону Лимма, но поймать не сумела. Жвалы щелкнули в двух пальцах от его ноги.
Лимм старался сидеть неподвижно, замереть и не шевелиться, даже не дышать. Почти сразу тварь потеряла его из виду. Этот нехитрый прием знает любой пустынник: у хищных насекомых так устроен глаз, что движение они примечают сразу и безошибочно, а вот спокойно сидящего в двух шагах человека не замечают, так что стоит перестать метаться из стороны в сторону - и зверюга, которая только-только собиралась тобой полакомиться, остается ни с чем. Но та фаланга попалась упорная - не спешила уходить, еще долго крутила по сторонам уродливой башкой, щупала воздух усиками. Только когда солнце взялось изрядно припекать и Лимм на своем каменном насесте едва не изжарился, фаланга удалилась восвояси. Потом у него полдня болела голова от перегрева, саднило кожу на колене, припеченную о раскаленный камень, да еще Геала устроила скандал: почему, мол, так сильно опоздал. Больше Лимм не выходил из дому без оружия. Даже если отправлялся, как сегодня, за водой.
Источник был сух, как знойный полуденный ветер, лишь стенки казались немного влажными. Лимма это не обескуражило - в такое время года так бывает всегда. Дожди прошли давно, скоро уж новые начнутся, вот вода и ушла глубоко вниз. Придется попотеть, чтобы добыть хоть немного.
Он присел на корточки, положил рядом мех и пращу. Потом снял с копья широкое костяное острие, вонзил его в песок, в паре ладоней от самого источника. Копать было не тяжело, только песок норовил осыпаться в только что выкопанную лунку. Наконец яма была готова, Лимм подождал пару мгновений и тут, как по команде, из влажных стен лунки стала сочиться мутноватая водица. Мех он наполнил наполовину: на пару дней хватит, а там можно и еще сходить.
Обратный путь показался короче. Лимм уже спускался с гребня последней дюны, как справа ему послышался какой-то шорох. Не иначе как у норы его поджидала какая-то тварь. Что ж выходи, поговорим! А что, если это кто-то из приятелей решил таким образом пошутить? Пришел за Лиммом - на охоту, скажем, с собой позвать, - дома не застал и решил устроить хозяину сюрприз. Шею свернуть надо мерзавцу! Шутка не из лучших… Не успел Лимм подумать об этом, как из-за края дюны на него бросилась стремительная рыжая молния. Однако охотника пустыни не так-то просто застать врасплох. Лимм отшвырнул в сторону мех, выставил копье и упал на одно колено, целясь набегающей твари в низ живота. Рыжий на полном ходу налетел на острие. Лимм поднатужился изо всех сил и отбросил от себя врага. Только сейчас он разглядел своего противника - муравей! Что это он? Озверел что ли? Где это видано, чтобы муравьи вне своих охотничьих угодий нападали на людей?
Потрескивание за спиной предупредило его о приближении нового врага. Лимм взмахнул пращой, раскрутил, и здоровенный камень ударил второго муравья точно в голову, между глазами и изогнутыми, словно крючья, жвалами. Хитиновая броня выдержала, но шестиногий как-то сник, сбился с шага, остановился и закрутился на месте. Лимм подобрался к нему поближе и всадил копье твари в затылок:
- Получай!
Муравей рухнул и остался недвижим.
В этот момент Лимм почувствовал какое-то болезненное прикосновение к своей правой руке. Он вскрикнул от боли, выпустил копье и развернулся. Третий муравей уже примеривался куснуть еще раз. Лимм попытался отпрыгнуть, но нога предательски завязла в песке, он упал, разодрав бедро об острые жвалы мертвого шестиногого. Охотник силился подняться, но рука уже попала в костоломный захват, боль взорвалась в ней, потом тиски словно исчезли, Лимм обрадованно взмахнул ею, пытаясь выдрать застрявшее копье, и недоуменно уставился на сочащийся кровью обрубок.
Тут набегающий муравей боднул его в грудь мощной хитиновой башкой, затрещали ребра, и Лимм провалился в спасительное забытье. Сознания он, правда, не терял. Охотник чувствовал, как его не самым ласковым образом прихватили поперек туловища жвалы, оторвали от горячего и такого приятного песка и куда-то понесли.
Переход длился долго. Страшно болела рука, ныли переломанные ребра, солнце, припекавшее уже вовсю, вытягивало из тела последние капли воды. Губы пересохли, язык распух и заполнил, казалось, уже весь рот. Несколько раз муравей швырял Лимма на землю - тело отзывалось взрывом боли - щупал сяжками, будто проверяя - как он там, этот двуногий, жив или нет? На второй или третий раз Лимма приложило так сильно, что он перестал понимать, что с ним происходит и куда его несут.
Очнулся он от человеческих голосов.
- Милвер, смотри - еще один. Ох, мертвые пески! У парня-то - начисто ноги откушены!
- Сейчас перевяжу. А то кровью изойдет, как Хорваг.
- Воды-то у нас осталось хоть чуть-чуть?
- Немного есть.
- Дай сюда.
Лимм осторожно приоткрыл глаз.
Темно, лишь слабенький, какой-то неживой свет струится от стен небольшой норы. Вокруг - плотный влажный воздух, как перед дождем, кажется, что его можно ухватить рукой. А еще резкий, неприятный, но немного знакомый запах. Где же так пахнет? А-а! На муравьиных тропах воняет точно так же.
В неверном свете на потолке норы дрожат и двоятся нечеткие тени. Лимм присмотрелся внимательнее. Кто-то шевелился у дальней стены. Люди. Двое склонились над неподвижным телом. Один, светловолосый крепыш, смачивал водой кусок грязно-белой ткани, второй, совсем еще мальчик, что-то делал с ногами раненого. И как ни мало было света, Лимму сразу бросилась в глаза их необычная для пустыни белизна кожи, упитанность и добротная, невиданная в песках одежда.
Так… Только паучьих рабов еще не хватало. Откуда они здесь? Раскорякам своим прислуживать надоело, решили теперь муравьям лапы лизать?
- Не пьет, бедняга. Не шевелится даже. Умрет он скоро, вот что я тебе скажу, Милвер. Не жилец он. С такими ранами разве живут? Что же эти твари делают, а? У того пустынника полруки отгрызли, этому - ноги! Эх, жаль бураков с нами не было! Они бы этим рыжим устроили веселую жизнь! Видел хоть раз, как бураки охотятся? Э-э, то-то и оно! А я видел. Быстрота, мощь, смерть. С любой стороны, откуда ни зайди…
Лимм приподнялся на локтях. Люди испуганно обернулись на звук, почти сразу облегченно выдохнули. Поняли, что нечего бояться. Светловолосый спросил:
- Живой, парень?
Лимм только кивнул. Что с этими разговаривать? Трусы они, трусы и есть. Тот парень без ног наверняка тоже муравьям сопротивлялся, вот его и подрали. А эти вон - парой царапин отделались, небось шестиногим с ними возиться не пришлось.
- Воды хочешь? - снова спросил тот, что поразговорчивей.
Лимм опять кивнул. Воду принимать не зазорно: по пустынному укладу, отказать предложившему тебе воды - означает смертельно оскорбить его. Ну, а этих-то за что? Рабами родились, рабами и умрут…
- Держи, - протянул Лимму кожистую посудину второй. Милвер, вроде. А первого как зовут? Не спрашивать же. Впрочем, болтает он за троих, обязательно представится.
- Я Сайл, - не разочаровал тот пустынника, - это вот Милвер, а тебя как звать?
Молчать дальше было бы неуважением. Пришлось буркнуть:
- Лимм.
- Ты откуда?
Вот это уже им знать не обязательно. Лимм отпил, вода оказалась теплая и довольно вкусная. Горьковатая немножко, правда. Хорошо живут раскоряковы слуги.
- Не хочешь отвечать? Тайна, да? А мы из Валега, знаешь где это? В землях Третьего Круга, под мощью Младшего Повелителя Фефна!
Лимм не выдержал, плюнул, благо во рту снова появилась слюна.
- Слышать ничего про ваших раскоряк не хочу! Ясно?
- Ясно, ясно… чего же тут непонятного… Нестерпимо заломило руку. Лимм обхватил обрубок правой ладонью, и только теперь заметил, что рана умело перетянута какими-то тряпками, уже набухшими кровью. Благодарить не хотелось, и он отвернулся к стене.
Ныли ребра. Он лежал и вспоминал, чтобы хоть ненадолго отвлечься от неутихающей боли. Вспоминал свою уютную, пусть и забитую хламом и мусором нору, жаркие объятия Геалы, ее ласковые руки, длинные шелковистые волосы. А еще тот случай на охоте, когда его меткая праща спасла жизнь молодому пареньку… как же его звали? Хайим… Хейм… не вспомнить уже.
Где-то невдалеке послышалось шуршание и дробный топот. Звуки приближались. Лимм оглянулся - Сайл с напарником в страхе вжались в стену, замерли.
Тогда, чтобы его не ровняли с этими трусами, даже случайно, Лимм, опершись на здоровую руку, со стоном поднялся на ноги. Прислонился к шершавому выступу стены, чтобы не свалиться от слабости.
В пещерку влетели два муравья. Один угрожающе навис над троицей в дальнем углу, распахнул жвалы - не шевелитесь, мол. Второй направился к Лимму. Нельзя сказать, что сердце охотника не дрогнуло, но врага он встретил с гордо поднятой головой. Он попытался пнуть тварь ногой, но добился лишь того, что серпы челюстей больно хватанули за лодыжку, дернули - и Лимм снова попался в тиски. Шестиногий развернулся и куда-то понес его.

* * *

Один из мягкотелых вел себя не так, как все остальные. Он единственный, кто пытался сопротивляться во время ментального «допроса». Правда, в его разуме не обнаружилось ничего необычного - примитивные мысли и желания… Одно только смущало: образ всемогущего Повелителя, довлеющий в головах других двуногих, у этого начисто отсутствовал. Восьминоги вызывали у него страх, от их образа так и веяло смертью, но что-то было не так… Может быть, просто попалась больная особь?
Однако этот мягкотелый так до конца и не покорился судьбе и даже искалеченный, безо всякой надежды на победу, продолжал сражаться. Это было удивительно. Кроме того, в этом он оказался не одинок. Три дня назад его солдаты наткнулись в пустыне на маленькие Жилища-норы, где обитали одни двуногие, без хозяев. Эти защищались умело и самоотверженно, как, например, тот мягкотелый в норе у двух одинаковых скал. К нему долго не могли подобраться. Даже когда его, наконец, схватили, двуногий не успокоился, а принялся отбиваться еще яростней. Тоже больной? А может, это бродячие особи, отделившиеся от большой Семьи вместе с младшей самкой? Самка погибла, и они остались одни.
Впрочем, его разведчики и фуражиры, застигнутые дождем или ночным холодом, тоже стараются найти укрытие или, в крайнем случае, вырыть его. И, если придется, защищают свой временный дом, как частичку Жилища, до последнего. Для этого им никакой особой команды не нужно - с таким простым делом они справятся самостоятельно.
Он решил пока не предпринимать ничего в той плодородной долине на севере. Не стоит спешить.
Пусть его новые враги успокоятся, перестанут ждать нападения, потеряют бдительность. И тогда он нападет. Численность и внезапность один раз уже принесли ему победу. А пока что его войска получили новый приказ: исследовать серые скалы на юге. При обнаружении Жилищ враждебной жизни - уничтожить.

ГЛАВА 7

НОВЫЙ ДОМ

Возвращаться к Богвару Редар не стал. Похоронив Крегга, он подумывал было поискать в долине Ущелий новую нору. Жить в старой, где все напоминало об Учителе, было невмоготу. Пока же Редар упрямо продолжал опыты с нефтью. Ему казалось, что удачное решение будет лучшим посмертным подарком Креггу. Вдобавок его душу сжигала жажда мести. Он не мог дождаться того дня, когда пылающая кара обрушится на смертоносцев. Пустынник жил этой мечтой и почти ни о чем больше не думал. Разве что о Кире. В редкие часы отдыха он с какой-то щемящей тоской, поражающей его до глубины души, вспоминал лучистые глаза девушки. Случались дни, когда юноша больше всего на свете хотелось увидеть ее вновь. Но потом эксперименты поглощали его целиком и, когда в следующий раз Редар появлялся в пещерном городе, то даже и не пытался отыскать Киру - главное было побыстрее выменять столь необходимые для работы глинянки, спряденные нити для фитилей, горючее масло.
Сама же девушка боялась встречаться с юношей. Она винила себя за то, что накричала на него при их последней встрече. Тогда она обозвала Крегга безумцем - теперь же старый отшельник мертв. А Редар вновь остался один и, наверное, никогда не простит ей тех жестоких слов. Внутренний голос нашептывал Кире, что именно сейчас она нужна ему, что только она может помочь. Но девушка корила себя за неосторожные слова, за причиненную пустыннику боль. Ей хотелось все исправить, но как - она не знала. И все чаще казалось, что Редар больше никогда не захочет с ней разговаривать, даже не взглянет на нее.
Кира совсем перестала смеяться, привычные в пещерах игры, до которых она раньше была большая охотница, теперь ее не привлекали. Подруги перешептывались за ее спиной, особенно усердствовала Ликка, но вслух ничего не говорили. Только стали чаще звать на посиделки, постоянно забегали в гости за какими-то пустяками - в общем, старались отвлечь от грустных мыслей. Кира была им благодарна.
Как это обычно случалось в пещерном городе, решение приняла Айрис. Мучения девушки были стары как мир, просты и понятны. Правительница ясно, словно под лучами яркого полуденного солнца, видела в душе Киры все, что девушка силилась спрятать от себя и окружающих. А как иначе? Будь по-иному, вряд ли бы Айрис смогла сделаться Правительницей.
Как-то раз она спросила внучку - спокойно, как бы между делом:
- Почему бы тебе не поговорить с Редаром, не пригласить жить у нас, в пещерах? Он теперь совсем один, ему тяжело. Пропадет в песках. Переселялся бы к нам, здесь ему были бы рады. Или нет? - улыбнулась она Кире.
Однако девушка против обыкновения не засмеялась, наоборот - как-то смутилась, ответила нерадостно:
- Он не захочет.
- С чего ты взяла?
- Я… я, бабушка, уже предлагала ему. Помнишь, ты говорила, что негоже здоровому и сильному охотнику кормить старика? Что пустынники слишком привязаны к своим семьям, обжитым норам, чтобы менять жизненный уклад, а Редар…
-… Редар остался один, без семьи, а из пустыни к нам перебираются обычно только такие, как он. Ну, говорила. И что?
- Ну, я и сказала ему все это. По-моему, он обиделся. А когда я прямо спросила: хочешь жить у нас, он ответил: а как же Крегг? Ну, а я в ответ сболтнула какую-то глупость про этого сума… про Крегга, да и убежала. А потом узнала, что он погиб.
- Ну, и что теперь?! Крегга, конечно, жалко, хоть я и не понимала его. Зато теперь его вообще ничто не держит в песках.
- Бабушка! Да что ты такое говоришь!
- Что знаю, то и говорю. А ты - слушай. О мертвых можно скорбеть сколько угодно, но думать надо о живых. - Айрис выпрямилась, глаза ее властно сверкнули. - Особенно Правительнице. Это моя обязанность. Редар хороший охотник, опытный пустынный ходок - и это в его-то годы! Далеко не каждый сможет дойти от Солончака до края Великой пустыни. Нам он будет полезен, да и одного его лучше не оставлять. Ты же не хочешь, чтобы твой друг стал таким же нелюдимом, как Крегг?
- Нет, - всхлипнула Кира.
- Тогда поговори с ним еще раз. У тебя получится - я знаю…
Спустя несколько дней после этого разговора Редар пришел в Угловую пещеру на торг. Как обычно, он торопился, коротко отвечал на приветствия знакомых пещерников, выкладывал полосы сушеного мяса и почти не торговался. К такому его поведению уже здесь привыкли, а поскольку этот молчаливый парень, вроде бы, находился под покровительством самой Правительницы Айрис, его старались особенно не обсчитывать.
Пустынный охотник уже упаковывал перевязь, когда в проходе появилась Кира. Благодаря верной Ликке, которая почему-то всегда раньше всех в пещерах узнавала, что и где происходит нового и интересного, она едва-едва успела застать пустынника.
Редар перекинул перевязь через плечо, простился с торговцем и, пригнув голову, шагнул из Угловой пещеры.
- Привет, Реди…
Он замер. Так его здесь не звал никто. Когда-то, давным-давно, это ласковое имя придумала ему мама. С тех пор прошло много времени, старые раны успели зарубцеваться, но все равно - называть себя так Редар не разрешил бы больше никому. Хотя… Наверное, одному человеку все же позволил. Ей - можно.
Силуэт Киры скрадывала темнота, но ее лицо, которое Редар столько раз видел во сне, и прекрасные, лучистые глаза освещались дрожащим огоньком светильника.
- Реди, я… я хотела сказать…
- Не надо, Кира, спасибо. Я тебе благодарен, но… я не хочу больше слушать сожалений и…
Кира облегченно вздохнула.
Редар, похоже, подумал, что она будет сейчас вываливать на него неискренние и никому, по большому счету, не нужные соболезнования. Вот глупый!
- Да, нет! Я не это хотела сказать! Ой, да что я говорю! - смутилась девушка. - Ну, и это тоже, конечно, только потом. Во-первых, ты на меня больше не сердишься?
- Я? О мертвые пески! Кира, за что?
- Ну, я тогда… накричала на тебя…

Предыдущая страница 7 Следующая страница


Огонь 8

* * *

Предложение не было для Редара неожиданным. Он его ждал, а потому не раздумывал долго. Уже на следующий день пустынник пришел вместе с Кирой прямо к Правительнице Айрис. Если та и была довольна таким поворотом событий, то виду не показывала:
- Говорят, ты - хороший охотник, Редар. Это правда?
- Так считает Богвар, да и другие тоже. Так полагал и мой отец. Но разве тебя убедят мои слова, Правительница? Испытай!
Айрис усмехнулась уголком губ. А парень-то непрост! Бахвалиться не хочет, но и ненужной скромностью не страдает. Да еще отвечает с гонором.
- Что ты еще умеешь?
- Делать посуду из глины. Этому меня тоже научил отец. Еще - светильники для орехового масла, спасибо Раймике, она показала.
Кира за спиной Редара испуганно слушала разговор и недоумевала. Бабушка же сама велела уговорить Редика переехать, чего же она теперь придирается к нему!
И тут Айрис задала главный вопрос:
- А чему тебя научил Крегг?
Кира вздрогнула, во все глаза уставилась на Редара. Тот высоко поднял голову, посмотрел прямо на властную Правительницу и четко ответил:
- Убивать смертоносцев.
Редар не стал бы утверждать наверняка, но ему послышалось, как ойкнула Кира.
- И ты хочешь, чтобы я дала тебе разрешение жить в моем городе? Чтобы я поселила среди своих людей человека, который одними только своими мыслями может навлечь опасность на всех нас?
- Да, Правительница, хочу. Ведь однажды настанет день, когда дозорные шары смертоносцев приплывут и сюда. Буду я жить в пещерах или нет - они все равно найдут этот город.
- И тогда, конечно, - голос Правительницы прозвучал холодно и язвительно, - мы без тебя не обойдемся.
- Да! - сказано было не без вызова.
Айрис долго ничего не отвечала. Потом глухо бросила:
- Редар сан Ломар! Подожди в проходе. Кира скажет тебе мое решение.
Когда он вышел, девушка набросилась на Правительницу с упреками:
- Бабушка! Что ты делаешь? Ты же сама хотела, чтобы он… Ты мне говорила! Что же ты!..
Она едва не плакала.
- Успокойся. Никто твоего Редара обидеть не хотел! Просто я его проверяла. И рада, что не ошиблась.
- Правда? - У Киры в мгновение ока высохли слезы, она улыбнулась.
- Правда. Он - парень что надо. - Суровость на лице Айрис истаяла, морщины на лице разгладились. - Кто бы из наших посмел со мной так разговаривать, а? Разве что Салестер… Ладно, покажи ему в Белом проходе любую пустую пещеру - пусть живет там. Договорились? Вижу, что да. А дурь эту, насчет смертоносцев, мы из него вышибем!
Два следующих дня Редар перетаскивал вещи в новый дом. Свои нехитрые пожитки он снес быстро, за одну ходку. За два сезона дождей, что он прожил на Кромке, имущества у него намного не прибавилось - два копья, верная праща, охапка затертых одеял… Но, кроме этого, пустынник хотел обязательно прихватить с собой все креггово наследство: посудины с запасами наиболее удачных смесей, инструменты и прочую мелочь. А это уже за один раз не перенесешь, да и за два тоже: путь неблизкий, а топать с грузом по солнцепеку - удовольствие небольшое.
Совершенно неожиданно помочь вызвался Ремра. Повстречав у Привратной пещеры Редара, нагруженного скарбом, он удивленно спросил:
- Ты куда?
Юноша на мгновение замялся с ответом - он устал, пот лился с него градом, разговаривать не хотелось. Ведь скажешь куда - придется объяснять, зачем, да и вообще… Ремра молчаливостью никогда не славился, пристанет с расспросами.
- К себе. Я у вас теперь живу. Правительница Айрис разрешила. Что, Кира тебе еще не сказала?
- У нас? Вот здорово! - Ремра явно обрадовался. - А где?
- В Белом проходе. Извини, поговорим потом, хорошо?
Намек был недвусмысленный, Ремра его понял, но не обиделся, а наоборот, предложил:
- Давай помогу.
Новоиспеченный горожанин благодарно кивнул, с облегчением свалил с плеча часть груза. По дороге они договорились завтра с восходом вместе пойти за остальным скарбом. Охотник даже немного удивился: если переход до Близнецов был для него привычной и безопасной дорогой, то для пещерника это - путь в неизведанный мир, полный опасностей, несмотря на то что Ремра через два дня на третий вот уже вторые дожди выходит под палящее солнце в дозорный секрет. От Привратной пещеры до отрогов - хорошо, если сотня перестрелов будет, не больше. Дальше же Ремра не ходил никогда. Засыпая ночью, впервые под каменным сводом, пустынник с удивившей его самого теплотой думал, что пещерный город теперь стал ему почти родным. Кроме Киры, в Угрюмых скалах у него есть еще один друг. Пусть нескладеха, увалень и ленивец - зато впервые после того, как Редар пришел с Солончака и поселился здесь, нашелся человек, на которого можно положиться, который поможет, если что, и будет ждать его самого на подмогу. Чувство было странным. С Креггом складывалось не так, хотя юноша ради него готов был почти на все. Крегг был Учителем, а не другом, и этим все сказано.
В пустыне говорили, что нормальный человек не может спокойно спать, когда кругом бездушные камни, и считали пещерников какими-то выродками, часто жалели их: бедные, мол, как вам тяжело живется. Но странное дело: сегодня Редар заснул спокойно и ничего такого не почувствовал.
Проснулся он, по привычке, рано - пустынники встают задолго до восхода. День в песках начинается затемно, замирает к полудню и снова продолжается, когда солнце клонится к горизонту. В пещерах жили не так, поэтому пока Редар с большой корчагой из яйца скорпиона (дар Киры!) шел к источнику за водой, он не встретил никого. Здесь, на новом месте для него странным казалось почти все. И распорядок жизни, и ощутимо пробирающий до костей холод - так что даже пришлось завернуться в старое одеяло, - и обилие воды. Величайшая драгоценность в пустыне, здесь вода считалась чем-то совершенно обычным. Кроме Плачущего потока, в глубине скал прятался от постороннего глаза глубокий колодец, на дне которого почти всегда плескалась прозрачная и холодная, до ломоты в зубах, вода. Пещерники называли его Бездонным. И действительно - стенки колодца были чуть изогнуты таким образом, что почти глушили все звуки и эхо. Поэтому, если бросить в него камень и не особенно прислушиваться, то плеска можно и не услышать - будто камень никогда не достигнет дна, до конца дней будет лететь в бездну. К колодцу Редар еще не ходил - Кира только обещала показать, - но наслышан был о нем достаточно.
Воду набирали и еще в одном месте. Совсем недалеко от редаровой комнаты - сам он решил звать ее норой, но пещерники почему-то величали свои жилища «комнатами», - в конце Белого прохода из большой трещины на шероховатой гранитной стене тоненькой струйкой сочилась вода. Она была чуть мутной, с белым осадком - как и прожилки на стенах прохода, за который он и получил свое наименование, - но вкусной и относительно теплой.
Впрочем, Кира рассказывала Редару, что и в пещерах бывают перебои с водой. Редко, в особенно засушливые годы, пересыхал Бездонный колодец.
По Белой стене стекали лишь редкие капли, будто слезы, да и Плачущий поток изрядно обмелевал. Тогда и в Угрюмых скалах вода становилась наиболее ценимым товаром. Так было две луны спустя после прошлых дождей, и теперь Редар понял, почему так поразило Богвара история про Крегга, выменивавшего бесценную воду на светильное масло.
Но такое бывало редко. Обычно же воды в пещерном городе имелось достаточно и чаще случалось наоборот: пустынники, приходя на мену, тыкали пальцем в крепкие скорлупы мастера Ована, полные до краев прозрачной водой.
Ремра пришел нескоро. Солнце уже наверняка показало пескам свой обжигающий диск, когда перед узким входом в нору кто-то засопел, бормоча вполголоса нечто невнятное. Покрывало, чтобы перегородить вход, Редар повесить пока не успел, но посетитель почему-то все не решался войти.
- Ремра, ты? Заходи…
Действительно, это был он. Только не один. Вместе с Ремрой в комнату неожиданно вошла… Кира и с порога заявила:
- Я иду с вами!
У Редара отвисла челюсть, и он несколько мгновений не мог ничего вымолвить. Отозвался Ремра:
- Я уж устал ее отговаривать. Привязалась и не отстает…
- И не отвяжусь, - воинственно вскинув подбородок, сказала Кира. - Сказала, пойду - значит, пойду!
Редару почудилась в ее голосе бабушкина властность. Он улыбнулся и тут же чуть не схватился руками за голову. Стоп! Бабушка!
- А что скажет Правительница Айрис? Уж верно не похвалит!
Но на Киру и этот аргумент не подействовал:
- Я уже не маленькая, сама за себя решаю. Кроме того, мы ей ничего не скажем. А кто скажет, - девушка обернулась к Ремре, - с тем не буду разговаривать до следующего полнолуния!
- А ты как узнала? - спросил юноша, спасая друга от праведного гнева девушки.
- Ликка вчера слышала, как вы договаривались. Случайно.
Тут уж не выдержал всегда спокойный Ремра:
- Ох, уж эта Ликка! Всегда все знает раньше всех. И что самое удивительное - всегда случайно! Прямо деваться от ее случайностей некуда…
- Кира, пойми, пустыня - не место для прогулок. Я там живу, знаю все опасности… все про нее знаю. А ты в песках - новичок. Мне придется постоянно следить за тобой, как бы чего не случилось. И защитить мы с Ремрой, если что, тебя не сможем - руки будут заняты. Просто не успеем. Ты этого хочешь?
Кира надулась, спросила сердито:
- И от кого же ты собрался меня защищать?
- От скорпиона, например, от жука-верблюда, от богомола, да всех не перечислишь! Знаешь, сколько в песках разных хищных тварей водится?
Судя по глазам девушки, она почти мечтала, чтобы какое-нибудь из перечисленных чудовищ напало бы на нее. Вот это было бы приключение! Но вслух она сказала о другом:
- И часто на тебя нападали скорпионы, когда ты шел к нам?
- Никогда, - честно признался Редар, - но это не значит, что дорога безопасна.
Уговаривали долго, вдвоем, но Кира стояла на своем, как скала. Под конец, после «страшной» угрозы: «Никогда больше не буду ни с кем из вас разговаривать», - пришлось парням, скрепя сердце, согласиться.
- Хорошо. Твоя взяла. Но только один раз!
- Ой, Редик, спасибо! Ты настоящий друг! Кире смерть как не терпелось идти немедленно.
- Ну, пойдемте же скорее! Чего ты копаешься?

* * *

Пришлось попетлять по каменным лабиринтам пещер. Выйти надо было незаметно, не через главный вход Привратной пещеры, чтобы не приметил стоявший там на страже охранник. Оказалось, что входов в пещерный город существует великое множество. Может быть, и не самые удобные - в этот, например, пришлось влезать, согнувшись в три погибели, - зато давно забытые старшими. А вездесущая молодежь знала их все до единого, использовала для игр, а те, кто постарше, - для тайных встреч. Надоедает же, что ты постоянно на глазах у других.
Рассказывая об этом, Кира заметила, как покраснел Ремра, и прыснула. Что-то там такое Ликка рассказывала. Сейчас уж и не упомнить…
А Редар думал о другом. Ну, хорошо, охранник их не заметит. Но Салестер-то наверняка уже занял свой пост. С глазами у мастера секретов все было в порядке. Пустынник спросил об этом Киру.
- А-а, - отмахнулась рукой девушка, - ерунда. Он никогда ничего не расскажет. Тем более бабушке.
- Почему?
Редар давно уже приметил, что между Правительницей и мастером секретов существует какая-то взаимная неприязнь, хотя и ценила его Айрис очень высоко. Но людей ему выделяла неохотно, за что Салестер постоянно ругался с ней, часто до хрипоты. Кира говорила об этом со смешком, но охотнику показалось, что и она относится к мастеру секретов с неодобрением.
- Бабушка считает, что от его сидений в горах нет никакой пользы, только парней зря жарит на солнцепеке. Он раньше ей про все докладывал - кто из пустыни идет, какие тени подозрительные на горизонте появились…
Редар будто оглох. Он вспомнил тот день. Ведь тогда Ремра сказал ему, что дозорными замечена темная полоса, которая двигается. Мертвые пески! Как он тогда не понял?! Ведь это были смертоносцы!
… достал ее своими посыльными. Да ты не слушаешь! - воскликнула Кира.
- А? Что? Извини, Кир, я отвлекся. Вспомнилось кое-что. Что там дальше?
- Спросил - так слушай! Бабушка вызвала Салестера к себе и сказала, чтобы он больше по пустякам ее не беспокоил. Ну, они и поругались. Он таким, знаешь, каменным голосом попросил бабушку объяснить, что она считает не пустяками. Она объяснила, и вышло, будто все, о чем Салестер докладывал ей раньше - сплошные пустяки, недостойные ее внимания. Так что он теперь бабушке точно ничего не скажет. Даже если весь город отправится в пустыню на прогулку!
Они миновали отроги, и раскинулись перед ними бескрайние пески. Буровато-желтое море от края до края, сухие когтистые остовы деревьев, похожие на удивительных чудовищ, замерших в немыслимом прыжке. Кира замерла от восторга, не обращая внимания на жар, струившийся вокруг, - солнце уже начало припекать, песок жадно вбирал тепло. Вот она, та таинственная и манящая пустыня, о которой так много говорят, дом Редара.
Парни поудобнее перехватили копья, охотник вытянул из-за пояса и обвязал вокруг левого запястья пращу. Кира с интересом наблюдала за их приготовлениями. Ей пески казались пустыми и неопасными. Пустыня - значит пустая, безжизненная. Нет в ней никого…
- Ты все боишься, что на нас нападут?
Редар закончил возиться с узлом, поднял голову и неожиданно серьезно ответил:
- Это пустыня, Кира. И с ней не шутят.
- Но разве…
- А еще, - перебил он девушку, - пустыня не любит беспечных. Она их наказывает. - Ой-ой-ой, - язвительно покачала головой Кира, не терпевшая, чтобы последнее слово оставалось не за ней. Хотя от слов Редара, несмотря на жару, по ее спине побежали мурашки.
До Близнецов добрались без приключений. Кира, глазевшая по сторонам, то и дело замечала нечто, несомненно достойное ее внимания: норку песчаной крысы - заброшенную, правда, высохшее дерево с лохматой бахромой коры, ободранной кем-то из пустынной живности, дюну непривычной формы. В норку, конечно, требовалось заглянуть, дерево - осмотреть поближе, на гребень дюны - взобраться и осмотреться. Юноше приходилось многое объяснять, показывать, и - странное дело! - он чувствовал себя едва ли не втрое старше Киры. Да и Ремры тоже. Дальше Близнецов тот не ходил никогда, поэтому, когда свернули с тропы в сторону бывшей редаровой норы, пещерник тоже принялся с любопытством озираться.
Иногда Кира убегала далеко вперед или в сторону, а Ремра вдруг останавливался и принимался вглядываться в горизонт или разглядывать что-то под ногами. Редар говорил Кире, что силы надо беречь, что в песках попадаются воронки, что за каждой дюной может прятаться хищник, - не помогало. Провалившись в бархан по пояс и с трудом выбравшись, - не без редаровой помощи - Кира стала жаловаться, что у нее в сандалиях песок. А Ремра в этот момент растянулся на песке, положил руки под голову, потянулся и сказал:
- Хорошо!
Пустынник выругался про себя. Беспечность друзей поражала. Редару приходилось то и дело одергивать их - смотрите в оба! кругом опасность! Нет, не слышали. То есть, слышали, конечно, кивали даже: поняли, мол, смотрим… только пользы от этого немного. В который уже раз охотник пожалел, что поддался на кирины уговоры и угрозы. Ну, осталась бы в пещерах, ну, подулась бы немного. Ничего бы не случилось. А теперь трясись и жди с замирающим сердцем - как вынырнет из-за гребня какое-нибудь чудовище. Ремра тоже теперь не боец, ничего не сообразит до тех пор, пока Редар не раскрутит пращу или не ударит копьем. А там уже поздно будет.
И в то же время в глубине души юноша хотел, чтобы на них напал скорпион или богомол. Тогда он сможет защитить Киру, прикрыть ее собой, поразить чудовище прямо у нее на глазах. Настоящий охотник должен уметь защищать не только себя. Правда, настоящий охотник, как тут же вспомнил Редар виновато, никогда не возьмет в пески женщину без крайней на то нужды.
- Редик, что это?!
Кира указывала рукой на струящееся, ярко-розовое в лучах раннего солнца марево, что поднималось над верхушкой младшего из Близнецов. Дымка венчала черный гранитный столб, будто кто-то огромный развел на вершине большой костер.
- Да-а… - Редар видел это много раз и не особенно заинтересовался. - Всего лишь мираж.
- Всего лишь?! И часто он так?
- Да, почитай, каждый рассвет. Особенно, если ночь была холодная. Девушка еще долго оборачивалась, никак не могла оторваться. И только, когда Близнецы скрылись из виду, она совершенно неожиданно, чисто по-женски обвиняюще бросила ребятам:
- Вот! А вы не хотели меня брать!
Редар с Ремрой переглянулись и расхохотались. Кира поначалу было насупилась, но потом тоже покатилась со смеху. Ее звонкий смех очень нравился юноше - охотник заслушался и чуть не прозевал опасность.
Только когда под лапами стремительно набегавшего жука-трупоеда заскрипел песок, он обернулся.
- Кира! За спину!
Они еще смеялись, и Кира, и Ремра, а потому недоуменно повернулись на его возглас. Чего, мол, вопишь, голову напекло? Девушка вскрикнула, Ремра от неожиданности чуть не выронил копье.
Трупоед - не самая опасная тварь в пустыне, он и одинокому-то охотнику не всегда переходит дорогу - но этот, похоже, просто озверел с голодухи. Зато выглядел он - три луны будешь посередь ночи с криком просыпаться. Здоровенная туша, закованная в прочную хитиновую броню, черные, как небо новолуния, членистые лапы неистово скребут песок, огромные челюсти нацелились на людей.
Свистнула праща. Камень ударил жука в голову, точно под челюстями. Редар проворно вложил в петлю новый снаряд и снова раскрутил свое оружие. Жук помотал головой из стороны в сторону, ошеломленно потряс ею. И тут второй камень впечатался ему точно в переднюю лапу. Она тут же подломилась, тварь рухнула на песок и по инерции пролетела чуть вперед. И Редар не прозевал свой шанс. Его копье взлетело над головой и со всей силой проломило прочный панцирь на спине чудовища. Жук содрогнулся, лапы взметнули в воздух тучу песка.
Только теперь пришел в себя Ремра и подскочил к дергающемуся в агонии жуку с копьем наперевес.
- Дай! - хрипло выкрикнул Редар и, протянув руку, почти вырвал оружие из рук друга.
Второе копье ужалило жука почти в то же место, чуть поближе к голове. В этот раз удар был точнее: острие вспороло хитин и на ладонь вошло в маленький мозг чудовища. Жук шевельнулся в последний раз и затих.
Редар тяжело дышал. У Ремры заметно тряслись руки.
- Реди! С тобой все в порядке?
Кира подскочила к нему, обняла руками за плечи, испуганно посмотрела снизу вверх. Потом, видно, поняв, что ничего страшного не случилось, прижалась к Редару, спрятала голову у него на груди и прошептала:
- Я так за тебя испугалась!
О переселении никто больше не вспоминал. Это - завтра. Когда перестанут дрожать руки, когда можно будет снова спокойно ходить по пустыне, не вздрагивая от каждого шороха. Кира знала теперь, что все предостережения пустынника - отнюдь не попытка ее запугать. Вон оно, реальное подтверждение, неподвижной грудой хитина и плоти громоздится в десятке шагов. Она уговаривала себя не бояться - хватит, прекрати, чудище мертво, - но все равно не могла отделаться от страха, что трупоед вот-вот вскочит, щелкнет челюстями над ее головой.
Редар выдернул из туши копья, воткнул несколько раз в песок, очищая острие.
- Ладно, пойдем… Нечего рассиживаться, а то не в добрый час другие трупоеды набегут. Любят они падаль жрать.

* * *

Назавтра Киру с собой не взяли. Да она и не просилась: переживаний и приключений ей хватило теперь надолго. Редар с Ремрой за три ходки споро перетащили весь креггов скарб - все, что можно было унести. Покидая нору, охотник остановился на пороге, в последний раз оглядел ее:
- Прощай…
Хорошо, наверное, что Кира осталась в городе. Не стоит ей смотреть на то, как он жил раньше. А то всю романтику пустынной жизни растеряет. Сморщит еще носик, рассмеется. А ведь эту нору он столько времени считал своим домом. Здесь жил его Учитель. Здесь он погиб, как воин. Кире этого не понять.
Он завалил вход камнем, присыпал песком - не дело, если в норе поселится какая-нибудь членистоногая гадина. По пустынному обычаю Редар воткнул в песок толстую сухую ветвь - гостевой знак. Теперь любой путник, проходя мимо, увидит его.
Он означает: нора пустая, свободная. Каждый, кому надо скоротать пустынную ночь или даже пожить пару лун, может смело отваливать камень, загораживающий вход. Закон пустыни - помогай другим, и когда-нибудь они помогут тебе.
- Может, сгодится кому, - сказал негромко юноша. Ремра вопросительно глянул на него.
- Когда я шел с Солончака, то сам дважды ночевал в норах с гостевым знаком. Кто-то позаботился, не пожалел времени… Теперь моя очередь. Надо отдать долг.
Когда друзья проходили мимо места вчерашнего сражения, Редар непроизвольно отметил, что от давешнего жука остались только обломки панциря, а весь песок вокруг был сплошь покрыт разнообразными следами.
- Пустыня позаботилась о том, чтобы добро не пропало, - сказал Редар, - видишь, сколько следов?
- Да уж… - вздохнул Ремра. - Скажи, а этот жук действительно мог нас вчера убить?
- Запросто… Здесь всё может убить.

* * *

В пещерах пустынник освоился быстро. Ходил с охотниками в пески, где его опыт и знания очень помогали, а в меткости юноше не было равных. Верная праща не подводила. Мастера-охотники Римал и Кенгар ценили его высоко, чуть ли не вырывали его друг у друга, когда приходило время идти на промысел, - как же, настоящий пустынник! Редар старался никого не обидеть, охотился по очереди, то с загонщиками Римала, то с ловцами Кенгара. Он быстро научился новым приемам. Пещерники добывали много больше мяса, чем Богвар или, например, Ззар. Оно и понятно: пустынникам много добычи не надо - накормить семью, ну и, может, небольшой излишек для мены. Зачем больше? А для пещерного города мяса надо было гораздо больше, да и то обычно на всех не хватало.
Охотились так. Группа рассыпалась по пескам большим полукругом и начинала гнать дичь на ловцов. Загонщики ворошили черенками копий норы песчаных крыс, выгоняли из логова бегунков. Обезумевшая дичь мчалась, не разбирая дороги, прямо на ловцов. Тут уж не зевай, поворачивайся! Работа находилась всем - и пращам, и копьям. К концу охоты не менее двадцати туш лежали на песке.
Опыты свои Редар не бросал, регулярно ходил за нефтью. «Опять гадость свою приволок», - ворчала Кира, но охотник возился с разными смесями по вечерам, после захода солнца. Дрожащий огонек светильника разгонял окружающую тьму. Часто в гости наведывалась внучка Правительницы, сидела допоздна, болтая ни о чем. Редар ждал ее с нетерпением. В ее присутствии работа спорилась, многое получалось - правда, до окончательного результата по-прежнему было еще далеко.
Редару казалось невежливым, что говорит обычно одна только Кира, а сам он лишь односложно поддакивает. Но девушка болтала за двоих, и ей, похоже, это нравилась. Иногда заходил Ремра, а рядом с ним теперь часто можно было увидеть Ликку. Тогда получались самые настоящие посиделки, и юноше приходилось отставлять в сторону новый хитроумный состав - тут уж не удастся отмалчиваться. Новые друзья учили Редара хитрым премудростям жизни в пещерах, а он рассказывал им про свои походы по Великой пустыне и про путешествия Крегга. Про долину Ущелий и Поющий Солончак, про колодец Прежних… а еще про Дельту, смертоносцев, жуков-бомбардиров и город Великого Найла.
Сам Редар считал, что рассказчик из него не больно-то и хороший, поэтому, пересказывая крегговы истории, старался вспомнить и передать именно его описания и интонации. Друзья слушали завороженно. Тот уютный мирок пещерного города, который они считали едва ли не центром мироздания, оказался просто точкой, крохотной песчинкой в огромном мире, полном неведомых чудес. Даже места, где успел побывать сам Редар, - а в их представлении он исходил почти всю Великую пустыню - были лишь ничтожной частью этого мира.
Полторы луны юноша был счастлив, как никогда. У него были друзья, новый дом, любимое дело… и Кира. Что еще надо?
И вдруг в одночасье все кончилось. На рассвете в Угрюмые скалы прибежал запыхавшийся посланец из пустыни и потребовал, чтобы его срочно провели к Правительнице. Охрана малость поупиралась, зная, что за столь ранний визит Айрис не похвалит никого, но гонец сумел настоять на своем. Говорили, что он просто в сердцах врезал сторожевому (им оказался Малик) промеж ушей. Правда, или нет, но Малик потом три дня не показывался на людях, сказавшись больным. Злые языки утверждали, что парень ждет, пока заживет здоровенный синяк под глазом.
Разумеется, Ликка «случайно» все это увидела и примчалась к Кире, распираемая новостями, - Малика они обе не очень-то жаловали. Та же, выслушав, ахнула и потащила подругу к Редару. Пещерный город только-только просыпался, переходы и галереи пока пустовали. Девушки даже боялись, что пустынника придется будить, однако он, по своему обыкновению, уже давно был на ногах.
- Реди! Там такое случилось…
- Привет, Кира! Здравствуй, Ликка! Что стряслось?
Девушки заговорили разом, перебивая друг друга.
- Примчался гонец из пустыни… - начала Кира.
- Стал требовать, чтобы…
- Его пустили к бабушке…
- Малик стоял на страже, не пускал…
- Тогда он просто накостылял Малику…
- По шее! - радостно закончила Ликка. - И теперь его принимает Правительница!
- Вот не поздоровится ему, если новости не из важнейших…
Вдруг в комнату без стука ворвались Юрмик и Ремра.
- Редар, Кира, скорее! Правительница Айрис зовет!..

Предыдущая страница 8 Следующая страница


9 Лайт Дейтон

Как оказалось, пустынник немного знал гонца - это был охотник Зинвал, один из напарников Богвара. Он кивнул вошедшим - Кире с холодком, Редару чуть более приветливо - и почти сразу отвернулся. Но девушка успела заметить тревогу на его лице. А еще - усталость. Да и у Правительницы как будто прибавилось морщин. Похоже, новости-то были нерадостные.
- Баб… ой, Правительница Айрис, - быстро поправилась Кира, - ты звала? Мы пришли. Что случилось?
Зинвал промолчал, только нахмурился. В его понимании новость была не из тех, что говорят детям. Впрочем, кто их поймет, этих безумных пещерников?
Айрис сказала:
- Смертоносцы в пустыне!
В пещере - теперь Редар знал, что она называлась Приемной - будто разом похолодало. И Кира, и пустынник почувствовали, как мурашки побежали у них по спине.
- Расскажи еще раз, Зинвал!
Тот пожал плечами: как знаете, мол.
- Вчера я и Крекелес должны были идти на охоту за Спящий Бархан. Вон он, - Зинвал кивнул на Редара, - знает, где это. Договорились встретиться сразу после полного восхода. Я пришел, жду. Долго ждал, солнце уж на ладонь от горизонта поднялось, а Крекелеса все нет. На него не похоже, он аккуратный у нас, всегда все вовремя делает. Я подумал: может, случилось чего. Пошел к его норе, благо недалеко было, проведать. Прихожу - все разворошено, следы кругом, а внутри… они все мертвые. Крекелес, жена его Мирту, сын, дочурка маленькая. Даже ее не пожалели! Кровь кругом, обломки какие-то.
Кира ойкнула и зажала себе рот ладонью.
- Я поначалу решил было, что ночью фаланга до них добралась - вход в нору закрыли не до конца или еще что. Не догадался сразу-то, что они… ну, целые все. Не обглоданные. Только у Мирту руки нет. На фалангу не похоже. Ну, похоронил их, как полагается, вернулся. А к вечеру пришел с охоты Ззар, рассказал, что за день еще две семьи вырезаны начисто. До последнего человека. И никого не съели - так же, как и тех. Наши посовещались, решили пока в норах затаиться. Скорее всего, и вправду раскоряки на шарах своих пожаловали - лучше не высовываться. А я пришел предупредить.
Редар вдруг спросил:
- Зинвал, а те две семьи, они далеко от Кромки живут… жили?
- Далеко. Почитай полперехода.
- Значит, они что-то ищут! Знать бы, что!
- Кто они? - Правительница Айрис испытующе посмотрела на Редара.
- Смертоносцы. Это те же, что и Крегга убили. Я поначалу подумал, что они уничтожают тех, про кого из крегговых мыслей удалось узнать. Они и раньше так делали, я слышал - в легенде о Великом Найле об этом говорится.
- То есть ты думаешь, что…
- Если бы так. Это было бы очень плохо, ведь тогда в первую очередь смертоносцы прилетели бы сюда, про пещеры Угрюмых скал Крегг хорошо знал. Это, конечно, скверно, но понятно. Но ведь нет их, даже близко от нас дозорные шары смертоносцев не появлялись. Получается - они ищут что-то другое. Ведь если Крекелеса или кого-нибудь из его семьи Крегг еще мог в пустыне встретить или в Угловой пещере, на мене, то тех, живущих от Кромки аж за полдневный переход, он в жизни никогда не видел. Отсюда вывод: их норы смертоносцы нашли случайно.
- Похоже на то… - задумчиво протянул Зинвал. - Верно говоришь, парень!
- Почему все так уверены, что это - смертоносцы?
Салестер! Мастер секретов сидел в полутемном углу пещеры так неподвижно, что ни Редар, ни Кира до сих пор не замечали его.
- Как это? А кто же еще?! - спросила Правительница Айрис.
- Кто - не знаю. Но то, о чем вы все говорите, как-то не очень похоже на обычное поведение смертоносцев. Раскоряки никогда так не делают! Когда они приходят за новыми слугами, то очень редко их убивают. Только мужчин, сопротивлявшихся с оружием в руках, да и то неохотно. А женщин - никогда. Их уводят с собой, обновлять, - здесь Салестер хмыкнул, - кровь своих рабов. А то от долгого лизания паучьих лап она у них становится похожей на воду, приходится свежей добавлять, настоящей.
- Но… - Редар сглотнул, отгоняя застрявший в горле комок, постарался говорить спокойно. Лишь бы не выдать себя дрогнувшим голосом! - У нас на Солончаке, когда один охотник убил смертоносца, дозоры прочесали все пески окрест и убивали всех без разбора! Целыми семьями…
Кира подошла ближе, успокаивающе положила на плечо Редару свою ладонь.
- Да, так бывает, - кивнул Салестер. - Я тоже слышал - это у них наказание такое. Обычно бывает хуже: дозоры ловят в песках всех, кто подвернется, пленных везут в паучий город, где жестоко убивают на глазах у всех. Чтобы, значит, слуги ихние боялись и ни о чем таком не помышляли. Но, во-первых, мы все прекрасно знаем пустынный уклад: если бы кто случайно или намеренно убил смертоносца, то просто обязан был всем рассказать, предупредить людей.
Зинвал кивнул. Это так - закон один для всех. И тот, кто не выполнит его, навлечет страшную кару на ни в чем не виновных людей, которые не успеют скрыться и даже не будут знать, за что умирают.
Салестер продолжал:
- И мы бы давно об этом знали. Но ведь не было ничего такого? Вот я и спрашиваю: вы уверены, что все три убийства совершили смертоносцы? Может, стоит других виновников поискать?
«А кто же еще?!», - хотелось выкрикнуть Редару, но он держал себя в руках. Ведь рассуждения Салестера были, в сущности, верными. Только никто в песках не убивает просто так, не ради пропитания? Тем более людей - противника хоть и слабого, но хитрого и опасного.
Никто, кроме смертоносцев…
- Хорошо, - подвела итог Айрис. - Спасибо тебе, Зинвал, за предупреждение. Пещерный город не забудет твоей услуги…
- Не благодари меня за это, Правительница. Вот этот парень, - охотник снова кивнул на Редара, - когда пауки убили Крегга, тоже оббегал половину Кромки и предупредил всех. Это долг любого пустынника. Люди должны держаться друг друга. Особенно, когда смертоносцы объявили охотничий сезон. Мы же все здесь знаем, что это они, да? Не надо себя успокаивать. Лучше быть готовыми к худшему.

* * *

Дюжина дней прошла спокойно. Салестеровы дозорные смотрели во все глаза, но ни одного паучьего шара, ни одного подозрительного облачка так и не заметили. Из пустыни тоже больше не приходило никаких тревожных новостей. Только заметно реже стали наведываться в пещерный город сами песчаные жители: они еще опасались покидать свои норы.
А тут и в горы пришли погодные перемены. Со дня на день должны были разразиться дожди, над Угрюмыми скалами то и дело плясали ослепительные зигзаги молний, оглушающий гром тугой волной бился в каменные утесы, проникал даже в самые далекие закоулки пещерного города. Ночной холод пробирал даже привычных к прохладе подземелий пещерников, и, ложась спать, многие кутались в старые накидки, одеяла, пушистые шкурки мохначей.
С этими дождями Редару должно было исполниться восемнадцать. По меркам пещерников - только-только вышедший из-под материнской опеки отрок, по пустынному же укладу - зрелый охотник, кормилец семьи, защитник. Как-то он спросил Киру, сколько ей отмерят близящиеся дожди. Со смешком девушка ответила, что это секрет. И сколько потом юноша ни задавал этот вопрос, в ответ слышал лишь:
- У женщин спрашивать о возрасте - нехорошо…
Конечно же, узнать эту страшную тайну оказалось несложно. Достаточно было просто спросить Ликку - только не в лоб, а с хитринкой:
- Так Кира тебя, небось, намного старше?
- Да ну! Кто это тебе сказал? Мы с ней в одни дожди родились, только она на две луны раньше. Вот и подкалывает меня все время теперь: я, мол, тебя старше, ты должна меня слушаться. А самой - те же пятнадцать дождей, что и мне. Шестнадцать будет скоро.
Ликка рассказала и еще одну новость.
- Знаешь мастера Ована? Ну вот, у него младшая дочь вышла замуж за пустынника. Давно, дождей десять назад. А то и больше. Живут они от нас недалеко и почти каждые три дня приходят к старику в гости. И вдруг перестали. С прошлого полнолуния ни разу не появлялись. Старик поначалу думал, что чем-то их обидел, кряхтел от вины, втрое больше на подмастерьев орал. А потом заволновался всерьез. Тогда пришел к Правительнице, рассказал ей все. Айрис тоже забеспокоилась - новости-то из пустыни, сам знаешь, какие. Распорядилась отправить к ним разведчиков из отряда Кенгара. Утром сама видела, как они вышли. Скоро уж должны вернуться, побегу встречать.
С закатом разведчики вернулись. И сразу же по всему городу разнеслась печальная весть: дочь Ована, ее муж, весельчак Тренем, их дети - все мертвы. Пещерники обнаружили могильную тишину, запах разложения и пирующих на человеческих останках жуков-скарабеев. Люди Кенгара разогнали тварей, похоронили мертвых, а старому Овану принесли ожерелье дочери - на память. Поговаривали, что мастер посуды уединился у себя в пещере с огромной скорлупой ортисового настоя и ни с кем не желал разговаривать.
По дороге назад внимание разведчиков привлекла стайка жуков-падальщиков, что копошились около полузасыпанного песком узкого лаза в чью-то нору. Двух из них пещерники убили, остальные разбежались. Прямо возле проема лежал распухший, не до конца обглоданный труп еще одного пустынника, а в глубине норы покоилось то, что осталось от его подруги. Их тоже признали - молодая пара, отселившаяся совсем недавно. Они тоже частенько наведывались в пещерный город, хотя и ни с кем особенно дружны не были.
Правительница Айрис разрешила выходить наружу только охотничьим отрядам. Люди Угрюмых скал оказались запертыми в каменных стенах. Зато Салестер пребывал в приподнятом расположении духа. Его дозорная служба теперь считалась едва ли не самым важным делом в пещерном городе. Айрис приказала немедленно докладывать обо всем подозрительном, в любое время дня и ночи. Город со дня на день ждал нападения.
Заточение в каменном доме действовало на Редара угнетающе. В охотничьи отряды он попадал теперь редко - нынче туда брали скорее опытных, зрелых бойцов, нежели пустынных ходоков, сколь бы они ни были сильны в знании повадок песчаных тварей. Такое положение оказалось совсем некстати. У пустынника семь дней назад закончилась нефть - и это в тот момент, когда ему казалось, что решение задачи близко, как никогда. Горючий состав, который, пылая, растекался по песку смертельным морем нестерпимого огня, почти получился. Осталось буквально три-четыре завершающих опыта и вот оно - Великое Оружие Возмездия, погибель смертоносцев.
Редар решил отпроситься лично у Правительницы. Про нефть лучше ничего, конечно, не говорить - его занятий она не одобряла. А вот если сказать, что он хочет отправиться на разведку… Вряд ли бы Айрис стала возражать. Пустынники почти перестали появляться в пещерном городе, и потому, что творится за отрогами Угрюмых скал, Правительница не знала. А кто может сравниться с ним, Редаром в умении ходить по пустыне, прятаться, если придется, отсиживаться по полдня в пустующих норах! Зато, когда через день-два он вернется, Айрис получит необходимые сведения.
Удивительно, но ему даже не потребовалось ее долго уговаривать. Видимо, Правительница сама была обеспокоена отсутствием новостей с Кромки и давно подумывала о разведке. Так что пустынник очень кстати подвернулся со своим предложением.
- Ты хочешь идти один?
- Да, Правительница. Одному проще остаться незамеченным, прокрасться там, где три-пять человек уже скрытно не пройдут.
- Хорошо, Редар. Иди. Сроку тебе - три дня. Потом я вышлю людей на поиски.
Он кивнул, уже повернулся было, чтобы идти, но приостановился и тихо, не поднимая взгляда на Айрис, сказал:
- Только Кире не говорите, хорошо? И если я… ну, это… не вернусь, тоже не говорите. Пусть думает, что я вернулся на Солончак.
- Лучше уж ты вернись сюда. Тогда и выдумывать ничего не нужно будет.

ГЛАВА 8

ВРАГ

Вновь шуршит под ногами песок, жжет даже сквозь прочную кожу подошв. Редар даже и представить себе не мог, что за время сидения в пещерном городе, он так истосковался по всему этому. Желтые гребни дюн и земля в ниточках трещин - все же это был его мир, который бы он не променял ни на какой другой.
Прежде всего, охотник решил выполнить поручение Правительницы. Нефть пока подождет - не будешь же потом красться по пустыне с полными глинянками на шее! Особенно хорошо будет звякнуть ими друг о друга в самый неподходящий момент. У насекомых, говорят, нет ушей… Может, и так. Но слышат они при этом прекрасно, не хуже людей.
Редар решил начать с норы, где еще совсем недавно жила дочь мастера Ована. Поискать отпечатки убийц и проследить, куда они ведут. Неплохо бы узнать, с какой стороны приходят на Кромку смертоносцы, где садятся их патрульные шары. Тогда Салестер сможет выставить такой же секрет, как в отрогах Угрюмых скал, и наблюдать. При появлении пауков дозоры предупредят пещерный город и пустынников. Пусть люди не могут биться со смертоносцами в открытую, зато они умеют прятаться так, что восьминогим не отыскать и вовек.
Следы, конечно, могло занести песком, тогда придется начинать поиски из другого места. Впрочем, в этом было мало вероятности: сильного ветра не было уже полдюжины дней, а дожди еще пока только собирались.
Не зря отец учил Редара различать следы, не зря уже на Кромке юноша изводил вопросами Богвара. Опытному охотнику достаточно бросить взгляд на цепочку лунок в песке, чтобы сказать, кем оставлены следы и как давно. А приглядевшись, Богвар мог приметить совсем уж мельчайшие детали. Как-то раз он долго сидел на корточках перед ничем, по мнению Редара, не выделяющимся следом, а потом резко вскочил, махнул рукой Ззару, который в этот день пошел с ними, и уже на ходу проговорил:
- Это жук-скакун, прошел здесь совсем недавно, мы легко с ним справимся - у него повреждена передняя нога. Кроме того, с утра он уже успел набить брюхо - сейчас сыт и ленив, а потому не так проворен. Давайте быстрее, может, еще успеем нагнать.
Юноша был поражен. Потом, когда тварь была повержена и охотники, нарезав достаточное количество мяса, пережидали в тени бархана нестерпимую полуденную жару, он решил подробно расспросить Богвара. Тот хмыкнул, но, зная, что Редар спрашивает не из пустого любопытства, начал объяснять:
- Как отличить след жука-скакуна, говорить не буду - это ты и сам знаешь.
- Знаю - цепочка следов иногда прерывается и продолжается потом только шагов через двадцать. Ну, так на то он и скакун, чтобы прыгать. То, что жук прошел недавно, я тоже сам разглядел - следы четкие, свежие были, песчаная поземка еще их сгладить не успела.
- Вот-вот… А я еще приметил, что след от передней правой лапы не такой глубокий, как от остальных пяти. То есть жук старается на нее всем весом не налегать - значит, скорее всего, она повреждена. Подрался с кем-нибудь, или добыча попалась несговорчивая.
- А почему ты решил, что скакун только что поел, сыт и ленив?
- Расстояние между прыжками было заметно меньше, чем обычно. Брюхо тяжелое, с таким особо не попрыгаешь. Можно было и на больную ногу подумать, я так и решил поначалу, но потом разглядел еще кое-что. В некоторых местах между лунками, следами от лап, тянулся шагов на пять длинный желоб. Жук нажрался так, что иногда брюхо даже волочилось по песку!
После объяснения все показалось простым и ясным, как день. Но на следующий раз, когда Редар сам попытался читать следы, он сделал две грубые ошибки. И в третий раз, и в десятый… Постепенно он учился, набирался опыта от старших товарищей. И однажды пришел день, когда даже сам Богвар не смог ничего добавить.

* * *

Вокруг норы было все истоптано, песок изрыт. Само жилище засыпали разведчики из отряда Кенгара, теперь этот еще недавно уютный дом стал могилой. Следы людей различались легко - охотники из пещер были здесь совсем недавно. А вот мешанина коротких волнистых полосок - отпечатки зазубренных лап жуков-скарабеев, но под ними… Удача! Затоптанные, полузасыпанные песком, тянулись двумя неровными рядами неглубокие воронки. Одна, две, три… всего девять. Ого! Девять смертоносцев, немалая сила. Редар присмотрелся повнимательнее.
Вот они обошли нору кругом, потоптались у входа, зашли внутрь… вышли… Наконец, он нашел то, что искал - уходящая в глубину пустыни дорожка таких же воронок. Ветер почти сгладил их, но до конца занести еще не успел, девять смертоносцев в свое время изрядно взлохматили песок. Редар не сомневался, что эти следы принадлежат паукам, - в тот единственный раз в своей жизни, когда он столкнулся со смертоносцами, ему было не до того, чтобы рассматривать их следы. Но кто ж еще?
Салестер, возможно, был прав, но Редар и раньше был с ним не согласен. Теперь он мог доказать свою правоту. Все твари в пустыне охотятся поодиночке, никогда не собираются в стаи, пусть и на короткое время. Падальщики, вроде жуков-скарабеев или уховерток, привлеченные запахом разложения, сбегаются на гниющий труп со всех концов пустыни. Но даже они дерутся друг с другом над своей добычей, хотя не гонялись за ней, не рисковали жизнью ради куска мяса. В песках слишком мало дичи, чтобы хватило на всех, так что стаи невозможны: никто не захочет уступать тушу недавно убитого бегунка или хотя бы делиться ею. И уж тем более - продолжать охоту, когда сытое брюхо набито свежим, сочным мясом.
Рыскать в поисках новой добычи, даже добыв достаточно пищи для себя, могут только люди. Они способны думать о других - не заканчивать охоту, пока убитой дичи не хватит на всех. Только люди живут и охотятся стаями. А еще смертоносцы, которые, как говорят, с незапамятных времен переняли многое у Прежних людей, а уж потом их уничтожили.
Девять одинаковых следов могли оставить только смертоносцы.

* * *

Следы вели на северо-запад, не совсем в сторону паучьего города, но Редар не отчаивался. Поначалу он со страхом ждал, что след вот-вот оборвется: смертоносцы сядут на свои шары и улетят. Но цепочка отпечатков тянулась и тянулась, даже не собираясь кончаться. Удивительно! Как это не похоже на пауков. Впрочем, шары мог унести ветер, или они могли испортиться при посадке. А может, это охотничий отряд бураков… Может, даже те же самые, что убили Крегга.
К закату юноша окончательно выдохся. Он весь день шел по следу, даже не стал пережидать в тени убийственную дневную жару. Перед дождями она немного спала, на небе иногда появлялись редкие для пустыни гости - облака, и юноша подумал было, что сможет идти все время. Результат не замедлил сказаться: перед глазами плыли разноцветные тени, голова гудела, в горле пересохло, распухший язык еле ворочался во рту. Чудесная скорлупка мастера Ована, сохранявшая воду прохладной, даже под палящими лучами солнца, почти опустела. Но Редар не останавливался. Зато следы постепенно становились все свежее. Расстояние до смертоносцев сокращалось.
Он решил для себя, что начнет поиски воды только, когда солнце коснется горизонта. Тогда можно будет остановиться на короткое время, отдохнуть, вдоволь напиться воды. И снова идти. Всю ночь. Теперь уже близость дождей будет играть против пустынника - ночи становились нестерпимо холодными. На этот случай он припас мохнатую накидку да несколько самых жирных кусков убитой утром крысы, чтобы поддержать силы, согреть стынущую кровь.
Рядом не было опытных охотников, которые только рассмеялись бы, услышав его идею идти после заката солнца. Редару будто слышался голос Богвара: «Ночью пустыня безжалостна. В это время выходят самые опасные, самые стремительные хищники, и нет спасения от них. Одна фаланга чего стоит, быстрая, проворная, смертоносная. Не зря она так похожа на раскоряк - только ног побольше. Тех тоже смертоносцами не просто так прозвали».
Но Редар решил рискнуть. Так он быстрее настигнет пауков, которые, конечно же, будут вынуждены останавливаться на ночь.
Воды найти так и не удалось, по дороге попалось только небольшое пересохшее озерцо, усыпанное желтоватыми кристаллами соли. Отходить далеко от следа юноша не решился: а вдруг, пока он будет рыскать в округе в поисках воды, солнце окончательно сядет? Как тогда отыскать след в темноте? Но ему повезло - по краю озера росло несколько уродливых кактусов, похожих на скрюченные человеческие фигуры. Редар от радости был готов обняться с каждым из них - это были кактусы гувару. Мясистая сердцевина их хранила еще немало влаги.
Солнце скрылось за горизонтом, и на пустыню упала ночь. Небо усыпали звезды, в другое время юноша с удовольствием поглазел бы на них, но сейчас он боялся оторвать взгляд от следа. Холод пока не особенно его донимал, от песка, отдающего накопленный за день жар, поднималось тепло. На ходу одинокий пустынник жевал мясо, выжимал в рот сок кактуса, но усталость все равно разливалась по телу, заставляя двигаться все медленнее и медленнее. Хотелось спать.
Чтобы хоть как-то взбодриться, Редар стал считал про себя шаги. На четвертой сотне сбился, попробовал снова и понял, что стучит зубами от холода: пустынная ночь, наконец, вступила в свои права. Он закутался в шкуру, это помогло ненадолго. Тогда он набросил на плечи походное одеяло-паутину. Стало теплее, но намного тяжелее было идти - каждый шаг давался с трудом. Редар почти перестал замечать окружающее, он просто бездумно переставлял ноги, вцепившись глазами в след.
Долгое время за ним кралась сольпуга, а он так и не заметил. Чудовище все примеривалось к прыжку, но каждый раз замирало в нерешительности: запах паутины отпугивал ее. Сольпуга отстала, решив поискать добычу полегче.
Еще через две тысячи шагов он в первый раз упал. Поднялся с трудом, стряхнул с одеяла песок, побрел дальше. И через триста шагов упал снова. Дальше он уже не считал. Спустя некоторое время он упал и, не в состоянии больше встать, пополз вперед на четвереньках.
Ночь тянулась бесконечно. Казалось, что новый день никогда не наступит. И когда на восходе забрезжил слабый свет, Редар готов был подскочить вверх от радости, хотя сил на это уже не осталось. Он в изнеможении прилег на песок, решил дать себе небольшой отдых. От ночного холода совсем одеревенело лицо, пришлось растирать жестким краем меховой накидки.
Зарево на горизонте все разрасталось, вот уже полнеба окрасилось в розовой цвет. Казалось, где-то там, на востоке, за краем земли пылает гигантский костер. Тьма отступала, пески, будто подсвеченные изнутри, заискрились, заиграли мириадами песчинок. Становилось все светлее. Редар бросил взгляд на след и вздрогнул: за ночь он подобрался совсем близко, ровные, отчетливые отпечатки были оставлены не позже вчерашнего захода. Что-то в них его насторожило, но сразу же вниманием охотника завладела другая мысль: если учесть, что ночью пауки не двигались, то…
Редар - и откуда только силы взялись - быстро вскарабкался на гребень ближайшего бархана, огляделся. В полусотне перестрелов он приметил какие-то песчаные бугорки, весьма подозрительные на вид. Доходит ли до них след или сворачивает в сторону, было, конечно, не разглядеть, но тянулся он в ту сторону, это точно.
Догнал! От этой мысли юноше стало радостно и жутко. Радостно оттого, что он оказался отличным пустынным следопытом, сумел выследить врагов и догнать их. А жутко… Ну, это понятно. Кому из людей не станет страшно от близости смертоносцев? Пусть даже это и бураки, почти не владеющие ментальной мощью.
Он решил дождаться на гребне, пока твари вылезут из своих ночных пристанищ - ничем иным эти странные бугорки не могли быть. Надо только спуститься вниз к брошенной перевязи за водой и мясом. Ожидание будет долгим, можно отдохнуть и подкрепить силы.
Теперь в пылающем зареве приближающегося восхода отчетливые следы можно было рассмотреть внимательнее. Сохранились они отлично. Редар осмотрел их еще раз, с трудом гоня от себя наваливающуюся усталость. Чем-то они ему не нравились… Что не так?
Внезапно он понял. У того, кто оставил эти следы - три пары, шесть ног, а не восемь, как у всех пауков! Может, ему попался какой-то калека… Ну-ка, а другой? То же самое! У всех… восьмерых?! Один куда-то за ночь подевался. То есть, за ночь для Редара, а для них самих - за длинный дневной переход. Итак, восемь пауков-калек. Охотник хмыкнул. Что за глупость!
Есть другой ответ, очень простой. Его первым дал еще Салестер. Это не пауки.
Чтобы не пропустить момент, когда из нутра ночевок вылезут на свет неизвестные твари, юноша перебрался на следующий бархан, поближе - отсюда было все видно, как на ладони. А сам он останется незамеченным, ни одно насекомое его не разглядит. Куда им соревноваться с глазами людей! Теперь, когда он убедился, что преследовал вовсе не смертоносцев, страха почти не осталось. Какое чудовище пустыни, даже само опасное, может сравниться со смертоносцами?!
Не отрывая взгляд от цели, Редар сцеживал сок гувару в ладонь, потом жадно слизывал горькую влагу.
Как ни готов он был к этому, но когда песчаные бугры зашевелились и наружу полезли ярко-рыжие, сверкающие на солнце отполированным хитином монстры, пустынник вздрогнул.
Это же муравьи!
Но что они делают здесь? В сердце Великой пустыни муравьи никогда не селились, только по краям, где побольше пищи. Зачем тогда они убивали людей так далеко от своей охотничьей территории? Не для пропитания, это уж точно…
Муравьи тем временем старательно очищались от песчинок, налипших на лапы и брюшко и застрявших в сочленениях. Потом, будто по команде, рванули с места и спокойным, размеренным бегом двинулись вперед. Редар выругался, отбросил в сторону выдавленный лист гувару, схватил перевязь, оружие и помчался за ними.
Муравьи бежали быстрее уставшего человека, но след оставался четким, ясным, и Редар уже не боялся потерять его. Сначала шестиногие трусили в том же направлении, что и вчера, но к полудню начали все больше забирать к закату. Песок под ногами медленно светлел, из желто-бурого становясь почти белым. Юноша слышал от охотников Кромки, что где-то на северо-западном крае Великой пустыни пески сменяются узкой полосой невысоких холмов из белого камня - известняка, или крепчатника. Ветер веками трудится над ним, неутомимо долбит свирепыми порывами крепкие с виду утесы, и мелкая крошка оседает в пустыне, устилая грязно-белым покрывалом привычный песчаный ковер. Холмы не пускают знойные пустынные ветра дальше, и за ними начинается степная долина.
Через полторы сотни перестрелов впереди показалась и стала постепенно расти ввысь и вширь сплошная цепь холмов. Но расстояние оказалось обманчивым - тени все удлинялись, а холмы будто бы не становились ближе.
Лишь к самому закату муравьи привели Редара прямо к утоптанной тропинке, круто карабкающейся вверх по склону ближайшего холма. Из последних сил, оступаясь и падая, он лез и лез, пока тропа неожиданно не вывела его на вершину. Наверху ощутимо задувал пронизывающий ветер, и юноша поспешил дальше. Спускаясь вниз, он успел приметить, что солнце уже наполовину скрылось.
Вторую ночь он провел с относительным удобством в выемке неглубокого ущелья. Ветра здесь не было, накидка и одеяло хорошо согревали, так что путник смог выспаться и восстановить силы. Проснулся он незадолго до появления солнца. Там, внизу, в пустыне восход уже начался, но здесь верхушки холмов еще скрывали от глаз ослепительный диск.
Ближе к полудню Редар оставил, наконец, за спиной пологие склоны холмов и ступил в степь. Он будто попал в совершенно другой мир! Перед ним расстилался бесконечный ковер трав, кое-где тянулись к солнцу жесткими, колючими ветвями деревья. Конечно, жара и здесь все поворачивала по-своему - в большинстве своем желтая и пожухлая трава бессильно клонилась к земле. Почва, густо испещренная трещинами, казалась высушенной, как глина солончаков.
Только через какое-то время Редар смог оправиться от оцепенения. Контраст с выжженной, безжалостной пустыней за холмами был так разителен, что юноша даже забыл об усталости. В желтой, ровной как стол пустыне, под желтым палящим солнцем всё казалось таким же желтым и раскаленным. Пустыня слепила, заставляла щуриться, не давала раскрыть глаза по-настоящему. Пещерный город лишал охотника простора, сдавливал своими узкими пещерами и галереями. Куда ни посмотришь, везде темень и камни, как будто ты попал в гигантский скальный мешок. А этот новый мир был окрашен темно-зеленым, бурым и серым. Редар просто стоял и смотрел на него, впитывая пряные степные запахи, улавливая взглядом малейшее движение, мысленно прося степь принять его и защитить.
Конечно, он знал из рассказов путешественников, что через всю степь протекает река, полноводная после дождей и обмеливающая в сушь, - она-то и дает всему, что он видит здесь, воду и жизнь. Но ни один, даже самый цветастый рассказ не может передать картину этого невероятного буйства жизни. За всю свою жизнь Редар никогда не видел ничего подобного, он привык к почти полной пустоте безжизненных песков, где каждый росток, каждая полуживая ветка саксаула - величайшая редкость. Каким жалким казалось теперь его восхищение необычной для жителя Солончака активностью жизни на Кромке! То, что в свое время поразило его там, было лишь бледной тенью степного изобилия.
Говорят, что многие сотни дождей назад смертоносцы изгнали отсюда Прежних людей. Но еще передают из уст в уста предания о тех временах, когда человек был свободным и жил, где хотел. Мечту трудно убить. И теперь Редар знал, почему.
Юноша присел и погладил ладонью траву. Она оказалась удивительно нежной и не колола пальцы, как саксаул или пустынная колючка. От травы исходил какой-то вкусный и свежий запах, совершенно незнакомый Редару. Он подумал, что, наверное, так пахнет жизнь. Недалеко от своего ночного пристанища он увидел еще одно невиданное растение: тонкие желтоватые стебли с заостренными, трепещущими на ветру листиками, а на макушке - крохотные цветы-венчики. Редар сразу понял, что это именно цветы, хоть ни разу их не видел, а знал только по рассказам Крегга. Такой удивительной красоты он не встречал еще никогда в жизни! Еще через десяток шагов он обнаружил целые заросли таких же растений. Охотник не удержался и стал рвать цветы охапками; он точно знал, что в далеком Пещерном городе есть та, которая прижмет эти цветы к груди и радостно улыбнется.

* * *

Правительница Айрис слушала Редара молча, изредка покачивая головой. Салестер застыл неподвижной статуей, а вот Римал, наоборот, то и дело вскакивал, расхаживал из угла в угол.
-… и я проследил их до самого входа в муравейник. От края холмов до него примерно треть дневного перехода. Совсем близко подобраться я не смог - там у этих тварей перекрестья охотничьих троп натыканы так густо, что и шагу ступить нельзя, чтобы на муравья не наткнуться. Но в полусотне перестрелов от их логова стоит гранитный валун. Высотой с трех человек, чуть наклонен вперед, больше всего похож на готового к прыжку кузнечика - прекрасный, кстати, ориентир. Так я на него влез и пролежал на вершине до заката, высматривал. Всего входов у муравьев - семнадцать, но используют они только восемь. Из остальных я не видел, чтобы кто-нибудь выходил.
- А те восемь? - спросил Римал.
- Туда муравьи-носильщики таскают пищу. Почти бесконечным потоком - я так и не дождался перерыва… Мух, жуков, клещей всяких, какое-то липкое желтое вещество - там все тропы им перемазаны…
- Мед, - спокойно заметил Салестер. Все повернулись к нему.
- Что такое мед?
- Потом, Римал! Это сейчас не важно! Дай парню закончить, - Айрис властно кивнула разведчику. - Продолжай…
- Меня один из входов очень заинтересовал, самый ближний. Из него без остановки те же рабочие выносили скрюченные туши сородичей, каких-то обвисших белых гусениц, плесень, просто мусор… И тащили куда-то на север, круто в сторону. Я проследил потом - там муравьиная свалка. Запах от нее, я скажу! С ног валит…
Кто-то приглушенно хихикнул.
- Кира! - в голосе Айрис громыхнул горный обвал. - Ты где прячешься?! А ну, выходи!
Из-за тканой перегородки, что делила Приемную пополам, показалась испуганная девушка. Вид у нее был виноватый и самую малость вызывающий, но глаза светились восхищением. И смотрела она… не на грозную бабушку, нет! На него, Редара.
Он подмигнул Кире. Повидать ее сразу после возвращения он не смог: еще в отрогах его перехватил лично Салестер и повел к Правительнице. Таков, мол, приказ. Понятно было, конечно, что новости важные и надо без промедления изложить их Айрис, но уж капельку времени бы могла дать, чтобы с Кирой хотя бы поздороваться. Так ведь нет! Правительница коротко кивнула Редару, будто и не сомневалась в его возвращении, и тут же послала за Рималом и Кенгаром. Те явились без промедления. Пришлось излагать все по порядку.
Если бы он знал, что Кира его слушает… Страдания ночного перехода надо было бы минимум втрое приукрасить. Ну да ладно.
Айрис сурово посмотрела на внучку:
- Так. Ты подслушивала?
- Ну, бабушка… Интересно же! Мы никому-никому… ой!
- Мы?! Кто там еще? Выходите все!
- Только я, Правительница, - скромно потупив глаза, на свет появилась Ликка.
- А-а, ну конечно, без тебя никак! И что же мне с вами делать?
- Пускай уж дослушают, раз пришли, - усмехнулся Салестер, - а там запрем где-нибудь, чтобы прежде времени город не будоражили.
Айрис пыталась сохранить серьезность, но Редар со своего места видел, что в глазах у нее прыгают веселые огоньки.
- Ну, нет, вот еще! С чего это вдруг я пойду на поводу у девчонок! Кенгар, отведи их в мою дальнюю комнату. А вы… вы, чтобы шагу даже не смели сделать оттуда! Ясно?
- Ну, бабушка…
- Ясно, я спрашиваю?!
- Ясно, - почти одновременно вздохнули девушки.
- Тогда - прочь с моих глаз.
Салестер прятал улыбку в кулак, Римал смеялся едва ли не в открытую. Редар наклонился к нему, прошептал:
- Чего ты смеешься, мастер?
- Да из той комнаты все прекрасно слышно, что здесь происходит. Они смежные, да еще Харлен по специальному заказу в стене сделал выемку, чтобы четче было слышно, а он - большой умелец, штуки и почище выкидывать умеет. Девчонки все услышат, но думать будут, что перехитрили Айрис, а вот рассказывать кому бы то ни было, побоятся: она страсть как страшна в гневе. Вот и получается, что и тайна соблюдена, и никто в обиде не остался!
Редар в который уже раз уважительно подумал: да, Айрис не зря выбрали Правительницей. Вернулся Кенгар - тоже рот до ушей.
- Нарушители тайны наказаны, Правительница, - доложил он со смешком.
Айрис приложила палец к губам, кивнула куда-то в сторону - наверное, там и скрывалась в стене выемка мастера Харлена.

Предыдущая страница 9 Следующая страница


Огонь 10

- Мы тебя слушаем, Редар.
- Свалка от муравейника далеко, но вонь я уже за десяток перестрелов почувствовал. Чего там только нет! Муравьи дохлые сотнями, белые шкурки какие-то, мертвые личинки, дочиста высосанные остовы каких-то жуков… Меня аж замутило. Но тут я приметил кое-что интересное, и запах сразу на второй план отошел. Из кучи торчала обглоданная человеческая рука!
Айрис и Салестер остались невозмутимы, а Римал пробормотал про себя нечто вроде: «Вот оно как!»
-… не рука даже, кость - ни единого клочка мяса на ней. Я копьем кучу немного разворошил, нос только зажать пришлось. Два почти целых скелета удалось откопать, дочиста обглоданных, и еще кости отдельно - череп, голень. Но вот что интересно - на них сохранились обрывки одежды. У нас такую не носят, похоже на паучью ткань, только помягче. Я прихватил кусок с собой, смотрите!
Редар вытащил из-за пазухи клок когда-то белой материи, бросил на каменный стол. Все невольно подались вперед, стараясь рассмотреть получше. Айрис и Салестер воскликнули почти одновременно:
- Шелк!
- Это паучий шелк, Редар, - Римал взял ткань со стола, повертел в руках, помял пальцами. - Ты у нас новичок, многого еще не знаешь. Такую ткань выделывают из паутины смертоносцев в паучьих городах.
- Но ведь легенды гласят, что их паутина убивает, едва ее коснешься!
- Это только легенды. А на самом деле у смертоносцев постепенно исчезает способность плести паутину, - сказала Айрис. - Это говорят многие беглецы из паучьих земель. Да и зачем она им? Уже многие сотни дождей смертоносцы не пользуются сетями для ловли добычи, у них есть рабы, которых они откармливают для своего стола, как скот, а еще - таинственная невидимая сила. Защиты от нее нет, ты знаешь. Так что зачем развешивать ловчую сеть и ждать, пока глупая муха залетит в нее, когда можно ту же муху сбить на лету одной лишь мыслью?
- И они ткут из своей паутины одежду? - Для Редара эта мысль была так необычна, она перечеркивала почти все, что он знал о паучьих городах из рассказов бродячих путешественников.
- Сами смертоносцы, конечно, нет. Это делают люди, и ткань получается мягкой, прочной и теплой.
- Но тогда получается, что муравьи нападают и на паучьих слуг?
- Почему ж сразу нападают, - подал голос Салестер. - А если, например, смертоносцы откупаются от шестиногих, посылая им каждую луну человек десять, а? В качестве дани… Я слышал в городе Великого Найла, так было однажды. Пришли неведомые воины откуда-то с Серых гор и потребовали со смертоносцев дань.
- А почему же тогда смертоносцы не дали отпор?
- Вот уж не знаю. Это тоже легенда.
- У тебя, Салестер, все время какие-то невероятные идеи. - Кенгар, казалось, был чем-то недоволен.
- Зато они правильные, - парировал мастер секретов.
На это возразить Кенгару было нечего: действительно, Салестер еще до редаровой разведки говорил, что в тех смертях пустынников, возможно, виноваты не пауки.
- Ну, хорошо, хорошо, об этом подумаем после - Айрис предпочла остановить ссору в зародыше.
- Что было дальше?
- Я еще покрутился вокруг муравейника, за это время вернулась еще одна группа шестиногих. Они пришли вместе, а не цепочкой, как обычно передвигаются рабочие. Да и похожи на них эти пришельцы не были - жвалы покороче, более мощные ноги, крупная голова. Больше всего они напоминали тех муравьев, что преследовал я.
- Охотничий отряд?
- Нет, мастер Кенгар, я бы скорее назвал их разведчиками.
- С какой стороны они пришли? - быстро спросил Салестер.
- Почти точно с восхода. Может, одну или даже пол-ладони на юг. Кстати, выглядели они усталыми, у одного - начисто срезано брюхо, некоторые хромали…
- На юго-востоке - ничего нет, - задумчиво произнесла Айрис. - Безжизненная пустыня. Разве что десятка полтора жилых нор пустынников. Значит, скоро и там кого-то недосчитаются.
- Это надо прекратить! - громко воскликнул Кенгар. Римал поддержал его энергичным кивком.
- Сколько они будут безнаказанно убивать свободных людей?! Меня не очень волнует то, что муравьи жрут рабов раскоряк - и скорпион с ними! Но эти шестиногие твари повадились на Кромку. Я думаю, надо объединиться с пустынниками, собрать лучших охотников и вырезать их всех! Редар знает дорогу. Проберемся ночью в мурашник, пока они квелые от холода и не могут сопротивляться. Подходи и бери их голыми руками! Что скажешь, Правительница?!
- Постой, Кенгар…
- Да хватит, Салестер! Сейчас ты опять перевернешь все с ног на голову! И выяснится, что вместо того, чтобы передавить этих тварей, которые убивают наших людей, ты скажешь: давайте с ними целоваться, обниматься и дружить!
- Подожди, не горячись. В общем-то, ты прав, именно это я и хотел сказать…
Кенгар яростно вскинулся, но Салестер не дал ему произнести ни слова:
- Да подожди! Выслушай сначала! Подумайте вот о чем. Если эти муравьи - враги смертоносцев, то не имеет ли нам смысл сделать их нашими союзниками?
Кенгар ошеломленно замер, приоткрыв рот. Айрис досадливо поморщилась. Опять этот Салестер со своими идеями!
- Если удастся каким-то образом договориться с муравьями, нанять их, откупиться, наконец, - то почему бы не направить их на паучьи земли, благо они и так уже явно протоптали туда дорожку. В лучшем случае мы избавимся от угрозы с севера, из земель Третьего Круга, а в худшем - паукам какое-то время будет не до нас… А? Ну, что вы на это скажете?
Как ни интересно было Редару дослушать, чем кончится спор, усталость брала свое. Ноги подкашивались, слипались глаза. Айрис, заметив его состояние, кивком отпустила пустынника - иди, мол, тут разбираться хватит еще надолго.
Он едва добрался до своей комнаты, рухнул на лежанку, даже не скинув дорожной одежды и мгновенно провалился в сон. Проснулся от прикосновения чего-то холодного и мокрого.
- Реди, вставай! Вставай скорее!
- Что случилось?
- Дождь! Пошел дождь!
Редар перевернулся на спину. Перед лежанкой на коленях стояла Кира. Ее волосы, одежда и руки были мокрыми, она дрожала от холода, но не замечала этого. Глаза ее радостно сияли.
- Пойдем скорее!
- Куда? Зачем?
- Танцевать под дождем! Наши уже все там. Редар уже слышал про этот обычай. В пустыне приход дождя воспринимали с благоговением.
Охотники и их жены, даже дети выходили под дождь, поднимали вверх руки, впитывали в себя каждую каплю влаги, подательницы жизни.
В пещерах же первый дождь воспринимался проще - еще один праздник, еще один повод повеселиться. Молодежь выбегала из-под надоевших каменных сводов наружу, крутилась и танцевала под дождем, пока одежда не промокала до нитки, причем и тогда никто не уходил. Многих потом по пол-луны мучил кашель. Про таких раньше говорили - дождь отметил его, больше никакая хворь не прицепится. Теперь мало кто находил в этом поверье истину, тем не менее под леденящими струями дождя танцевали все равно, плясали и кружились до упаду.
И хотя усталость еще разливалась неподъемной тяжестью по его телу, пропустить такое зрелище было невозможно - да он потом сам себе этого не простит! Редар, кряхтя - про себя, правда, чтобы не показывать перед Кирой своей слабости, - поднялся:
- Ну, веди!
Тут он едва не хлопнул себя по лбу. Как же он мог забыть!
- Кира, подожди…
Она обернулась с порога:
- Что случилось?
- Я тут кое-что припас для тебя…
- Для меня?
Юноша покопался в походной перевязи, нащупал, наконец, сухие, ломкие веточки. Доставал осторожно, чтобы не сломались. Цветы высохли и выглядели уже не такими прекрасными, как в степи. Но все равно Кира удивленно ахнула:
- Ой, что это?
- Это цветы, Кира. Степные цветы.
- Для меня?
- Для тебя.
Девушка смотрела на белые венчики, словно на волшебство. Всю свою жизнь прожив в темных пещерах, Кира никогда не видела настоящих цветов.
Они казались ей самым лучшим подарком на свете. Она бережно взяла веточки из рук Редара и поднесла к лицу. Вдохнула терпкий, чуть сладковатый запах.
- Реди… это так красиво!
Девушка крепко зажала цветы в кулачке, прижала к груди.
- Ну что, пойдем?
- Пошли.
По дороге Кира, немного постукивая зубами - замерзла бедняжка основательно, - не умолкала ни на миг:
- А эти вчера проспорили до рассвета. Так ни о чем и не договорились. Кенгар все хочет на муравьев войной идти, а Салестер против.
Редар деланно удивился: как же это Кира могла все услышать, если была посажена под домашний арест. По большому секрету девушка рассказала, как они здорово «провели» бабушку. Она, мол, отправила их к себе в дальнюю комнату, а оттуда все прекрасно слышно, вот так!
- Кенгар с Салестером долго ругались, но ни к чему путному так и не пришли. Но ты вчера здорово выступил! Я тебя просто заслушалась! Ты молодец, Реди, лучше всех! Я бы, наверное, тысячу раз со страху померла, если бы мне такое пережить пришлось. Рядом с целым муравейником полдня провести… даже представить страшно. А ты - даже глазом не моргнул! Ликка вся обзавидовалась…
- Чем это? - Редар невольно улыбнулся.
- Тем, что ты такой. А у нее - этот недотепа Ремра. Он, знаешь, хороший парень, конечно, но… - Постой, постой… У Ликки - недотепа Ремра, а тебе-то она что завидует?
- Тому, что у меня ты есть, глупый!
Кира крепко ухватила Редара за руку и бегом потащила за собой. Он еле поспевал за легконогой девушкой. И вдруг туннель кончился, они выскочили в Привратную пещеру, а там - на свежий воздух. Холодные, чистые струи дождя тут же обрушились на юношу, вымочили волосы, плечи, норовили забраться за шиворот. Вокруг самозабвенно вертелись дети, молодежь, Редар даже с удивлением заметил нескольких крепких мужчин - почти все они были охотниками, многих он знал. Казалось, весь пещерный город собрался здесь.
Как и большинство других пещерников, Кира что-то задорно кричала, и голоса сливались с шелестящим шумом дождя и бессловесным шепотом струй. Редар поднял голову к небу, открыл рот - пусть дождь, податель жизни, напитает его своей освежающей силой! Он тоже пытался что-то говорить, захлебывался, отплевывался и снова, снова глотал чистую, свежую воду.
Наконец, Кира замерзла окончательно. Она дрожала уже так, что еле могла говорить. А Редар даже не мог набросить на нее что-нибудь из своей одежды - все было насквозь мокрое. Да и сам он, честно говоря, продрог до костей.
- Пойдем домой, Кира! Я тебя отведу.
- Н-н-ет… т-т-оллько н-не д-домой. Я ж-же, в-вроде как, п-под д-домашним з-заключ-чением. М-мама ув-видит и н-никуда б-больше н-не п-пус-тит. П-пойдем л-лучше к т-тебе.
Редар пожал плечами. Ну, ладно.
В комнате он первым делом запалил от светильника несколько веток сушняка, сложил в очаг, подбросил в пламя несколько кусков горючего камня. Огонь разгорелся быстро, от него повеяло теплом. Редар стащил через голову накидку и рубаху, растянул над огнем. Повернулся к Кире:
- Садись ближе, быстрее согреешься.
Кира не отвечала, она ошеломленно смотрела на него. Потом протянула руку и осторожно провела пальцем сдвоенный косой шрам на его груди.
- Что это?
- А! Я-то все думаю, что ты там разглядываешь? Будто скорпиона увидела! Это меня еще в Солончаках, дождей пять назад, богомол подрал. Я клубни пустоцвета выкапывал, увлекся, по сторонам не смотрел, а он - тут как тут. Ну, и схватил меня, покарябал изрядно. Я вывернулся кое-как, копье подхватил и - прямо в грудь! Один бы я, конечно, все равно не отбился, сожрал бы меня богомол. Хорошо, от дома недалеко, мои крики услыхал отец, его друг, Вайлиш. Прибежали, втроем отбились кое-как…
Глаза девушки смотрели на Редара как-то странно. В них было нечто такое, особенное, чего он никак не мог постичь. Он смутился, замолчал. Было как-то неловко. А Кира сама не знала, что с ней творится.
Какое-то удивительное теплое чувство обволакивало ее, когда Редар был вот так, как сейчас, совсем рядом, в двух шагах. Казалось, что теперь ни одна опасность мира ей больше не грозит. Ей хотелось чем-то отблагодарить его за эту защиту, тоже отдать ему что-нибудь, часть себя. Только ему, наверное, не нужно. Он такой сильный, такой смелый, он все сделает сам и ни в чьей помощи не нуждается.
Она вздохнула, присела к огню, протянула руки. Мокрая одежда липла к телу, и это было неприятно. Кира обернулась к Редару:
- У тебя есть какая-нибудь накидка, одеяло? Только чистое! А то знаю я вас, мужчин…
- Сейчас посмотрю.
Юноша долго копался, выискивая теплое тканое одеяло, дар Раймики на прошлые дожди. Наконец нашел, повернулся:
- Вот наше…
И поперхнулся. Кира сняла накидку, стащила рубаху. Она обхватила руками плечи, на изгибах ее красивой спины играли в пятнашки отблески огня. Между лопаток струились мокрые волосы, от них вниз тянулись водяные струйки. Девушка, не оборачиваясь, протянула руку:
- Давай.
Голос у нее был какой-то неестественно спокойный, будто она нарочито сдерживает некое внутреннее напряжение, странную дрожь. Редар отвернувшись, протянул одеяло и продолжал тупо смотреть в стену. Какая-то неведомая могучая сила на миг проснулась в нем и словно пыталась заставить юношу обернуться и мельком взглянуть на Киру, но Редар сдерживался. Он вдруг понял, как необыкновенно нежна и прекрасна Кира. У нее совсем не такая спина, как у других, а совершенно особенная, складная, со смешной, слишком тонкой, детской еще шеей. Редар ощутил, что сейчас же должен прикоснуться к девушке, обнять ее, и тогда произойдет что-то особенное, что-то тайное и важное.
- Реди… это повесь, пожалуйста, над огнем. Пусть сушится…
Кира протягивала ему свою одежду. Он расправил ее, развесил над огнем - пусть… Наваждение пропало.
Девушка постепенно согрелась, ей было хорошо. Тепло разливалось по ее телу, выгоняя прочь сырость. Она зевнула, сонно посмотрела на Редара. Тот стоял рядом неподвижный, как каменный утес, смотрел в огонь.
- Редик, я спать хочу.
- Ложись вон, да спи.
- Только ты… ну, побудь со мной, ладно. Я не хочу одна.
- Я рядом посижу.
Кира так и заснула на редаровой лежанке, укрывшись с головой. Он долгое время сидел рядом, держа подругу за руку, потом, когда она засопела ровно и спокойно, осторожно освободился. Набросил на себя почти высохшую накидку и вышел из комнаты. Пусть спит…
Блуждая наугад по пустым проходам и туннелям, Редар неожиданно для себя вышел к Привратной пещере. На входе зевал страж - малознакомый, но приветливый парень по имени Харт. Снаружи царила непроглядная ночь. Дождевые тучи закрыли даже тот маленький клочок неба, что оставался свободным от целивших в небо горных пиков. Чего, не спится? Сырость замучила?
- Да нет, просто у нас в ночь первого дождя не ложатся. Я привык, вот и не могу спать…
- А-а-а… - протянул Харт, - понятно. Ну, мне хоть не так скучно будет…
Они неспешно оглядывали горные отроги, лишь изредка перебрасываясь пустыми фразами, причем все реже и реже - Харт, похоже, совсем засыпал. Он и стоял-то лишь потому, что опирался на копье, а так бы точно свалился. Неудивительно, что первые признаки надвигающейся беды заметил не он, а Редар.
Вокруг стояла звенящая тишина. Звуки в пустоте только что дочиста вымытой ночи разносились далеко. Помогало и эхо от скал. И вдруг тишина пропала. Редару на мгновение почудилось… Да нет, ерунда. Хотя… Издалека донеслись усталые, злые голоса, шлепанье ног по мокрым камням. Он насторожился, толкнул Харта:
- Кто-то идет!
Страж оживился, выставил вперед копье, прислушался.
- Да и правда… Эй, кто идет?!
Отозвались неразборчиво. Харт окликнул еще раз, погромче. Снова какое-то бормотание. Наконец из-за поворота выбежал человек. Он тяжело дышал, на руке были видны свежие, кровоточащие царапины.
- Скорее! - крикнул он на ходу. - Скорее! Предупредите Правительницу! Враги идут!
У Редара екнуло сердце. Смертоносцы?
- Кто? - тихо спросил он, заранее зная ответ и страшась его. Но он не угадал.
- Муравьи! Огромные, рыжие бестии! Их там сотни, тысячи… Быстрее! Они идут за нами по пятам! Они преследуют нас!
Появились еще люди. Израненные, усталые, они еле волокли ноги. Один почти висел на плечах у другого, третьего несли на самодельных носилках из копий. Он ворочался и глухо стонал. Редар вцепился взглядом в раненого - у того по колено отсутствовала правая нога! Только наспех перевязанный оторванными от накидок полосами ткани обрубок.
Кое-кого из них юноша знал - охотники из отряда Римала. Еще сегодня днем, сразу после полудня, они ушли на долгую охоту. Дождь должен был, по всем признакам, вот-вот пойти, а это славное время для лова - вода затопит много крысиных нор, и эти песчаные твари будут вынуждены выбраться наружу. Что же произошло? Где охотники умудрились наткнуться на муравьев?
- Харт! - крикнул пустынник прямо в ухо стражу. - Беги к Правительнице! Разбуди еще кого-нибудь по дороге! Пусть позовут Салестера и охотников!
- И Кивинару, мастера лечения ран, - усталым голосом добавил один из появившихся людей.
- Я не могу оставить пост… - растерянно бормотал парень.
- Проклятье! Мертвые пески! Беги, сожри тебя скорпион! Я постою на посту!
- Лучше ты беги… - Кретин! Я еще плохо знаю пещеры, могу не найти дорогу, заплутать!

* * *

Охотники принесли ужасающие новости. Не успели они пройти по пескам и половины дневного перехода, как столкнулись с передовым отрядом шестиногих. Насекомые, не раздумывая, бросились на людей, но и те были не из робкого десятка. Муравьи получили отпор. Мощные охотничьи копья с длинными, тяжелыми остриями из кости и камня, направляемые сильными руками, с легкостью крушили даже лобовую броню хитиновых тварей. Шестиногие попытались окружить людей, но охотники молниеносно встали в круг, ощетинились жалами копий. Свистнули пращи - и по хитиновым панцирям муравьев забарабанили камни. Еще несколько бестий навсегда замерли на песке. Насекомые пошли в новую атаку, но охотники отбивались умело и яростно. Копья длиннее жвал, и людям удавалось уничтожать врага на расстоянии. Численное превосходство муравьев быстро сошло на нет, а потом и последний шестиногий бессильно зарылся мордой в песок. Искрошив больше сорока шестиногих, люди уже праздновали победу, считали потери и перевязывали раненых, как вдруг из-за ближайшей дюны поперла бесконечная волна муравьев.
Рыжий поток блестел на солнце вычищенным хитином, крупные лобастые головы, как по команде, нацелились на ставшую вдруг немногочисленной группку людей. Пришлось бросить все - запасы воды, пищу, ловчие снасти, даже тела убитых товарищей. Охотники отступали весь день, но муравьи преследовали их по пятам, и только начавшийся к вечеру дождь немного убавил их скорость. В дороге умер один из раненых, и его тело пришлось бросить непогребенным. Спасла измученных людей ночь - муравьи зарылись в песок, чтобы переждать приближающийся холод пустынной ночи. Впрочем, несколько тварей остались на поверхности, движения их сильно замедлились, но не остановилась. Эти насекомые взяли временный «лагерь» шестиногих под охрану.

* * *

Он гордился этим методом, почерпнутым из наследия древних. На ночь его армия замирала, становилась беззащитной - и это было опасно. Он нашел выход. Несколько десятков солдат, до отвала напичканных пищей, остаются бодрствовать, обходить ночевку по кругу. Когда холод окончательно убьет их, ничто не мешает пробудить к жизни еще нескольких… А потом еще. Ведь его армия так велика…

* * *

- Ночью они не могут передвигаться, - сказал Римал. - У нас есть время до рассвета. Мы должны подготовиться. Что прикажешь, Правительница? Пещерный город уже не спал, страшная весть разнеслась по нему быстрее молнии. Все ждали указаний от Айрис. Редар стоял между Кенгаром и прибывшим усталым охотником, тоже слушал, что скажет Правительница. В голове крутилась только одна мысль: пусть приходят хоть все муравьи пустыни! Киру я им не отдам!
- Завалить камнями все малые выходы, кроме самых узких, с верхней галереи. Привратную пещеру перегородить повыше и поставить заслоны. Такой же заслон поставить у выхода из Сырой пещеры. Разжечь костры и позаботиться о том, чтобы у караульных было достаточно дров. Может, муравьи ночью и спят, - заметила она, чуть понизив голос, - но лишним это не будет. Да, и вот еще что - верхний туннель над Привратной пещерой свободен?
- Нет, там же склад… - вполголоса ответил кто-то, Редар не успел заметить, кто.
- Очистить! Мастер Харлен!
- Я здесь, Правительница!
- Пусть твои ученики пробьют в этом туннеле проход пошире и натаскают туда камней. А еще пусть сложат побольше камней на Открытом Пятачке, ясно?
- Да, Правительница.
«Зачем?» - подумал Редар и, судя по лицам, многие другие. Только Салестер явно все понял, и, похоже, идея ему понравилась.
Айрис продолжала раздавать приказания:
- Мастер Игнар!
Вперед выступил могучий, почти квадратный мастер оружия. Многие считали его немым, потому что Игнар разговаривал редко - по слову в год, да и то, по особым случаям. Он и сейчас стоял молча: вот он я, приказывай Правительница.
- Открой свои кладовые, Игнар. Раздай всем мужчинам и парням копья, пращи. Пошли подмастерьев, чтобы заготовили достаточно зарядов и сложили у обоих загороженных входов. Действуй, мастер.
Тот лишь молча кивнул, развернулся и, раздвигая своими мощными плечами людей, зашагал к выходу.
- Кивинара! - обратилась Айрис к невысокой, полноватой женщине. Редар впервые увидел мастера лечения ран. - Подготовь все, что нужно. Пошли к завалам побольше помощниц, чтобы оттаскивали раненых к тебе в пещеру. Но сама чтоб у входов не появлялась!
- Хорошо, Правительница. Сделаем, как ты приказала, не волнуйся.
- Вперед, друзья! - Редар увидел в глазах Айрис веру в своих людей. - Вперед! Защитим свой дом!

ГЛАВА 9

ОСАДА

Предыдущая страница 10 Следующая страница


11 Лайт Дейтон

Тамил, Саника! Вы - на северный склон. Глядеть в оба! Салестер выставил людей в дозоры задолго до рассвета. Только не в отроги - там было слишком опасно, - а поближе, на широкой и ровной площадке Укушенной скалы. Из-за этой-то площадки гора и получила свое название: снизу казалось, будто какой-то великан много лет назад вцепился в верхушку скалы крепкими зубами, да и отъел изрядный кусок.
Днем с Укушенной скалы узкая каменистая тропа, что вела с отрогов в Привратную пещеру, была видна как на ладони. А если приглядеться, то и кусок пустыни у самого подножья скал. Пока что, в непроглядную темень, когда дозорные едва видели друг друга, пользы от них было немного. Но муравьи точно не выйдут из ночного оцепенения, пока солнце не поднимется над горизонтом и не начнет как следует припекать. Тогда стоит только первым шестиногим появиться у отрогов, дозорные запалят загодя сваленные кучей сухие ветви. Такой сигнал нельзя не заметить.
Завалы на входах в пещерный город возводились быстро. В дело шло все - огромные камни, что не под силу поднять и двоим, домашняя утварь, высокие плетеные корзины, доверху набитые каменной крошкой. Проход у Сырой пещеры заложили быстрее - там он был не такой широкий. В Привратной провозились полночи, люди выбивались из сил, чуть не падали с ног от усталости. Но, наконец, перегородили и ее.
Охотники, разведчики, часть дозорных постарше заняли места на гребнях завалов. Тяжелые копья ждали своего часа. Их не так просто метать, как легкие гарпуны с узкими жалами, но зато они остановят почти любого врага на полном ходу, лишь бы выдержала рука. На случай, если древко сломается и обезумевшая раненая тварь вырвет копье из рук и унесет в себе, подмастерья Игнара принесли к месту предстоящего сражения изрядный запас.
Остаток ночи прошел беспокойно. Охотники укладывались отдохнуть прямо на камнях, подстелив принесенные своими подругами одеяла. Но глаз так никто и не сомкнул: прислушивались к каждому шороху, к каждому ночному звуку.
Редар сидел, привалившись спиной к гранитной стене у самого подножья Привратного завала. Он все примеривал к руке полученное копье: непривычно - чуть тяжелее, древко толще, как бы не подвело в бою. Следовало бы за своим сходить, конечно, да и пращу прихватить, но он боялся, что, если вернется к себе в комнату, то обязательно разбудит Киру. А ей лучше поспать, следующий день будет не из легких.
Его локтя осторожно коснулась чья-то рука. Юноша обернулся.
- Ликка!
- Привет. Тебя сюда поставили, да? А Ремру - только в подмогу, на верхний туннель. - Девушка ткнула пальцем вверх и хихикнула. - Он очень расстроился…
- Почему? Там безопаснее…
- То-то и оно! Если бы ты знал, как он тобой восхищается, Редар! Только о тебе и говорит, все уши мне прожужжал. Он на тебя хочет быть похожим, представляешь?
- Гм… - Редар даже не нашелся, что ответить. Впрочем, Ликка, похоже, и не нуждалась в ответе и продолжала болтать:
- Я ему говорю, говорю, а он… А-а-а, мальчишка. А кстати, где Кира?
Пустынник смутился. Как тут ответишь?
- Спит.
- Спит?! После всего этого шума?! И мама ее не разбудила?!
Этой только скажи, сразу по всему городу разнесет.
- Ну-у, дает! Я пойду, сама разбужу!
- Ликка, погоди. Она у меня спит.
Сказать, что глаза девушки стали круглыми - значит, не сказать ничего. Наверное, впервые в жизни новость поразила Ликку до глубины души.
- У тебя?!
- Ну да. После дождя промокла вся, замерзла, да и устала. Вот ее и сморило. А будить я не стал…
«Ну да, ну да, ври больше», - говорили ликкины глаза.
- Знаю я ваше «сморило»…
- Да что ты понимаешь! - У Редара бы язык не повернулся объяснять, что и как. Ладно, пусть думает, что хочет.
Ликка еще посидела немного, но потом, пробормотав что-то вроде «меня ждут», умчалась быстрее ветра. Оно и понятно - такая новость! Надо всем рассказать. Охотник вздохнул. Он думал о Кире и снова, и снова, отчаянно стесняясь себя, представлял скачущие по ее спине отблески огня. Наверное, он задремал…
- Реди…
- А! Что?
Перед ним на корточках сидела Кира, ее глаза были почему-то влажные.
- Реди, почему ты не разбудил меня?
- Ты так спала… Я не хотел беспокоить. А потом все так закрутилось, ты не представляешь!
- Да, я знаю. Ликка рассказала. Я забегала к бабушке, но у нее там Римал, Кенгар, другие мастера, и меня оттуда прогнали. Это правда, что муравьи утром нападут на нас?
- Скорее всего. Их там целая армия.
- Мы будем драться?
- Мы?
- Ну да, мы, город, люди Угрюмых скал, разве не так?
- Мужчины будут.
- А девушки - нет?
Голос Киры дрожал от обиды, внутри закипал гнев. Да как он может! Неужели он думает, что она останется в стороне, когда он тут… когда его…
- Я буду тебе помогать! Где ты, там и я! И не смей меня гнать!
- Кира, пойми, это не игра! Не пряталки и не догонялки. И даже не поход в пустыню. Это война! Ты знаешь легенды? Слышала? Об Иваре, Скапте, Великом Найле? Знаешь, что такое война? Там погибают! Ты тоже хочешь?!
На них стали оглядываться. С гребня завала свесился вниз Аваллит, Кенгаров охотник, с интересом оглядел спорящих. Редар понял, что говорил слишком громко. Он взял Киру за руку, потянул за собой:
- Пойдем.
- Куда? - Она чуть не начала вырываться, гордость не позволила. - Никуда я не пойду! Я останусь здесь!
- Пойдем, мне надо оружие взять. По дороге поговорим.
Уговорить Киру оказалось сложным делом. Никакие аргументы, призывы к разуму не действовали. Всю дорогу до редаровой «комнаты» они проспорили, даже иногда кричали друг на друга в полный голос. Но стоило за их спинами опуститься покрывалу, как Кира порывисто обняла пустынника, прижалась к нему:
- Реди, не гони меня. Я хочу быть с тобой, я же буду за тебя беспокоиться! Что, ты хочешь, чтобы, пока ты сражаешься, я отсиживалась в пещерах и все время думала: жив ты еще или уже нет? Да я на месте не усижу! Тебе придется меня веревкой привязывать…
- И привяжу! Послушай, Кира, - Редар взял ее за плечи, отодвинул, заглянул в глаза, - послушай и пойми. Я уже похоронил однажды свою семью, потом… - он сглотнул, слова давались с трудом, - своего Учителя. Я не хочу, слышишь, не хочу хоронить еще и тебя! Ясно?
В конце концов, Кира согласилась, только расплакалась. Охотник стоял рядом и не знал, что делать: женские слезы были для него в новинку. Пришлось пообещать, что он будет осторожен, что не станет лезть на рожон… И еще тысячу вещей.
… да, да, да. Хорошо, Кира, так и будет. Я обещаю.
Девушка больше не плакала, она сидела, уткнувшись лицом в ладони, и лишь изредка всхлипывала. Редар разыскал свою старую пращу, взял отцовское копье. Вот это другое дело! Рукоять, будто влитая, легла ему в ладонь.
- Кира… - негромко позвал он. - Я пойду? Не плачь, ладно? Все будет хорошо.
Девушка подняла голову, несмело улыбнулась. На ее щеках блестели мокрые дорожки.
- Не плачь.
Юноша осторожно погладил ее мягкие волосы. Потом взял в руку ее маленький кулачок, обхватил своим, сказал: - Помнишь, как ты учила меня здороваться по-вашему? Я - хороший ученик. Привет, Кира!
- Привет, - несмело прошептала девушка.
- Видишь, - весело сказал Редар, - мы не прощаемся, а здороваемся! Значит, скоро, совсем скоро увидимся.
Внезапно Кира обняла Редара рукой за шею, притянула к себе и неумело поцеловала. Губы ее были горячие и сухие. Девушка покраснела и стремительно, так, что Редар ничего и сказать не успел, выскочила из комнаты.
На свое место он шел как в тумане. Ему все чудилось ласковое и теплое прикосновение кириных губ. Попробовать бы еще раз!
У загороженного входа в город все так же царило беспокойное ожидание. У подножья пылали костры, разбрасывая по стенам яркие тревожные отблески. Охотники немногословно переговаривались, некоторые отдыхали с закрытыми глазами, но никто не спал.
Редар растянул пращу, несколько раз раскрутил ее, примериваясь, потом полез наверх, на гребень. На шорох обернулся Аваллит, узнал, оскалился в одобрительной усмешке:
- Ну что, парень, разобрался со своей? Пустынник неопределенно пожал плечами.
- И то верно. Моя-то тоже хотела пойти, только я ей сказал: женщинам на охоте не место. Что, скажешь, не очень все это похоже на охоту? Да-а, на деле - все тот же загон… На тебя будет лезть всякая озверелая живность, а ты знай не зевай, да копьем орудуй посноровистей. Вот и всего делов…
На его слова отозвался кто-то невидимый, разлегшийся в тени громадной корзины.
- Парни, что давеча еле доползли до города, с тобой не согласятся. Это не охота, Аваллит, это война! Как в легендах.
- Кто это? Ты, Умаду?
- Я, кто же еще? Так что готовься, старый хрыч, скоро все в легенды попадем!
- Ладно, языком-то трепать! Вон, смотри, у парня глаза-то разгорелись…
- А у тебя будто не разгорелись? Ты еще с молодости все об Иваре грезил, забыл что ли? Всем на него старался походить. Перед нами все хвастался, что имя у тебя похожее…
Слушая их перепалку, юноша впервые подумал: «А если был бы жив Крегг, как бы он себя повел?» Отдал бы свою огненную смесь на защиту пещерного города или сохранил бы в тайне? Муравьи - вот ныне подлинная опасность, похлеще смертоносцев. Пока, во всяком случае. Имеет ли право он, Редар, использовать наследие Крегга против муравьев? Идеальной смеси пока нет, но он чувствовал, что вот-вот и она будет найдена. И что тогда? Скрывать ее от всех, лелея безумную мечту однажды истребить последнего смертоносца в мире? Или защитить людей пещерного города, друзей, Ликку, Ремру, Киру, наконец, от несметных орд врагов, подступающих к порогу? Вон они - стоят ночевкой у отрогов. А наутро пойдут искать людей. И они не остановятся, пока не найдут… Что делать тогда?
Утро, которое все ждали с нетерпением и страхом, наступило неожиданно. Обычно в пустыне задолго до появления солнца на восходе постепенно разгорается зарево на полнеба. А здесь горизонт скрыт сплошной стеной горных пиков. И только, когда солнечные лучи озолотили верхушки скал, а ветер за ночь разредил тучи на небе, тьма стала постепенно отступать, и проглянула ослепительная бездонная голубизна.
Вдруг Аваллит подскочил на месте, ткнул пальцем куда-то вправо:
- Дым!
Над срезанной верхушкой Укушенной скалы поднимался столб серого клубящегося дыма.
Сигнал! Шестиногие, значит, зашевелились, пробуждаясь.
- Скоро надо ждать гостей.
На завал вскарабкался Кенгар - Айрис поставила его командовать. Он глянул на скалы, потер рукой подбородок. Потом приказал:
- Охотники - наверх! Только охотники, я сказал, ты-то куда лезешь, парень! Все, у кого есть пращи - зарядить! И наберите запас камней - потом не до этого будет…
Пещерники засуетились. Редар вложил в пращу камень размером с кулак, небрежно пропустил ремень между пальцами - только сунься!
Аваллит зарядил свою, одобрительно кивнул. Рядом с ним Умаду погладил рукой отполированное годами древко копья немалых размеров, сказал с усмешкой:
- Ну, вы, ребята, встречайте мурашей булыжником в лоб, а если им покажется мало, то пусть подходят поближе… Я их сам поприветствую!
Из-за поворота тропы выскочил разведчик. Он несся со всех ног:
- Иду-ут! Готовьтесь!
Одним прыжком взлетел на загораживавшую проход груду камней, навстречу ему протянулись сразу несколько крепких рук, подхватили и усадили на гребень. Разведчик дышал тяжело, с хрипом.
- Где Кенгар?
- Здесь я, - обернулся мастер охоты. - Рассказывай.
- Мураши снялись… с ночевки. Они… не знают, где мы… но по всем ущельям… по всем тропам разбежались разведчики… по пять-десять, не больше… скоро будут здесь… основные силы пока медленно… втягиваются в отроги… Их очень много…
- Муравьи! - неожиданно закричали сверху, с Привратной галереи.
Полдюжины рыжих гигантов, поблескивая на солнце глянцевым хитином, устремились к каменному завалу. Свистнули пращи, Редар тоже раскрутил свою и увидел, как заряд ударил одну из тварей точно под жвалы, выворотив правую начисто, с мясом. Муравей замер на месте, затряс головой. Рядом с ним, сбитый сразу двумя камнями, покатился второй, подняв тучу пыли. Еще двое шестиногих заметно припадали на передние конечности. Вдруг у ближайшего муравья правая нога с хрустом переломилась, и он завалился на бок. Трое оставшихся насекомых, словно по команде, развернулись и поспешили назад. Еще два камня настигли их, и последний из муравьев забился на каменной тропе с проломленной спиной. - Ага, твари! Не любите!
Люди радостно закричали. Первая победа далась легко. Никто из защитников даже не был ранен.
- Рано радуетесь, - остудил особенно горячих Кенгар. - Это они нас только прощупывали. Разведка. Сейчас основные силы подойдут. Вот тогда будет не до веселья.

* * *

Редар потом припомнил его слова. Шестиногие лезли и лезли, всю тропу у подножья завала усеивали трупы муравьев, но по ним, как по лестнице, упорно карабкались вверх новые бестии.
- Навались!
Верхний муравей в живой пирамиде насекомых получил слаженный удар в грудь двумя тяжеленными копьями. Толщине древка позавидовали бы и деревья - не из самых маленьких. Это бился Имела, старший сын мастера Харлена, каменотес, только он один способен был сражаться двумя копьями. Что для его могучих рук, привыкших к неподъемной тяжести каменных глыб, эти тоненькие деревяшки! Имела сбрасывал муравья вниз - рушилась и вся пирамида. Но насекомые не отступали - с неослабевающим упорством они тут же принимались строить новую.
Затрещал хитин - с Привратной галереи ухнул на сверкающие ряды громадный булыжник. В сторону полетели клочья рыжих панцирей, начисто срезанные ноги, выплеснулась на камни какая-то противная зеленовато-серая слизь. Камень прокатился по рядам, сея смерть, остановился, покачиваясь. Из-под него выглядывала сплющенная голова муравья. Он слабо шевелил жвалами.
- Еще камень! Давай, давай! Скорее! Полетел и второй, снова послышался хруст, треск ломающегося хитина, с хлюпаньем лопались брюшки, сухо шелестела под тяжестью камня в труху раздавленная грудь.
А насекомые все лезли. Уже рука устала раскручивать ременную петлю, ныло запястье, уже Аваллит сунул свою пращу за пазуху - кончились заряды - и, крякнув, отбросил сильным ударом копья наползающего муравья. Раненых пока было немного, погибших - всего трое. Но это пока. Первым осознал новую опасность Кенгар:
- Эй! Всем осторожней! Отойти от края! Муравьиных трупов внизу скопилось уже такое количество, что живые почти беспрепятственно забирались по ним почти на самый верх завала. Из-за края вдруг появилась угловатая рыжая башка, молниеносно щелкнула жвалами - берегись, мягкотелые! Двое нерасторопных охотников (Редар даже не успел заметить, кто именно), не услышавших команду Кенгара, с диким криком полетели вниз, в шевелящуюся кучу. Им на смену тут же вскарабкались новые защитники.
Стало тяжелее. Приходилось беречь ноги и не подходить к самому краю. Муравьи успевали залезть на гребень, крепко вцепиться в камень лапами, прежде чем люди атаковали их. И тут уж - кто кого, жвалы на копья… Свист пращных ремней не утихал, только теперь он доносился сверху. Большие камни с Привратной галереи больше не бросали: опасались задеть своих. Но пращи работали без остановки. Средние ряды муравьиного воинства, еще только готовящиеся вступить в бой, несли огромные потери. И все же шестиногих было слишком много. На смену растерзанным, изломанным насекомым приходили новые, свежие бойцы.
Люди тоже сменялись. Ширина прохода не позволяла биться всем сразу, поэтому Кенгар то и дело приказывал кому-нибудь отступить назад, передохнуть. Мастер охоты берег своих. Горе, если рука устала разить, если глаза заливает горячий, липкий пот, а перед взором - только темная пелена! Такой воин обречен. И если не следующий, то третий, четвертый или десятый по счету удар он пропустит. Пусть лучше переведет дух за спинами товарищей, пока взлетают копья в сильных, отдохнувших руках. А потом снова придет его время, и уже он сам прикроет своей могучей спиной выдохшегося бойца.
Примчался мальчишка-посыльный:
- У Сырой пещеры плохо! Ломят наших! Кенгар обернулся, его тут же заслонили двое дюжих охотников, копья разом свернули набок наглую муравьиную голову. Мастер крикнул с завала:
- Скажи, что мы держимся! Они напирают, но у нас все в порядке… Пусть Римал не подкачает!
Оборонять проход в Сырую пещеру Айрис поставила Римала. Но людей у него было гораздо меньше, в основном молодые охотники, неопытные, привыкшие гнать добычу и не бить ее с лета. Приходилось туго.
В глубине пещер ждали своего часа еще три десятка человек - салестеровы дозорные. Но это был последний резерв. Айрис бросила бы в бой этих мальчиков, привычных к оружию, но никогда не использовавших его по назначению, только в крайнем случае. А все опытные в драке охотники уже сражались на завалах.
Привратная держалась. Редару также пришлось взяться за копье, бить шестиногих оказалось не так уж сложно - не сложнее того же трупоеда. И уже третий мураш, молотя лапами по воздуху, сгинул за краем. Аваллит рядом оглушительно ухнул, двумя руками вогнал копье точно в затылок очередному шестиногому, вывернул оружие и потащил на себя. Вслед за острием наружу потянулись белесые волоски, похожие на червяков, - муравей как-то обреченно замер и, словно куст саксаула, гонимый ветром, скатился вниз, ломая лапы, усики, жвалы…
Упал, зажимая ладонью распоротую голень, Умаду. Шестиногий запрыгнул на гребень, жвалы потянулись к телу человека. Умаду глухо стонал, силился отмахнуться копьем. Но тут над ним встал Аваллит, зарычал, вонзил копье в глаз муравья. Сзади подскочил кто-то из молодых охотников, ударом древка переломил бестии лапы. Вдвоем они сбросили насекомое вниз. Редар поймал на копье и, стиснув зубы, отшвырнул от себя еще одного рыжего. Умаду на руках передали вниз, там он оперся на плечи сразу двух помощниц Кивинары, поковылял в пещеру мастера ран. На Редара бросился муравей, в спине которого уже торчал обломанный наконечник копья. «Что, шестиногий, в прошлый раз тебя плохо встретили? Приперся за добавкой?» Охотник перехватил копье двумя руками и с размаху вонзил рыжему в голову. Муравей дернулся, копье чуть не выскочило из рук. «Стоять, мразь!» - юноша дернул копье на себя, вырвал и вторым ударом выбил насекомому глаз. Тот слепо крутил жвалами, попытался было ухватить обидчика за ногу, но в третий раз копье напрочь разворотило настырному башку.
- Молодец, парень! - прохрипел Аваллит. - Дави их!
Снова прибежал гонец. Мальчик выглядел перепуганным, на щеке краснела здоровенная царапина.
- В Сырой мураши прут - не остановить! Дайте подмогу! Они пытаются разнести завал!
Кенгар раздумывал недолго. Внизу еще оставалось десятка три воинов, из них дюжина еще не разу не вступила в бой.
- Ты, ты, вы, трое, еще ты и ты! Помогите Рималу! Ну!
Этим охотникам хотелось сражаться здесь, вместе со своими, но с командиром не поспоришь. Грузным бегом они скрылись под темными каменными сводами вслед за гонцом.
На глазах у Редара сразу два муравья стащили с завала отчаянно отбивающегося охотника. Ему бросились на помощь, но поздно. Успели только отомстить - два быстрых удара с оттяжкой, и на гребне остается лежать одна муравьиная голова, туловище катится вниз. Страшно кричит охотник на дальней стороне, падает, точно сломанная ветром ветвь. Руки его дрожат, из обрубка правой ноги багровым потоком хлещет кровь. Кто-то наклонился над ним, ловко перетянул бедро ремнем его собственной пращи, и в этот момент жвалы проткнули врачевателю спину. Он удивленно уставился на торчащие из груди зазубрины, потом как-то обиженно всхлипнул и упал за гребень, увлекая за собой муравья. Безногого подхватили, быстро спустили вниз, кричащего от боли, - извини, парень, тут уж не до осторожности! Сам видел, что бывает, если зазеваться.
- Уходят! Задние уходят! - закричали с галереи.
Действительно, в кровавой битве никто и не разглядел, что солнце коснулось скальных вершин. А теперь и вовсе наполовину ушло за гряду.
И муравьи отступили. Первый штурм закончился. Атака была отбита. Редар в изнеможении сполз по стене, сел, опершись на копье. Прихромал Аваллит, опустился рядом:
- А ты ничего, пустынник! Дерешься отменно. Я за свою спину не боялся. Умаду вот только жалко. Надеюсь, выкарабкается…
Редар смог только кивнуть. Тяжелая битва, казалось, высосала все силы.
Почти сразу пришла смена. Айрис приказала тем самым дозорным подменить на завалах уставших бойцов - все равно в этот день муравьи уж точно на штурм не пойдут. Недоверчивый Салестер все же выслал на тропу разведчика. Парни расчищали копьями подножье завала, добивали короткими ударами копий еще шевелящихся шестиногих. В гуще искореженных рыжих тел нашли только троих погибших людей, остальных тысячи лап затоптали так, что не осталось и следа.
Всего же у Привратной и Сырой пещер в этот день недосчитались двадцати четырех человек.

* * *

Редар без сил ввалился к себе в комнату. Он, как и обещал, зашел к Кире, но девушки дома не оказалось. Да там вообще никого не было. Мать Киры наверняка помогала мастеру ран - она славилась умением унимать самую сильную боль.
А где же сама девушка? Тоже помогает раненым? Но искать ее по многочисленным переходам и туннелям пещерного города не было сил. Юноша почти не беспокоился за нее - так разве, самую малость.
Он знал уже, что у Сырой пещеры едва не случилась катастрофа. В одном месте муравьям удалось расшатать и частично обрушить заграждение. Лишь своевременно подошедшая подмога от Кенгара - опытные, закаленные в драках охотники - сумела отразить натиск врагов. Ни один муравей внутрь пещер так и не прорвался.
Остальные выходы прятались в глубине скал, и насекомые не смогли их отыскать. Да и ничего бы им это не дало - еще накануне все выходы, кроме трех на верхней галерее и Открытом Пятачке, были надежно перекрыты. Мастер Харлен умел не только высекать в камне новые жилища, он еще и знал толк в искусственных обвалах.
Редар поднял с пола скорлупу для воды, потряс. Булькнуло. Значит, немного осталось. Надо бы рану промыть…
В горячке боя он даже не заметил, что муравей исхитрился-таки содрать конвульсивно дергающейся лапой изрядный кусок кожи с правого бока. Кровь уже запеклась, но любой охотник знает: грязь в ране лучше не оставлять. Он содрал коросту, зашипел от боли, потом стиснул зубы и плеснул на рану воды.
- Реди! Ты жив! Ой, ты что…
В комнату набилось сразу столько ребят, что стало тесно: Кира, Ликка, Ремра, еще какая-то девушка - Редар помнил ее смутно, видел пару раз, не больше. Все четверо уставились на кровоточащую рану на его боку и моментально забыли все, что хотели сказать… Первой опомнилась Кира:
- Реди, ты что, ранен? Больно?
Она спросила таким голосом, что было понятно: большего горя на свете не существует. Все, страшнее уже ничего и быть не может.
- Да нет, ободрался немного. Муравей попался несговорчивый, умирать просто так не захотел, ногами размахивал. Вот и задел. А ты где была? Я заходил после… ну… заходил к тебе - никого не было.
- Мы с Вилей помогали у Зубодер… ой, у Кивинары. Там столько раненых! А Виля - ученица мастера ран…
За разговором Редар не забывал про рану. Он тщательно промыл ее, оторвал от старой рубахи полосу, приложил так и этак - неудобно.
- Дай помогу, - вдруг сказала Виля мягким уютным голосом. - У тебя не получится.
Кира тут же встрепенулась.
- Давай вместе.
Когда Редар был перебинтован - рана побаливала, но не сильно, - все четверо прямо-таки вцепились в него: расскажи, как все было. Он как мог отнекивался:
- Ребята, сил нет, давайте завтра, а? Дайте отдохнуть!
- А ты не напрягайся, - ответила за всех Ликка, - ложись, мы сейчас тебе еды какой-нибудь из кладовой притащим. Вот и отдохнешь. А чтобы языком работать - много сил не нужно, - добавила она тоном знатока под общий смех. - Рассказывай!
Ничего не поделаешь, пришлось говорить. Слушали юные пещерники, открыв рты. Кирины глаза попеременно то сияли восхищением - это когда он рассказывал про свои подвиги с пращей или про очередного мураша, принятого на копье, - то тревожно оглядывали Редара в поисках новых ран. Ремра, кроме всего прочего, слушал с некоторой обидой и завистью. Еще бы! Ему в битве так и не довелось поучаствовать. Сначала он таскал камни в галерею Привратной пещеры, после почти весь день просидел в резерве, нервно теребя рукой древко, а к вечеру его послали разбирать кучу муравьиных трупов перед завалом Сырой пещеры. Там он изрядно насмотрелся на шестиногих, но ни одного хотя бы наполовину живого ему так и не попалось…
Наконец друзья разошлись. Юноша уже почти засыпал, как в проходе снова послышались чьи-то шаги. Эту походку он теперь узнавал сразу. Кира!
- Реди, не спишь? Я принесла тебе поесть.
Он уже перекусил сушеным мясом из собственных запасов, но девушку обижать не хотелось. Да и отказываться от угощения, когда слюни текут при одной только мысли о еде… Он приподнялся на локте:
- Чем угощаешь?
- Нет, нет, ты лежи… Ты же у нас раненый. А я, - Кира солнечно улыбнулась, - буду кормить тебя сама.

Предыдущая страница 11 Следующая страница


Огонь 12

Редар усмехнулся уголком губ - ну-ну, мол, это что-то новенькое.
Девушка принялась резать мясо тонкими ломтиками. Пустынник наблюдал за ней из-под полуопущенных век. Кира скинула сандалии, забралась на его лежанку с ногами. Как-то по-детски мелькнули ее голые пятки. Она прислонилась спиной к боку Редара - хорошо, не к раненому - вытянула ноги и повернулась к нему:
- Открой рот, закрой глаза…
Вот еще! С нее станется вместо еды что-нибудь подсунуть. А то и просто поцеловать… Впрочем, это было бы неплохо. Ладно, сделаем так, как она просит.
Сытый, разомлевший от тепла Редар засыпал, глаза слипались, но непослушные губы все пытались растянуться в глупую улыбку - Кира сидела рядом, положив ему на лоб свою узкую прохладную ладошку. Она все никак не могла насмотреться, как он улыбается.
- Реди, - неожиданно спросила она, - а мы никогда-никогда не расстанемся, правда?
«Если меня завтра не убьют», - чуть было не ответил он, но вовремя осекся. Пустыня приучает к смерти, там она в порядке вещей, но у пещерников все по-другому. Ляпнешь что-нибудь в этом роде, а она - в слезы. «Накличешь», - скажет. Глупости! Это же на самом деле так - завтра или послезавтра муравьиные жвалы могут достать и его, вон сегодня сколько народу полегло. Он что, какой-то особенный. И что? Хорош он тогда будет со своими обещаниями…
- Ты что молчишь? - голос Киры дрогнул. - Ведь не расстанемся же!
- Нет, конечно, нет…
- Знаешь, - сказала девушка тихо, - а мне совсем не страшно.
- В смысле? - Редар от такого даже проснулся.
- Не боюсь я этих муравьев, не боюсь завтрашней битвы, вообще ничего не боюсь!
- Почему?
- Потому, что ты рядом, вот почему! Эх, вы, мальчишки! Все-то вам объяснять приходится…
Увы, пустынный охотник так и не понял, что имела в виду девушка. Ведь для защиты города ему придется уйти из своей пещеры к завалам, и она все равно останется одна. А если Кира отправится сражаться рядом с ним - то это как раз лишний риск… Он ненадолго провалился в дремоту, потом снова открыл глаза. Девушка по-прежнему сидела рядом, ежась от пробирающейся в город вечерней прохлады.
- Забирайся под одеяло, замерзнешь, - предложил Редар.
- К тебе, что ли?
- Но я меня нет другого, - пожал плечами охотник. - Или ты собираешься возвращаться к себе?
- Но ведь я не могу оставить тебя, раненого, одного? - удивилась Кира. - Вдруг что-нибудь случится? Вдруг тебе станет хуже?
- Теперь уже не станет, - покачал головой он. - Теперь я только выздоравливать буду.
- Ну, хорошо, - согласилась с его доводами Кира. - Отвернись.
Пустынник не очень понял, зачем это нужно делать, но выполнил ее просьбу. Послышался шорох опадающей на пол ткани, потом дернулось одеяло, и он ощутил мягкий толчок в спину. Девушка, забравшись в постель, повернулась к нему спиной и замерла.
Сквозь повязку молодой человек ощущал тепло, исходящее от обнаженного девичьего тела. Пожалуй, даже не тепло, а жар, как от полуденного солнца. Редар и не подозревал, что вдвоем под одним одеялом может быть настолько горячо.
Вдобавок, у охотника сильно затек бок, на котором он лежал. Некоторое время юноша боролся с болью, потом откинулся на спину. Левая рука его случайно попала девушке на бедро. Кира ощутимо вздрогнула, но ничего не сказала. Пустынник тоже не торопился убрать руку, ощущая под ладонью мягкую сухую кожу, и то, как от нее исходит какое-то странное, непривычное тепло - невероятно приятное, но настолько обжигающее, что все тело бросает то в жар, то в холод, сердце бьется, словно он полдня улепетывал от черного скорпиона, а низ живота скручивает болью, одновременно и острой, и томительной, и сладостной.
Его неожиданно передернуло, он убрал с Киры руку, повернулся на левый бок, сильно изогнувшись, чтобы одеревеневшая плоть не упиралась девушке в спину, но при этом как-то само собой получилось, что правая его ладонь оказалась все на том же месте - у нее на бедре.
Гостья затаила дыхание, не шевелясь и ничего не говоря. Редар тоже замер, чтобы случайно не разбудить ее, не обидеть неловким движением или поступком. Он только провел рукой снизу вверх по ее боку, отчего Кира неожиданно изогнулась почти так же круто, как он.
Ладонь скользнула вперед, оказавшись у нее на груди, и охотник явственно ощутил пальцами упругий выступ соска. Девушка застонала, словно он причинил ей боль, - но тут его тело внезапно вырвалось из повиновения разума и сделало несколько резких толчков бедрами вперед, а с губ сорвался жалобный стон. По лицу скользнули жесткие волосы, он ощутил под губами ее ухо, тихонько сжал его губами, борясь с неожиданным желанием сжать свою гостью со всей силы, смять, подломить, изничтожить, как загораживающие дорогу заросли колючего кустарника. И он действительно стиснул ее за плечи, но Кира не закричала от боли, а наоборот, откинулась на спину, метнулась навстречу, покрывая поцелуями его лицо. Девушка так же сильно стискивала его, прижимала к себе, а тело ее, словно сведенное судорогой, выгибалось, опираясь на постель только пятками и плечами, а бедрами рвясь куда-то в высоту. Казалось, она пытается разорваться, оставив верхнюю часть тела у него в объятиях, а нижней - подняться в небеса, умчаться прочь. Она билась, как линяющая саранча, застрявшая в своем старом покрове и всеми силами рвущаяся наружу, в новое будущее.
Редар, еще сохранявший остатки разума, попытался удержать ее. Он опустил руку к низу ее живота, накрыв ладонью растущие там волосы, с удивлением почувствовал там горячую влагу. Кира громко закричала, снова забившись в судорогах. Она падала спиной на постель, потом вновь выгибалась, пытаясь столкнуть удерживающую ее руку, мотала головой из стороны в сторону и тяжело дышала, окончательно потеряв рассудок.
Охотник навалился на нее сверху всем телом, обнимая руками за плечи, а бедрами прижимаясь к бедрам - но его тело тоже заразилось исходящей от девушки сладостной и страшной болезнью.
Он снова с силой рванулся бедрами вперед и почувствовал, как плоть его, словно прорвавшийся сквозь пелену черных туч поток дождя, неожиданно устремилась вперед, оказавшись в обжигающе горячем и влажном, но нестерпимо желанном месте.
Кира тонко вскрикнула, вцепилась в его плечи ногтями, раздирая их в кровь - но тут уже Редар не мог больше ничего с собой поделать, продолжая раз за разом наносить удары своей окаменевшей плотью в открывшиеся перед ним врата.
Девушка больше не кричала. Она округлила глаза, широко распахнула рот и тяжело дышала, при этом запустив пальцы Редару в волосы и с неожиданной силой удерживая его голову прямо перед собой. Тело ее рвалось навстречу ударам охотника, иногда попадая в такт, иногда срываясь в собственный ритм, и тогда Кира с болезненным стоном прижимала пустынника лицом к своей шее.
- А-а-а! - Редар окончательно потерял контроль над своим телом, над эмоциями, желаниями, поступками, ломился в подругу со всей силой, на которую только был способен, нисколько не соизмеряя это с тем, что его ночная гостья - слабая девушка.
Внезапно внизу живота возникло еще более жесткое напряжение, которое внезапно разорвалось неизъяснимым наслаждением.
Странное бешенство мгновенно исчезло, сменившись мгновенной слабостью. Некоторое время он лежал, совершенно обессилев, прямо на Кире. Потом, сделав над собой немалое усилие, скатился набок и лег рядом.
Прошло немало томительных мгновений, прежде чем измученная девушка тоже смогла шевельнуться, негромко закашлялась. Охотник думал, что сейчас, собравшись силами, она обрушится на него со словами ненависти, что без жалости отругает за жестокий и бессмысленный поступок, но Кира, повернув к нему голову, неожиданно мягко улыбнулась:
- Редар… Как хорошо с тобой…
Охотник удивленно приоткрыл рот, но тут же вспомнил, как хорошо в этом безумии было ему самому, поэтому ничего не сказал, а просто нащупал ее ладонь и крепко зажал в своей. Девушка ответила несильным пожатием, снова улыбнулась.
- Наконец-то мы вместе, Редар. Я уж думала, этого никогда не случится. Думала, тебе нравится другая.
- Лучше тебя нет никого в целом свете, - искренне ответил охотник.
Кира повернулась на бок, подперев голову рукой, и выражение на ее лице неожиданно сменилось ужасом:
- Редар, да ведь ты же ранен! Какая я глупая! Наверное, тебе было ужасно больно?!
- Больно? - удивился охотник, прислушиваясь к своим ощущениям. - Нет… Ты знаешь, нет. Мне наоборот, стало намного легче.
- Правда? Ты не обманываешь? - Кира протянула руку и погладила его по груди, по пропитавшимся кровью тряпкам. - Ты в этом совершенно уверен?
- Да, боль почти совсем отпустила.
И Редар сделал то, чего никогда и в мыслях не мог допустить? Он погладил кончиками пальцев ее розовый, призывно выступающий вперед сосок, потом накрыл ладонью всю грудь. Девушка никак не противилась его смелым действиям, прикрыв глаза и как бы прислушиваясь к своим внутренним ощущениям. Охотник отпустил грудь, погладил ее плечи, шею, снова прикоснулся к небольшой упругой груди, скользнул рукой по боку, по бедру, по ноге, дотянувшись до самого колена - и снова вернулся к груди, завораживающей его одним своим существованием.
- Кира, ты знаешь… Ты очень, ты невероятно красивая. Ты самая прекрасная во всем мире!
Девушка немного приподняла левую ногу, и Редар не смог удержаться от того, чтобы не потрогать растущие у нее внизу живота темные густые волосы, проникнуть сквозь кудри своими пальцами. Кира опять тяжело задышала - а он, ощутив под пальцами горячую влагу, ласково погладил ее, заставив гостью тряхнуть головой, потом слегка нажал, проникая внутрь тела.
Кира жалобно стонала, крутила головой, кусала губы, иногда мелко вздрагивала, и охотник никак не мог понять: причиняет он ей нестерпимую боль или доставляет столь же сильное наслаждение. Однако она никак - ни словом, ни жестом - не пыталась остановить его, а потому Редар продолжал свои ласки.
Ему казалось немного странным то, что он находится внутри самой прекрасной девушки города, и она полностью согласна с его действиями, полностью, без остатка, отдается его власти и желаниям, в чем бы они ни заключались.
Плоть пустынника снова напряглась, и он, теперь уже с полной ясностью представляя смысл своих поступков, опрокинул Киру на спину, слегка раздвинул ей ноги и проник внутрь ее тела.
Бедра девушки рванулись навстречу, а ее руки сомкнулись у него за спиной:
- Да, Редар, еще, еще! - зашептала она. - Сильнее, Редар, сильнее, желанный мой, еще, еще!
Охотник осознал, как внутри него снова нарождается уже знакомое напряжение, означающее скорое прекращение столь приятной телесной близости, он попытался ослабить свои удары, замедлить их, но тут уже девушка схватила его за бедра и сильными рывками заставила продолжить так, как хотелось именно ей. И снова его тело полыхнуло от невыразимого наслаждения, от ощущения полного, всеобъемлющего счастья, а потом навалилась слабость.
Проснулся от острой боли в пораненном боку. Заворочался, пытаясь принять более удобную позу, нащупал рядом посапывающую спиной к нему девушку. В голове моментально вспыхнуло воспоминание того, что произошло вечером.
Охотник придвинулся, погладил Киру по боку, скользнул рукой вперед, нащупал ее грудь.
- Ну, что ты, Редар? - сонно откликнулась девушка. - Поздно…
- Болит… - пожаловался юноша.
- Бедный мой… - Она закинула руку себе за спину, нащупала его волосы и запустила в них проворные пальцы. - Что же делать?..
Редар опустил руку ниже, тоже проникнув пальцами в короткие густые кудри.
- Редар-Редар, - вздохнула она. - Где же ты раньше был? Ты хоть понимаешь, как много мы потеряли? Вместо ответа он стал целовать ей сзади шею, плечи, спину, а пальцами опять проник внутрь.
- Ой! - испуганно вскрикнула Кира и резко дернула бедрами назад. Как раз туда, где уже успела напрячься плоть юноши.
Он легко вошел в нее, но в этот раз уже не позволил гостье превращать близость в стремительную гонку. Он двигался не торопясь, замедляя свои движения, когда понимал, что внутри нарастает неодолимое напряжение, и ускоряя толчки, когда оно притихало. Он ласкал ее грудь, целовал плечи, шею, покусывал мочку уха.
Кира быстро сдалась и теперь полностью отдалась его воле, жалобно постанывая и подлаживаясь всем телом под его ритм, иногда она поворачивала голову и пыталась поймать губами его губы. Редар тянул мгновения близости сколько мог, но внезапно его тело в очередной раз за эту ночь взбунтовалось, вопреки его воле сорвалось на стремительные удары и - полыхнуло наслаждением.
- Ну как, тебе стало легче, мой хороший? - на губах Киры заиграла ехидная улыбка.
- Можешь смеяться сколько хочешь, - с наслаждением вытянулся во весь рост Редар. - Но сейчас у меня снова ничего не болит.
- А знахарка, дурочка, травами всех лечит, - еще шире улыбнулась Кира. - Надо обязательно ей рассказать, что есть более простой и приятный способ.
- Нет, - замотал головой охотник. - Если знахарка, то пусть лучше болит.
- Редар, милый мой, - рассмеялась девушка. - Нет, лечить тебя я не доверю больше никому и никогда. Я стану делать это только сама.
Она придвинулась и крепко его поцеловала.
- Только сама!
- Я согласен, - кивнул юноша. - Мне не нужен больше ни один лекарь, кроме тебя…
- Вот и хорошо, - Кира обняла его и прикрыла глаза. - Давай тогда спать. Но если тебе станет хуже… ты меня обязательно разбуди…

* * *

Странное Жилище. Голые, безжизненные скалы, почти нет пищи, что понадобилось тут этим мягкотелым? Он недоумевал. Бессмысленный выбор. Может, это Жилище бродячих двуногих, которые из-за примитивности своего разума не смогли выбрать место для дома получше? Почему ж тогда они так сопротивляются? Что ими движет?
Нет, нельзя отступать, решил он. Нужно взломать их бесполезное сопротивление, уничтожить до последнего существа и обыскать скалы. Если внутри найдется какой-нибудь источник пищи, то для контроля над этой местностью можно будет подселить сюда Младшую Семью.

* * *

Проснувшись утром, юноша осторожно, чтобы не потревожить Киру, снял со своей шеи ее руку, выскользнул из-под одеяла. Девушка вздыхала во сне, ночью с ее ног сполз краешек одеяла, и они замерзли. Кира так трогательно поджимала под себя свои тонкие босые ножки, пыталась спрятать одну под другой, что Редар чуть не расхохотался. Бедняжка! Он получше накрыл ее одеялом и пошел умываться к Белому проходу.
К завалу он пришел самым первым. Солнце еще даже не взошло - но день пустынника начинается еще до восхода, с солнцем надо выходить в пески. От старых привычек Редар так и не избавился. На гребне зевали пятеро бывших дозорных. С ними охотник был мало знаком, поприветствовал кивком, прислонился к стене на то же место, что и вчера. Пламя сторожевого костра отвлекало от мыслей, Редар просто бездумно смотрел на живой огонь.
За ночь натаскали новых зарядов для пращи, поднесли копий. Наверху, в галерее, тоже то и дело что-то громыхало - похоже, для муравьев заготовлено немало полновесных сюрпризов. Еще вчера кто-то из смекалистых защитников придумал сдирать хитин с мертвых муравьев, обтачивать его о камни и делать себе страшные на вид, но довольно удобные и прочные щиты - пяток таких лежал сейчас у самой стены. Редар решил, что непременно тоже сделает себе нечто подобное.
Вдруг в глубине пещерного города звонко разнеслись тревожные удары.
- О! - сказал один из дозорных. - Било! Побудка. Ну, значит, скоро начнется…
Постепенно к заграждению стали подтягиваться и другие бойцы. Все уважительно здоровались с Редаром - своим вчерашним поведением в битве он, оказывается, заслужил немалое уважение охотников. Одним из первых его хлопнул по плечу Аваллит:
- Э-хой, пустынник! Как ночь, отдохнул или… - он едва заметно подмигнул. - Ладно, ладно. Ваше дело молодое. Ну что, как думаешь, покажем сегодня шестиногим?
Редар улыбнулся:
- Думаю, покажем!
Аваллит присел рядом, положил копье поперек колен. Потом неожиданно помрачнел, сказал угрюмо:
- Я вчера к Умаду зашел, проведать…
- Как он?
- Он-то ничего, выкарабкается. На следующий дождь танцевать будет. Но знаешь что, парень, посмотрел я на пещеру Кивинары, и стало мне нехорошо. Столько искалеченных! Кто без ноги, а то и двух, кто руки по локоть лишился… И это все охотники, разведчики. Я и подумал: вот мы все поляжем завтра, а кто город-то кормить будет?
И, правда. Редар о таком даже не думал. Вчера потеряли лучших охотников - если и не погибли, то стали навсегда калеками. Да даже если и не стали! Как тот же Умаду. Все равно на какое-то время в пустыню ему пусть заказан: хромой он там и до полудня не проживет. Кто же пойдет на охоту?
Аваллит продолжал:
- На первое время запасов хватит - кладовые, хвала нашей предусмотрительной Правительнице, полны. А дальше. Тропу эти рыжие твари перегородили, из пустыни к нам никто не придет. Да и им, наверняка, не до мены сейчас. Через луну-две что есть-то будем?
В голове у Редара крутилась какая-то мысль, но прежде, чем он успел ее поймать, один из дозорных на гребне внезапно закричал:
- Дым!
И началось. Во второй раз муравьи лезли на штурм заграждений уже не такими плотными рядами. То ли резервы у них поиссякли, то ли просто учли вчерашние ошибки. Ведь плотные скопления - лучшая цель для каменных громадин с верхней, недоступной шестиногим галереи, причем цель такая, что и особенно выбирать не надо. Впрочем, на узкой площадке перед Привратной пещерой муравьям все равно приходилось сбиваться вместе, строить живые пирамиды. Тут-то и летели сверху здоровенные булыжники с убийственной точностью. Пращники не отставали, воздух просто стонал от десятков пронзающих его зарядов. Шестиногие валились целыми рядами.
Бывало, подраненные насекомые начинали биться, кататься из стороны в сторону, вносили неразбериху в рыжие хитиновые шеренги. Порядок нарушался, муравьи скучивались, и - на галерее не зевали - точно в этот клубок живых тел падал, круша все вокруг, очередной камень.
Опробовали и новое оружие. Его подсказал один из стариков-сказителей, знаток древних легенд. Кипяток! «Железных котлов», о которых говорилось в старой легенде об Иваре, в пещерах, естественно, не было. Да и вообще, железо было штукой таинственной, во многом легендарной, в Угрюмых скалах не было не единой вещи из этого материала. Но суп здесь готовить умели, как и сотни лет назад. В большом камне аккуратно выбивали впадину, заливали водой, потом добавляли мясо, травы, а дальше разогревали на огне чистые плоские камни, пока не раскалятся, и бросали их в суп. Через короткое время вода закипала, и суп был готов.
Так же получили и легендарный кипяток, только камень и впадину пришлось сделать побольше. А потом защитники черпали из впадины пузыристую, исходящую паром, воду. Лучше всего для этого подходили скорлупы от яиц гигантской сколопендры - большие, с голову человека, да и скорлупа крепкая, выдержит и бурлящий кипяток.
И на муравьиные отряды полились блистающие на солнце потоки. Кипяток оказался страшным оружием. Покалеченные, ошпаренные муравьи с набухшими волдырями вместо глаз, обезумев от боли, рванулись назад. Некоторые размозжили голову о скалы, большинство просто переломало ноги на рытвинах и камнях. Снизу потянуло вкусным ароматом свежесваренного мяса.
Снова, как вчера, копья вступили в бой сами последними, но было видно, что муравьиная атака уже выдыхается, хотя до конца дня оставалось еще немало времени. Пригодились и щиты - муравьиные жвалы лишь тщетно скребли по мертвому хитину, бессильные пробить его.
- Держимся, а? - скалил зубы Аваллит.
Редар кивнул, примерился, и меткая праща на-чисто срезала щупик показавшемуся из-за гребня шестиногому.
- А-а-а, зверюга, что, мало? - зарычал охотник и обрушил на муравья сильнейший удар. Пригвожденный к скале, тот еще пытался шевелиться, но Аваллит провернул копье, вытащил и ударил снова - теперь точнее. Редар чуть не зазевался, наблюдая за ним - обернулся на шорох. Солнечный зайчик прыгнул с хитиновой брони в глаза, но руки все сделали сами. Острие точно под жвалы, поднять - тварь беспомощно сучит ногами - и отбросить. Тут подоспел разъяренный Аваллит, вспорол одним слитным движением мягкое подбрюшье. На камень хлынули внутренности.
- Фу, ну и мерзость!
Охотник ногой сбросил муравьиные кишки вниз, вслед за их бывшим обладателем. Вдруг снизу вынырнула новая бестия, щелкнула жвалами, цепко ухватила Аваллита. Он вскрикнул, упал:
- Редар!
Не раздумывая, парень бросился на помощь. Точный удар в затылок - муравей замер, конвульсивно вздрогнул, затих. Но, уже мертвый, он под собственным весом все равно продолжал сползать вниз, сжав челюсти в последней судороге. Пустынник быстро вставил между жвалами древко копья и, как рычагом, разомкнул их.
Отцовское копье треснуло, но выдержало. Шестиногий полетел вниз, на головы сородичей, а Аваллит шумно перевел дух:
- А-а-а! Спасибо, парень… Если бы не ты - смертуха бы мне настала.
Редар кивнул, мельком глянул на свое копье и обмер - трещина змеилась вдоль всего древка. Память об отце…
Он свесился вниз, крикнул что было сил:
- Копье!
Паренек из подающих тут же протянул ему оружие. Тоже крепкое, удобное, привычно тяжелое, но это было не то. Старое, отцовское Редар пока осторожно положил за камнем - пусть подождет.

* * *

Его войска несли слишком большие потери. Даже слишком. Конечно, запас яиц велик, армию можно дополнить в любой момент, стоит только отдать приказ, но… надо ли. Почему эти мягкотелые так яростно защищаются? Что у них там, внутри? Может, сам Великий Восьминог-Повелитель? Не похоже… В умах допрошенный им людей четко присутствовал образ Большой Воды, на берегу которой стоит Жилище Повелителя. А где вода в этих безжизненных серых скалах? Скорее всего, в глубине пещер просто прячутся несколько младших разумов, черных восьминогов. Они-то и командуют мягкотелыми. Просто так до них не добраться, сначала придется убить всех двуногих. А это - новые потери.
И он решил применить другую тактику, уже опробованную. Надо осадить Жилище в скалах, не давать им выйти наружу, не давать запасаться пищей. Тогда через какое-то время внутри не останется ни одного боеспособного защитника. Некому будет сопротивляться его армии. И он снова победит.

* * *

Опять муравьи отступили как-то все сразу, будто по команде: только что лезли на завалы - и вдруг развернулись, побежали назад. Усталые люди разразились радостными криками.
Вот и второй штурм отбит. Не такой яростный, как накануне, он говорил о том, что силы шестиногих не бесконечны. Может, будет передышка? Время покажет.
Ночь прошла спокойно, а наутро воины зря простояли на заграждениях почти до полудня - работы копьям сегодня так и не нашлось. Новый штурм не начался. Похоже, шестиногие отступили, но надолго ли?
Айрис оставила на завалах стражу, Салестер разместил на открытых скальных площадках дозоры. Пещерный город затаился, но был готов к худшему. Вечером Правительница вызвала к себе всех мастеров. Редар сидел в своей комнате, пытался приладить к сломанному копью новое древко. Получалось не очень хорошо. Он подумал, что придется, видно, обращаться за помощью к мастеру Игнару.
Без стука, взметнув покрывало, в пещеру влетел Ремра. Хотя то, что для него обозначало «влетел» - для кого-то другого значило бы просто «спокойно вошел». Но парень выглядел запыхавшимся.
- Редар, пошли скорее, тебя Правительница зовет!
- Что-то случилось?
- Случилось. Муравьи никуда не уходили! Они просто окружили скалы и ждут. Никому не выйти теперь! Ликка говорит, что мы все тут с голода подохнем!

* * *

В Приемной пещере было много людей. Кенгар, Римал с перевязанным предплечьем, естественно, Салестер, мастера Ован и Харлен, даже усталая и измученная Кивинара.
Еще в прошлый раз Редар подумал, что был поначалу к Айрис несправедлив. Конечно, он умела управлять людьми, властная, сильная духом, когда надо жестокая, но она руководила одна. Или, если быть точным, поначалу ему так показалось. У себя на Солончаке он привык к другому. Был общий, единый для всех свод законов - пустынный уклад, нарушить который считалось тягчайшим преступлением. Если же требовалось что-либо изменить в нем или разрешить спор (обычно из-за охотничьей территории), то со всей округи под старым высохшим деревом собирались наиболее пожилые и уважаемые люди - старейшины. Они и принимали решение.
Айрис же руководила в одиночку, и Редару сначала это очень не понравилось. Потом он понял, что прежде, чем что-либо решать, Правительница выслушивает мнения опытных людей, обычно мастеров, советуется с ними, и только потом приказывает.
Ремра идти в Приемную пещеру испугался, так что пустынник вошел один. Айрис сразу же повернулась к нему:
- Редар, несмотря на твой возраст, ты успел показать себя опытным бойцом и прекрасным разведчиком. Кроме того, ты сейчас в городе единственный, родившийся в песках. А нам еще предстоит немало испытаний, в том числе и в пустыне. Я хочу, чтобы ты помогал мне своими знаниями. Ты будешь кем-то вроде, - она усмехнулась, - мастера пустыни!
Юноша ошеломленно моргнул. Он - мастер?! В восемнадцать дождей! Ничего себе… В голове крутилась лишь одна мысль: интересно, а девчонки подслушивают?
- Готов служить тебе, Правительница! - Эту фразу Редар слышал в легендах.
Все рассмеялись. Нечто вроде такого сказал в свое время Лот Верный Ивару Сильному. Клятва верности древних времен.
Кенгар опустил руку Редару на плечо.
- Клянусь песками, верный выбор, Правительница! Этот парень нас всех еще удивит!
Юноша ответил вполголоса, тихо, чтобы не слышала Айрис:
- Спасибо, мастер. Скажи, правда, что муравьи осадили скалы? Что никого не выпускают наружу?
Но Кенгар неожиданно ответил в полный голос:
- Ха! Что, опять Ликка уже все знает! Слышишь, Правительница, то, что мы тут только собрались обсудить, давно уже известно всему городу!
Айрис улыбнулась, но глаза ее остались суровыми.
- От них никуда не денешься! В любую щель пролезут!
- А на самом деле, - продолжил Кенгар, - было вот что. Мы еще с утра решили послать в пески охотничий отряд. А то кладовые-то не бездонные. Когда-нибудь исчерпаются. Тем более что пустынники пока к нам вряд ли смогут ходить…
- Мне сегодня то же самое Аваллит говорил.

Предыдущая страница 12 Следующая страница


13 Лайт Дейтон

- Вот-вот. Охотники всю проблему первыми схватывают. Так я послал троих. Они вышли через верхнюю галерею, обогнули Укушенную скалу, спустились вниз и тут же наткнулись на муравьев.
- И что?
- Ничего, отбились, одного парня в руку подранили, но шестиногих всех положили. Думали, все - путь свободен. А нет, смотрят, еще рыжих набежало, целая толпа. Какая-то связь у них между собой есть, что ли? Пришлось отступить… Потом еще двое ходили - та же картина: стоило им только спуститься со скал, как сразу со всех сторон сбегались рыжие.
- Вот так. Мы в осаде. - Правительница Айрис обвела всех взглядом. - Вода у нас есть, дожди только начались, источник еще лун пять точно не пересохнет. А муравьям до него вовек не добраться, исток в скальных ледниках. А вот с пищей дела обстоят намного хуже. Я просила Римала подсчитать наши запасы. Что скажешь, мастер охоты? Римал почесал плечо под повязкой, ответил неторопливо:
- Немного, Правительница. Сушь кончилась, добычи в песках вот-вот должно было стать больше, и мы не делали серьезных запасов. На осаду мы, естественно, не рассчитывали. Пищи немного. Если вычесть тех, кто погиб вчера и сегодня, если предельно сократить норму, то максимум дней на двадцать.
- Вот такое положение, мастера. Что будем делать?
Все молчали. Чувствовалось, что невеселые вести прямо-таки придавили людей. Никто не решался заговорить первым. Редар знал ответ, но все как-то стеснялся высказать его. Ему все казалось, что он тогда будто пролезет впереди всех, словно выскочка, старающийся выслужиться. Все же он решился:
- Надо выходить и возвращаться, когда шестиногие спят. И обходить их стоянку. Незадолго до рассвета, например, охотники покидают пещеры, проводят весь день в песках, глубоко в пустыне, а ночью, после захода солнца возвращаются обратно.
Первым отреагировал Салестер:
- Неплохо придумано, парень, клянусь мертвыми песками!

ГЛАВА 10

СРАЖЕНИЕ

Весть об уничтожении поселка Ют привела Младшего Повелителя Фефна в ярость. Он почти не сдерживал своих чувств, гнев и раздражение так и выплескивались из него. Ная даже начала опасаться за служительниц. Они и полдня не могли выдержать рядом с Повелителем - буря его эмоций едва не убивала их. Нае пришлось даже организовывать смены: до полудня дежурили одни девушки, а с полудня до заката - другие. И все равно служительницы то и дело падали в обморок, у них шла кровь из носа, а потом еще несколько дней не унималась головная боль, сколько ни старались знахари-врачеватели.
Вечером прошедшего дня в комнату Наи в слезах прибежала Лези:
- Я так больше не могу! Я этого не вынесу! Повелитель… Он… - Рыдания душили юную служительницу. - Всякий раз, когда он ко мне обращается, словно удар грома ударяет меня в голову! Ная! Пожалуйста! Я не хочу больше прислуживать Повелителю, отправь меня, куда хочешь - чесать шелк, носить воду, пасти этих противных, скользких мокриц, только не к нему!
Ее с трудом удалось уговорить. Нае даже пришлось прибегнуть к угрозам. Дело в том, что больная мать Лези не могла больше работать, а по распоряжению Повелителя бесполезных слуг, пожилых или увечных, обычно убивали. Если, конечно, они не были ценны своим опытом, своими советами. Но что такого нового могла поведать пожилая ткачиха, всю свою жизнь горбатившаяся над мотками паучьего шелка? Лишь положение Лези спасало ее от смерти. Служительницы пользовались у Повелителя определенными привилегиями, и Фефн лично разрешил оставить мать Лези в живых, благо девушка получала достаточно еды, чтобы кормить и ее.
Угроза подействовала. Слезы Лези мгновенно высохли, она яростно мазнула по Управительнице взглядом и выбежала из комнаты. Ная вздохнула: только что еще один человек возненавидел ее навсегда. Конечно, она никогда бы ничего подобного не сделала, наоборот защищала бы старую Кириан перед Фефном, но не объяснишь же этого молодой девчонке! Не дело Управительнице оправдываться перед слугами, иначе перестанут слушаться. Впрочем, какое это имеет значение? Главное - благополучие Повелителя.
А он отнюдь не собирался успокаиваться. Дозоры и гонцы из дальних поселений приносили нерадостные новости. То тут, то там стали бесследно исчезать люди: рыбаки, лесорубы, охотники. Иногда, спустя много дней, пропавших людей все же удавалось найти, точнее их останки. Управители Левеса и Валега запретили своим слугам отходить далеко от стен поселка, гоняли по окрестным лесам и оврагам всех охранных бураков, но исчезновения не прекратились.
Тогда они запросили подмоги. Хишшут, Управитель Левеса, в послании, вложенном в голову гонца, прозрачно намекал, что в этот раз, без должной поддержки Младшего Повелителя, он не соберет в верховьях Ителеи ни одной икринки. Трое рыбаков уже исчезли, на месте стоянки бураки наткнулись на пару треснутых человеческих костей, обглоданных кем-то из лесных хищников, да пятна засохшей крови на листьях.
Посылать ловцов под охраной бураков? А кто тогда останется защищать поселок? Судьба Юта была слишком свежа в памяти…
Младший Повелитель отослал в Левес подмогу: десять бурых пауков и двоих смертоносцев на шарах. Но через день подкрепления запросил Валег: там недалеко от поселения заметили бурную активность шестиногих, и Фефну снова пришлось распылять свои силы.
Тогда он приказал каждое утро поднимать в небо на патрулирование все исправные шары, чтобы найти муравьев, выследить и уничтожить.
Мастер полетов Калем принимал у себя Наю почти каждый лень, прекрасно отдавая себе отчет в том, зачем она здесь. Младший Повелитель требует отчета, хочет знать, как идут дела - вот и посылает Управительницу. Калем объяснял ей:
- Мои подмастерья выбиваются из сил, работают по ночам. Люди сделаны не из камня. Скоро они начнут делать ошибки, а в нашей работе это грозит обернуться смертью.
Ная улыбнулась:
- Я давно тебя знаю, мастер Калем. Ты начинаешь жаловаться и предостерегать только, когда хочешь что-нибудь попросить. Что же на этот раз?
- Скажи Повелителю, Управительница, пусть даст еще людей. Иначе я не могу ничего обещать. Никакие наказания не заставят усталого мальчика со слипающимися глазами разглядеть на оболочке мельчайшую дырочку!
- Сколько же тебе нужно людей, мастер?
- Сорок, - не задумываясь, ответил он.
- Так много?
- Считай сама. Надо разводить новых порифидов? Вшивать их в паутину? Латать поврежденные шары? Сорок, не меньше. И лучше пусть половина будет из ткачей, чтобы умели работать с шелком - это дело тонкое, не для грубых рук, привыкших к лопате! А то знаю я: пока плоды гнерр еще не созрели, Повелитель с легкой душой пришлет мне собирателей урожая. И что я буду делать с ними? Кроме мозолей на руках, у них еще и мозоли на разуме - больших примитивов я не встречал в жизни! И им я должен доверить тончайшую работу по раскройке шелка для новых шаров! Никогда!
Фефн дал мастеру полетов две дюжины ткачей, а в помощь, для грубой работы - всех колесничих.
Все равно в ближайшее время ни Ная, ни сам Младший Повелитель не собирались покидать город.
Старый Калем поворчал, но в душе обрадовался и этому. Он не рассчитывал и на пятнадцать, да, видать, крепко понадобились Повелителю небесные летуны. Зато недовольными остались немногие оставшиеся при старой работе ткачи. Они ворчали:
- Летать, летать! А после дождей в чем ходить будем, а? Новые накидки да плащи шить-то некому, нас на всех не хватит.
- Ага, а спросят потом с нас. Почему накидок мало? Кушаете плохо? Может, надо еще меньше, чтобы побыстрее поворачивались?
Но даже после этих мер шаров все равно не хватало катастрофически. Перекрыть весь юго-запад сплошной сетью дозоров не получалось. А муравьи продолжали красть людей, счет пошел уже на десятки. Пришлось снять половину патрулей с юга, где они были поставлены следить за пустыней - не крадется ли по пескам, озираясь, беглый двуногий слуга? Слежка пока могла и подождать - пока не до этого. Пусть бегут, если жить надоело. Там-то, в песках, муравьи их и поджидают…
Все равно мало. Слишком мало. Да еще совершенно некстати начались дожди - дозорам приходилось целыми днями отсиживаться на земле, пережидать ненастье. Намокшие шары трудно было сушить. Да и сразу после дождя летать оказалось тяжело: густой, как намокший шелк паутины, воздух удерживал шар, не давал развить хорошую скорость даже при попутном ветре.
А еще Младшему Повелителю требовался хотя бы один пленный муравей. Сообщение единственного выжившего смертоносца после битвы у Юта о том, что проверенное веками безотказное ментальное оружие пауков не действует, прозвучало как гром среди ясного неба! Срочно следовало проверить, изучить мозг хотя бы одного шестиногого. Все выяснить и найти в нем слабое, уязвимое место.
На рыжих не действуют волны паники? Почему? Может, они вообще не испытывают страха? И это чувство им просто не знакомо. Значит, надо узнать, чем вообще можно сломить волю рыжих врагов: голодом, болью, наслаждением… неважно чем! Главное - найти эту уязвимую струну в их разумах. И тогда месть за унизительное поражение у Юта не замедлит последовать.
Дозорам был отдан приказ: не пропускать ни одного муравья, брать в плен живыми и срочно везти в Акмол.
Бураки не подкачали. На исходе второго дня, заметив с высоты пробирающийся через дюны небольшой муравьиный отряд, бойцовые пауки опустили шары впереди и позади него, зажав шестиногих в клещи. Рыжие пытались сопротивляться, но справиться с могучими бойцовыми пауками им было не под силу, пятерых бураки уложили на месте, одного, парализовав ядом, замотали в паутину. И к закату дня с попутным ветром в Акмол примчалась связка из двух шаров. На ней восседал Фахиш, старый опытный бойцовый бурак. Между его лап покоился плотный увесистый кокон. Внутри слабо шевелился плененный шестиногий.
Удача! Младший Повелитель не замедлил войти в мозг муравья… и поразился его ограниченности. Выходило так, что соображать самостоятельно это насекомое вообще способно не было, а могло лишь бездумно повиноваться приказам. Инстинкты его были просты и примитивны: своего - защити, Жилище - охраняй, чужого - убей.
Шестиногий был предназначен только для одного - для битвы, ничего больше он не умел. Лишь опрокидывать врага ударом мощной хитиновой груди, сбивать с ног, рвать на части мощными жвалами. Муравей даже не умел самостоятельно принимать пищу. В мозгу у Младшего Повелителя отчетливо отпечаталась поразительная картина: другой шестиногий, немного не похожий на солдата, видимо рабочий, несет ему корм, аккуратно передает капельку меда.
Фефн был изумлен: если бы шестиногий остался в пустыне один, то он не смог бы прокормить себя и попросту умер бы голодной смертью! Он даже охотиться не умел! Только убивать - все в нем было подчинено этой задаче.
Становилось понятно, почему на муравьев не действовали волны паники и убийственные ментальные плети смертоносцев: рыжие просто не замечали их. Куцые рассудки шестиногих были слишком просты.
Но Младшему Повелителю все же удалось найти слабину в мозгу муравья - тот бездумно подчинялся любым приказаниям. И стоило Фефну мысленно повелеть шестиногому: «Умри!» - как ноги у того подломились, он упал, словно сброшенный кокон, и больше не шевелился. Правда, мощь ментального приказа пришлось несколько раз усиливать. Волна получилась довольно сильной и вышла из-под контроля Фефна: в поле ее действия попал совершенно случайно проходивший недалеко от дома Младшего Повелителя Керел, помощник мастера деревьев. Каменная стена нисколько не смогла ослабить ментальный удар - человек скончался мгновенно, словно кто-то разом выдернул из него жизнь.
Решение было найдено. Фефн усилил все поселения несколькими смертоносцами - мысленной мощи одних только бураков было бы явно недостаточно. И все же это было не лучшее средство. Младший Повелитель прекрасно понимал, что такое оружие - обоюдоострое, может и против своих же двуногих обернуться. Одиночных муравьев теперь можно было выследить с шаров и уничтожить, просто приказав умереть, но что делать, если рыжие бестии снова нападут на какой-нибудь поселок? Один подобный удар - и внутри не останется защитников, весь поселок моментально обернется большим могильником.
Ничего не поделаешь - придется вооружать и обучать двуногих. Это было очень опасно, особенно учитывая местную «специфику», но ничего не оставалось. Шестеро бураков и сотня рабов с примитивным оружием все же сильнее, чем просто шестерка бойцовых пауков. Фефн приказал отыскать среди слуг бывших охотников пустыни. Обычно это были самые забитые и бесправные двуногие, но теперь их опыт и умение сделались важнее старых обид. Пусть учат своих сородичей владеть копьем, а чтоб не помнили прошлого, Младший Повелитель приказал назначить их мастерами воины, дать такие же привилегии, как и остальным умельцам, переселить из затхлых подземных нор в каменные дома, кормить лучшей пищей, от которой они явно отвыкли, вычищая отхожие места и убирая за мокрицами. Тех же, кто не соглашался, припугнули, особенно строптивых умертвили прилюдно. И все равно находились бунтари: слишком ненавидели смертоносцев простые пустынники, с младых ногтей воспитанные на легендах, которые рассказывали, как пауки отняли у людей мир и чуть не уничтожили их самих…
- Понял, Сарамет, что с тобой будет, если не послужишь Повелителю, как я? Видел, что они с Замашем сделали?
- Видел…
- Тогда не противься. Я же тебе добра хочу. Смотри сам. Стоило мне согласиться - мастером назначили, поселили не здесь, в грязи и сырости, а в каменном доме, жратвы вдоволь, женщины из низших - все твои. Чего еще надо?!
- Свободы! Ты давно в песках был? Когда тебя пауки схватили?
- Да почитай дюжину дождей назад, может больше… сейчас и не упомнить, давно это было.
- Вот видишь! Ты уже забыл, что такое свобода, что значит для пустынника это слово - бескрайнее море песка, ветер, солнце. И все это принадлежит тебе. Только тебе, никакой раскорячий Повелитель над тобой не стоит!
- Замолчи! - В глазах собеседника мелькнула тень сожаления о былом, но быстро пропала, остался только гнев и подлый, рабский страх: как бы кто не услышал, не донес Повелителю…
- Вот, вот… Ты уже так привык целовать раскорякам брюхо, что и слушать не хочешь правду! Никогда, слышишь, никогда я по доброй воле ничего не сделаю ни для мохнатых твоих хозяев, ни для их рабов!

* * *

В Акмоле создавалось ополчение. Вчерашние ткачи, рыболовы, охотники и лесорубы взялись за копья. По образу обычных охотничьих гарпунов и рыбацких острог работники мастера деревьев Лехмаса в срочном порядке ладили оружие потяжелее, чтобы не сломалось при сильном ударе. Готовые древки сотнями сушились у стен мастерской Лехмаса. По комнатам расхаживали новоиспеченные мастера войны, бывшие охотники песков и теперь уже бывшие чернорабочие. Кое-кому из них понравилась привольная, сытая жизнь, и они прислуживали паукам, чтобы не потерять новых привилегий, чтобы, не приведи случай, снова не оказаться на заднем дворе у отхожего места. Эти не очень старались проявить себя - трудились больше для виду, когда мимо проходила Ная или кто-то из ее младших служительниц. Но были и такие, кто обзавелся в Акмоле семьей, детьми, новой жизнью. Им не так нужны были дополнительные куски еды и теплая лежанка. Они скорее желали защитить своих детей, понимая, что, если в новой войне смертоносцы проиграют, то и их людям-рабам тоже не поздоровится. Они-то как раз следили за работой древорезов тщательно, давали советы, находили остроумные решения.
- Стой, стой, не срезай этот сучок!
- Почему?
- Смотри, где он расположен - у самого конца, там, куда ты будешь крепить жало…
- Ну. Мешать же будет.
- Э-э, нет. Наоборот. Это же самый настоящий упор, лучше не придумаешь. Вот посмотри. - Охотник взял «копье» наперевес, сделал движение, будто втыкает свое оружие во врага. - Видишь? Острие вспарывает хитин, уходит в рану, но недалеко - мешает упор. Тогда копье не провалится внутрь и его легко будет вытащить. Понял?
- А-а-а…
Наконечники старались делать попрочнее. Хрупкий прибрежный песчаник, на котором стоял Акмол, для этого не годился. Потому жала, в основном, точили из костей морских животных и гигантских рыб, что иногда выбрасывало на берег разбушевавшееся море. Пытались делать и из хитина, но он, чрезвычайно твердый, плохо поддавался обработке, а при сильном нажиме - ломался. Да и недолговечным получился бы такой наконечник. Хитин тверд и прочен, только пока насекомое, что носит такие доспехи, живо - мертвый же, он быстро приходит в негодность, особенно на солнце, становится хрупким, трескается. Мастер Лехмас знал, что у Младшего Повелителя для особых нужд хранится немного легендарного металла Прежних - железа. Нынче никто уже не знал, как его изготовить. Старики говорили, что железо раньше «варили», как суп. Мало кто этому верил, но металл оставался недосягаемой мечтой многих мастеров. Тележники мечтали делать из него оси, ткачи - иглы и резаки для раскройки тканей… А еще - лесорубы, деревщики, рыбаки, всех не перечислишь.
Лехмас решил попросить разрешения использовать железо для изготовления наконечников. Но Фефн совершенно неожиданно отказал. Ответ принесла Ная, она же и объяснила раздосадованному деревщику положение вещей.
Железо использовалось только для ремонта кораблей - укрепить вырванную ветром мачту, крепче прошить расшатавшиеся доски бортов. Собственно, на этот случай его и прислали в Акмол из быстро тающих запасов Старого Гнезда. Тяжелые бруски хранились в специальном ящике, предохраняющем от сырости. Драгоценный металл ждал своего мгновения.
- Ходят слухи, что Великий Найл, Правитель из Старого Гнезда, проник в Белую Башню и вынес оттуда секрет изготовления железа, - рассказывала Ная. - Если это так, то, возможно, скоро мы получим много «металла Прежних». Тогда и ты сможешь работать с ним, мастер. А пока запас трогать нельзя.
- Корабли тоже делают из древесины, а считаются чуть ли не главным сокровищем Старого Гнезда, - ворчал Лехмас. - И корабельщики всегда вперед нас, деревщиков, все получают, да еще нос задирают: вы тут, мол, чашки-ложки точите, крысы наземные, а мы вон каких красавцев по морю гоняем.
На центральном дворе Акмола спешно обучались новоиспеченные воины. Многие из них впервые в своей жизни увидели настоящее оружие - смертоносцы косо смотрели на тех, кто держал дома охотничье копье или острогу, постоянно проверяли их, «просматривали» мысли: не замышляет ли сей двуногий смертоубийства? Оружие находилось как бы под негласным запретом. И лишь рыбакам и охотникам было позволено пользоваться им, иногда еще лесорубам.
Теперь, прожив столько лет спокойно в малообременительном рабстве у пауков, сугубо мирные люди, никогда не умевшие сражаться, да и не слишком страдавшие то этого, вынуждены были учиться правильно держать копье. Как гласила древняя поговорка, запретный плод сладок. Может быть. У людей Акмола оружие вызывало лишь страх и недоверие.
- Я тебе говорю, это все проверка!
- Ой, ладно! Вечно тебе мерещится…
- А вот увидишь. Просто так ничего не происходит. Муравьи там или нет - я их не видел, а вот то, что от ворот за нами пятеро бурых во все восемь глаз наблюдают - это точно. Сам посмотри…
- Действительно.
- Вот-вот. Кто палки эти схватит да начнет ими махать направо-налево, сразу попадет смертоносцам на заметку! А потом - и на стол. Так что я их трогать не буду и тебе не советую…
Двор, выложенный обтесанными плитами песчаника, был переполнен людьми. Некоторые еще недоуменно щупали новенькие копья, но большая часть слушала наставления седого крепыша с застиранной матерчатой повязкой на глазу. Велиман-охотник был захвачен дозорами пауков совсем недавно - три дождя назад, но уже успел изведать прелестей жизни у пауков.
Он пытался дважды бежать - оба раза его ловили, жестоко карали. В последний раз, подчиняясь ментальной воле смертоносца, он сам, своими руками выколол себе глаз. Себе в наказание, в назидание другим.
Лишь неожиданно женившись на молодой ткачихе, Велиман почти перестал с тоской смотреть единственным уцелевшим глазом на пустыню. Теперь в Акмоле подрастал его сын, и охотник, в песках слывший нелюдимом и одиночкой, примирился и с долей слуги, и с самим городом. Только добрые чувства к смертоносцам Велиман все никак не мог в себе пробудить, даже когда распоряжением Фефна его назначили мастером войны.
Навыки пустыни еще не успели забыться, и Велиман щедро делился ими с учениками. Только что-то они попадались все больно бестолковые - и копье-то не знают с какого конца держать. Горы мышц - это, конечно, хорошо, но без должного умения и сноровки они помогут своему обладателю разве что красиво умереть в бою. Люди паучьих городов и поселений выглядели мощнее сухих, жилистых пустынников, прокаленных неистовым солнцем и иссушенных сотнями горячих суховеев. Мускулистые тела героических пропорций нравились смертоносцам - они считали, что их рабы должны быть сильными, здоровыми. Главное, чтобы не умными.
Надсаживаясь, Велиман вопил, в сотый раз пытаясь вдолбить в них простейшую истину:
- Ну, куда?! Чего тыкаешь своей ковырялкой ему в лоб, криворукий! Сколько раз можно объяснять - прямо в голову бить бесполезно, все равно не пробьете, хитин слишком крепкий - даже ваших мускулов не хватит. Зато из-за такого глупого удара можете попасть муравью прямиком на жвалы. Копье соскользнет с головы, уйдет в сторону, и вас потянет вперед, точно к его морде. Уяснили? Попробуйте еще раз! Что? Что… Куда?! Сто-оп!
Здоровенный рыбак смущенно сжимал в руках обломки копья - сильный, но неумелый удар увел наконечник в землю, а рыбак продолжал по инерции наваливаться на копье всем телом. И вот результат - оружие в щепы!
- Не надо пытаться бить слишком сильно - все то мясо, что ты нарастил на себе, в бою не нужно, забудь! Бей точно! Вот сюда, видишь?
- Угу.
- Сюда и бей. И не надо лупить с такого замаха - пока ты будешь водить руками туда-сюда, шестиногий с тобой уже десять раз разберется. Согни руку в локте! Вот так. А теперь с правого боку… Бей! О-о-о, мертвые пески… За что мне такое наказание!..
Когда ополченцы сносно научились самым что ни на есть простейшим ударам, посреди двора установили грубо сработанное чучело муравья. Теперь новоиспеченные воины отрабатывали приемы борьбы наглядно. Выходило с трудом.
- Ну, что ты возишься? Ты воображаешь, что настоящий муравей так же будет стоять олухом и ждать, пока ты огреешь его копьем?
- А что, разве нет?
И неизвестно, шутил этот дебелый ткач или говорил всерьез? Вполне может быть, что он и на самом деле так думал. От природной ограниченности. Привыкнув за многие сотни дождей и десятки поколений подчиняться паукам, их слуги почти утратили собственную волю, инициативу, даже иногда обычный здравый смысл. Велимана это бесило.
Охотники пустыни вообще очень трудно привыкали к общению с рабами пауков. Вялые, заторможенные мысли, простые желания и незамысловатые шутки не раз приводили Велимана в ярость. Даже обзаведясь в Акмоле женой, прожив с ней больше десятка лун, он все никак не мог привыкнуть к ее речам. Иногда как ляпнет!
- Быстрее! Быстрее бей! Не спи! Спать дома будешь… Ладно, уйди с моих глаз. Теперь ты. Давай по команде. Рази! Еще раз… Рази! Ну, это уже лучше.
И все же постепенно люди усваивали нелегкую науку. Хотя учителя еще презрительно щурились, хотя успехи какого-нибудь бывшего лесоруба или деревщика вызывало у них лишь снисходительную улыбку, все же… Время торопило. Фефн приказал отобрать самых умелых, разбить на десятки.
Дозоры пауков охотились за муравьями-одиночками, изредка удавалось уничтожить небольшую группу, скорее всего разведчиков. Но перекрыть полностью границы Третьего Круга не удавалось, и подкрепление из Акмола было им как нельзя кстати. Младший Повелитель дополнительно выслал в Валег, Левес и еще два таких же приграничных поселка по пятьдесят обученных слуг и по десять бураков. А еще - по одному мастеру войны, чтобы научили сражаться и местных.
Велиману достался Валег. Небольшой поселок гудел, как потревоженный осиный рой, - минувшей ночью не вернулись домой еще два лесоруба. Смертоносцы по приказу Управителя прочесывали окрестности. Наконец от них пришла весть: обнаружен большой отряд муравьев, спешно двигающийся на запад, в обход поселка. Управитель выслал им наперерез ополченцев Велимана и пятерых бураков.
Люди не могли передвигаться с такой же скоростью, как пауки, но зато они заметно сократили путь, переплыв приток Ителеи. Буракам же пришлось идти к броду, что находился за полтысячи перестрелов. Бурак Шисшт постоянно держал ментальную связь с патрульным на шаре, и к полудню стало ясно, что отряд даже немного перегнал муравьиное войско. Велиман этому не удивился. Давно было известно, что муравей в коротком рывке намного обгонит человека, а вот на большие расстояния шестиногие передвигаются размеренной трусцой, чтобы сберечь силы.
Поджидая муравьев, люди спрятались в зарослях буйно разросшегося кустарника на склоне близлежащего холма. Место для засады было выбрано исключительно удачно - широкая тропа, проложенная неизвестно кем и когда, в этом месте оказалась зажатой с двух сторон. Слева противно воняло тиной и тухлой рыбой заросшее ядовитой зеленью озерцо, а справа поднимался холм. Бураки поначалу хотели укрыться вместе с людьми, но цепкие, колючие ветви не давали им места. Пришлось паукам спуститься с холма и притаиться за поворотом тропы.
Шестиногие появились с сухим дробным топотом. Их было довольно много - около полусотни, широкая цепочка хитиновых бестий, - так что в узкое место тропы пришлось втягиваться, перестраиваясь на ходу.
- Вперед! - во всю силу своих легких заорал Велиман и сам первый бросился вниз с холма.
Застигнутые врасплох, рыжие поначалу растерялись. Муравей почти неуязвим в лоб благодаря крепкому хитину головы и мощным жвалам, но совершенно беззащитен сзади и с боков. Люди вломились в стройные ряды шестиногих, разя направо и налево. Копья безошибочно - сказались-таки упорные тренировки! - проламывали броню в самом уязвимом месте, в затылочной части головы. Острое жало било точно в муравьиный мозг, и рыжий, судорожно дернувшись, валился на землю. Ополченец выдергивал копье из раны, отпихивал ногой труп и разил следующего. Мощные удары сворачивали насекомым головы, начисто срубали лапы.
Твари валились как подкошенные, судорожно скребли землю обрубками, пытаясь встать, и тут подбрюшье протыкали сразу два или три копья.
- Смотреть в оба! Опасайтесь жвал! Не зевать! - громогласно командовал Велиман.
Тут он заметил, что один из его людей с трудом отмахивается сразу от двоих муравьев. Оба рыжих были смяты в первом ударе - у одного из разрубленной груди сочилась какая-то слизь, у второго на месте фасеток зияли ужасные раны, - однако твари остались в живых. Ополченец неосмотрительно оставил их за спиной, увлекшись боем, а теперь жвалы полосовали его ногу, норовя ухватить покрепче. Слепой толкал человека грудью, и тот все никак не мог примериться для точного удара.
Велиман налетел на рыжих карающим убийцей.
- Н-на! Получи! - И первый шестиногий отчаянно забился со вспоротым брюхом. Слепой почувствовал щупиками новую опасность, попытался обернуться, но острый наконечник с двух ударов невероятной силы отсек ему голову.
- Не зевать! - прокричал Велиман незадачливому бойцу. - Добивать тварей! Берегите спину!
И все же надо отдать должное муравьям. В этой неразберихе, в кровавой резне, когда за считанные мгновения были вырублены боковые ряды, шестиногие сумели сориентироваться и развернуться жвалами к врагу. И пришлось бы туго неопытным бойцам Велимана, но тут в спину муравьям ударили бураки. Мощные хелицеры с треском перекусывали хитин, мощнейшие удары передних ног опрокидывали, переворачивали муравьев, чтобы тут же растоптать. Люди тоже усилили напор, слитно ударили копьями, и вот уже рыжие трупы покатились в затхлую зеленоватую воду. Начался разгром. Зажатые с двух сторон муравьи даже не успевали сопротивляться. Стоило рыжему разинуть жвалы против людей, как его брюшко с хрустом отрывали паучьи хелицеры. А если какой-то чрезмерно смелый шестиногий безрассудно вцеплялся в лапу бурака, то тут же получал копье в затылок. Ослепленные боевой яростью бураки, мстя за погибших в Юте сородичей, рвали муравьев на куски. Скоро сражаться стало не с кем. Все до единого муравьи были мертвы. Велиман приказал своим людям обойти поле сражения и на всякий случай проломить голову каждому шестиногому, подраненному или мертвому - не важно.
Потом он занялся подсчетом потерь. К его удивлению, неопытные «криворукие» - он часто так именовал учеников про себя, да, впрочем, и вслух тоже, - в первой серьезной стычке показали себя настоящими бойцами. Пятеро погибших, раненых четырнадцать, причем тяжелых только двое. Этих придется отправить на сдвоенных шарах в Акмол - только там есть по-настоящему опытные врачеватели, - а остальные к новолунию снова будут в строю. Пока можно пополнить отряд новобранцами из Валега, не зря же их гонят, как пескозубов, уже десятый восход.

* * *

Однако не везде все выходило так удачно. Отряд из Левеса при обычном прочесывании округи случайно натолкнулся на значительные силы муравьев.
В тот день с утра небо закрыли тучи, которые то и дело проливали коротенькие дождики, - поднимать в небо шары с дозорами было опасно. Как иногда говорил, смеясь, мастер Калем, погода была нелетная. Потому и отряд, что вышел из ворот поселка с восходом, остался без разведки с воздуха.
Муравьи, казалось, были ошеломлены внезапной встречей не меньше людей, но опомнились первыми.
Отряд шестиногих разделился на две части, зажимая ополченцев в тиски. Место было ровное, без естественных преград, которые в крайнем случае можно было бы использовать как укрепления. Люди впервые столкнулись с муравьями в голой степи. И здесь успех сразу же начал клониться на сторону шестиногих.
Имея преимущество в численности, муравьи окружили ощетинившихся копьями людей и ринулись на них сразу с двух сторон. Ополченцы отбивались с отчаянием обреченных, прижавшись спиной к спине.
- Мика, сзади!
- Бей его, бей!
Два муравья, вцепившись в ноги, вырвали из плотного строя могучего Мику-лодочника. Он отчаянно кричал, вслепую отбивался древком сломанного копья. Ему бросились на помощь, одного из рыжих подняли на копья, но другой уже рвал на части податливую человеческую плоть.
К сожалению, отряд отправился в степь не на битву, а для прочесывания местности, то есть для охоты за одиночными муравьями. Поэтому ополченцам не придали в усиление, как обычно, нескольких бураков. И некому было теперь послать в Левес просьбу о помощи.
Зажатые с двух сторон, люди почувствовали, что смерть близка. И вмиг забылись боевые навыки, еще недавно сплоченный отряд превратился в медленно редеющую толпу. Слишком долго восьминогие истребляли в своих слугах смелость и воинственность, слишком долго прожили люди-рабы без забот и тревог.
Они сроднились с тем, что пауки непогрешимы, привыкли им повиноваться. Защищая смертоносцев, люди бросились бы на впятеро превосходящее войско и полегли бы все до единого, потому что им так приказали. Но когда угроза смерти коснулась их самих, они тут же превратились в обезумевшее стадо. Поддавшись панике, ополченцы бестолково метались, пытаясь скрыться от разящих жвал. Муравьи убивали и убивали, кровь заливала тропу, а позади хитиновых фаланг оставались лишь обезображенные трупы и бившиеся в предсмертной агонии калеки.
И не было бураков, что смогли бы силой ментального внушения заставить людей сражаться, влить в них мужество.
В Левес не вернулся никто. На следующий день, когда дождь перестал моросить, Управитель выслал на поиски дозоры. Они нашли место битвы - залитый кровью пятачок и бездыханные изувеченные тела. На останках пировали падальщики всех пород, прилетели даже грифы, редкие для этих мест птицы.

* * *

Еще одна стычка, произошедшая двумя днями спустя, не принесла победу ни одной стороне. Дозорная группа муравьев напала на одинокого бурака. Снесенный неожиданным порывом ветра, его шар попал в полосу грозового фронта и получил серьезные повреждения. Пришлось сесть на землю и остаток пути до поселка проделать пешком. Тут-то и навалились на бойцового рыжие бестии. Он послал сигнал помощи и долго сопротивлялся, надеясь дождаться сородичей. В конце концов, муравьи свалили его и уже начали рвать на куски беспомощное тело, как на них с дикими криками налетели двуногие. В хаотичной битве, когда никто уже не мог разобрать, где враги, а где свои, все шестиногие были уничтожены. Но и ополченцы понесли страшные потери, в поселок вернулись человек десять, не больше.
Так продолжалось еще примерно дней десять. В коротких битвах, засадах и кровопролитных сражениях ни одна из сторон не обретала явного преимущества. Потери муравьев были большими, однако…
Он мог себе позволить терять в ежедневных столкновениях на западе по сорок, даже по пятьдесят особей. Такие потери были для него не страшны. В любой момент он мог на место каждого уничтоженного врагами солдата выставить двоих, для этого достаточно было отдать соответствующий приказ муравьям-нянькам. И они вынесут заснувшие до поры до времени яйца в теплые Родильные пещеры, где из них с неимоверной скоростью вырастут новые облаченные в хитин воины.
Плохо было другое. Ему никак не удавалось захватить ни одного человека, который бы знал точное место, где живет Великий Восьминог-Повелитель. В головах двуногих был лишь некий расплывчатый образ: белые стены, широкая лента реки, бескрайнее море. Где же это? И он продолжал гнать на запад все новые и новые разведывательные отряды, в надежде на то, что главная цель этой войны, наконец, будет найдена.

* * *

А вот положение войск Младшего Повелителя становилось все более неприятным. Ему приходилось держать отряды в каждом мало-мальски значимом поселении, а значит, его силы были чересчур распылены. Погибли еще семеро бураков, не считая тех, что были растерзаны муравьями у стен Юта. И эти потери были невосполнимы - Фефн все никак не мог решиться сообщить о своих проблемах в Старое Гнездо.
Он не хотел вызвать новое недовольство Смертоносца-Повелителя: только-только заслужил благодарность, и тут - на тебе! - опять какие-то неприятности в подконтрольном Третьем Круге. В Старом Гнезде тоже было не все спокойно, доходили слухи о какой-то военной угрозе с Юга. Никто ничего точно сказать не мог, знали лишь, что опасность велика. Вряд ли в таких условиях Смертоносец-Повелитель мог прислать значительную помощь.
Редели отряды ополченцев. Война уносила самых обученных, наиболее способных обращаться с оружием. А в Акмоле скапливались раненые и искалеченные, проедали запасы, которые некому было возобновить: город работал на войну. Пришлось даже раздавать слугам заготовленную для Старого Гнезда рыбу, икру, сладкие плоды пальмы гнерр. А если за ними придет корабль? Что на него грузить тогда?
Фефн хотел было отдать приказ уничтожать тяжелораненых и увечных - все равно работать без рук, ног или с пробитым легким они не способны. Нае едва удалось его переубедить.
Однажды нечто подобное пытались осуществить и в Старом Гнезде. Дело едва не окончилось большим бунтом, и остановить его удалось с превеликим трудом. Там среди людей-рабов в свое время была очень популярна одна легенда. Рассказывали, что, если кто-то будет хорошо трудиться на смертоносцев, то в старости Повелители ему позволят отправиться в великий счастливый край, где вроде бы и работать необязательно. Многие верили. А потом люди узнали, что никакого такого края не существует, а достигнувших предельного возраста людей просто убивали, хорошо, если не съедали. Люди же очень не любят, когда прекрасная сказка, в которую можно верить, оборачивается кровавой былью.
А название «великая счастливая страна» осталось, рассказчики и ходоки разнесли его по всем, даже самым дальним и укромным уголкам подлунного мира. Только обозначало оно теперь совсем другое - цинизм и коварство пауков.
Прежде чем прийти к Повелителю, Ная решила посоветоваться. Она поговорила с мастером войны Альриком, выложила ему планы Фефна, но запретила раскрывать их кому бы то ни было под угрозой смерти. Он угрюмо выслушал, сплюнул себе под ноги. Потом яростно зашептал:
- Так всегда будет, пока смертоносцы над нами! Мы для них - ничто, убойный скот! Так вот, послушай, что будет, когда ты отправишь первый десяток увечных, - тут его губы искривила усмешка, - в великую счастливую страну. Сначала, узнав об этом, женщины начнут прятать раненых мужей и сыновей по домам, в лесных землянках недалеко от Акмола, в скалах прибрежных лагун. Если их не искать, то люди перестанут верить в могущество смертоносцев. А кто будет искать? Все шары в небе, все бураки сидят по речным поселениям… Но это еще полбеды.
Ная пыталась вставить хоть слово в эту зажигательную речь, но Альрик не давал ей и рта раскрыть.
- Слушай, не перебивай! Сама спросила. Так вот. Это начало, дальше будет хуже! Знаешь, что произошло, когда велели снять часть дозоров с юга? Люди стали бежать. Сначала ушли трое, потом еще пятеро, и еще… Готов поклясться, что этой ночью мы снова недосчитаемся кого-нибудь. И это при том, что все еще относительно спокойно. А если наступит голод? А это, между прочим, неизбежно, если война затянется. Поверь, чем дальше, тем меньше будет нравиться людям в Акмоле. Да, мы готовы быть рабами у кого угодно, кто даст нам пищу, спокойствие и иногда что-нибудь веселенькое. Изведи Богиня всех на свете пауков, мы бы нашли себе еще кого-нибудь, кто бы нас кормил, развлекал и наказывал. Среди мокриц, скорпионов или себе подобных. Но! Когда хозяин слабеет, когда кончается пища, когда пищевые склады пусты, а дома забиты оружием, когда в каждой семье есть кого оплакивать… Что скажет твой Повелитель, когда никто не пойдет сражаться за него?
- Почему?
- А-а-а… Почему? Да просто все. Сейчас люди знают: да, ополченцев убивают, но это их не пугает. Обычно все говорят себе: «Ну, этого со мной не случится!» Зато - хорошая кормежка для него самого и всей семьи, хорошие комнаты, не землянки, заметь, - комнаты! А если, не приведи пески, ранят… Весь поселок вокруг тебя прыгает, икра, рыба соленая - все твое. Придешь в себя немного, тоже красота: работать больше не надо, сиди себе перед домом, грейся на солнышке. Низшие женщины чуть ли не сами ноги раздвигают…
Ная покраснела:
- Придержи язык!
- Да?! А что ты думала? Так не бывает? Идет по двору вдовушка какая-нибудь - глядь: вот он, герой из героев, защитник, за Повелителя пострадавший. Как тут не отдаться?

Предыдущая страница 13 Следующая страница


Огонь 14

- Перестань…
- Ну, ладно. Представь теперь, что будет, когда Повелитель наш, чтоб ему повылазило, прикажет всех раненых извести? Понимаешь? Да никто в ополчение больше не пойдет! Узрев воочию, чем служба военная чревата, никто не захочет такой судьбы. А как же? Народишко в Акмоле-то хоть и тупой, но иногда соображает… Начнут бежать десятками, сотнями. А те, что не убегут, уж лучше будут корпеть всю жизнь со швейной иглой в руке, спать в общем доме и есть тухлое мясо мокриц, чем сначала без ноги остаться, а потом и вовсе буракам на завтрак загреметь! Скажешь, не прав я? Вон, вчера один рыбак копье сломал. Якобы не нарочно. Дали другое, и та же история. Спрашивают: почто оружие ломаешь, дорого ведь стоит? А он отвечает: мол, не возьму я копье в руки и воевать не стану. Не за что мне, говорит, воевать… Да-да, так и сказал. С ним-то смертоносцы поработали, вбили в башку, что он должен идти на войну. Так что научат парня и копье держать, и ударам хитрым обучат - только, думается мне, выйдет из него рыбак с копьем, а не воин. Чтобы воевать, надо знать: за что. Пусть даже за комнату и шматок рыбы. Так уж мы устроены.
Ная была с ним согласна, потому, наверное, и подействовали на Фефна ее доводы. В ее мозгу он обнаружил лишь опасение за судьбу города, да и всех земель Третьего Круга. Кто будет биться с муравьями, если в ополчении не останется ни одного бойца? Конечно, можно людей согнать туда и силой, и ментальным принуждением. Но стоит им только освободиться от мысленных оков, как они тут же сбегут. Хорошо, если не в пустыню.
А с юго-запада приходили вести одна тревожнее другой.
Снова отличились ополченцы Велимана под Левесом. Искусной имитацией отступления они вынудили муравьев разбиться на две части и перебили всех до единого. Обычная тактика шестиногих обернулась против них - распыление сил не всегда помогает в бою. Велиман даже захватил нескольких пленных и прислал их Младшему Повелителю в дар. Потери: двенадцать человек, раненых трое.
Дозорный отряд из Валега был разбит наголову и почти полностью истреблен превосходящими силами муравьев. Потери: сорок три человека, один бурак, раненых нет, шестеро пропали без вести, скорее всего, бежали.
После двух незначительных стычек у Рычащего порога на Ителее муравьи оказались отброшены. Рыбаки продолжили лов. Потери: семь человек, раненых пятеро.
Велиман с полудня и почти до заката гонял по степи муравьиных разведчиков, наткнулся на пустующую ночевку и затаился. К ночи на стойбище вернулись несколько групп шестиногих, рыскавших по окрестностям. Внезапный удар смял рыжих, которые даже не успели организовать никакого сопротивления. Потери: пять человек ранены.
В верховьях Ителеи муравьи неожиданно напали на маленькую рыбачью заимку. В живых не осталось никого. Погромщиков пытались выследить с дозорных шаров, но неудачно.
Недалеко от Левеса Велиман отследил странную процессию: длинная цепочка рабочих муравьев несла пищу куда-то в глубину паучьей территории. Ополченцы пристроились следить за фуражирами и совершенно неожиданно наткнулись на большую группу муравьев-строителей. Охрана состояла всего из десяти рыжих. Велиман уничтожил всех шестиногих (рабочие даже не сопротивлялись), но так и не смог понять, что же делали муравьи-строители так глубоко в долине Третьего Круга. Может, готовили место для нового муравейника?
Успехи Велимана заставили Фефна отозвать бывшего пустынного охотника обратно в Акмол и поставить над всеми отрядами ополчения. Кто знает, не течет ли в его жилах кровь кого-нибудь из великих полководцев Прежних? Не хранит ли он в себе тот талант, что многие века назад люди называли военным искусством? Только в пустыне, среди людей, чью жизнь на протяжении десятков поколений не отравляет рабская покорность, этот дар мог сохраниться в целости, передаваясь от отца к сыну.
И Фефн не прогадал. Умелое руководство Велимана, четкая и быстрая перестановка отрядов, привели к некоторому затишью в войне. Муравьям больше не удавалось безнаказанно шнырять по территории смертоносцев, а у Младшего Повелителя не хватало сил ни для глубокой разведки - поиска вражеского гнезда, - ни для сколько-нибудь серьезного сражения, где можно было бы разгромить основные силы муравьев в открытом бою. Казалось, война затянется на долгие, долгие годы, и Фефну таки придется просить подмогу у Смертоносца-Повелителя.
Но в один из ненастных дней бурак с дальнего дозора принес совершенно неожиданную весть. Шары в это день подниматься не могли, и бойцовому пришлось проделать весь путь пешком - однако новость того стоила. Дозорный передал отчетливый образ: двуногие, укрывшись за каменной перегородкой, уничтожают несметные орды муравьев морем растекающегося огня! Картинка была не очень четкая - с такой высоты паукам вообще сложно что-либо увидеть. Вроде, поначалу муравьи наседали, но потом один из людей взмахнул рукой, бросил в шестиногих какой-то черный шар. Он ударился о песок, и тут же в воздух взметнулись языки яркого пламени! А двуногий все бросал и бросал свои странные ядра. Мгновенно разлившееся огненное озеро охватило почти всех муравьев. Выскочить из гибельного жара не удалось никому.
Фефн даже не порадовался тому, что найден наконец ненавистный пещерный город на краю пустыни. Младший Повелитель сразу понял, сколь опасное и смертоносное оружие находится в руках у свободных людей. Его нужно было немедленно захватить, желательно вместе с изобретателем. А город сей, столько дождей отравляющий ему жизнь, уничтожить - потом, когда будет покончено с муравьями. А пока…
Но на следующее утро снова зарядил бесконечный ливень. Охоту за изобретателем огненной смерти пришлось отложить. Только через день шары смогли подняться в воздух. Фефн отправил на юг, к Серым скалам сразу двадцать бураков, приказав захватывать всех двуногих, не причиняя им вреда.

ГЛАВА 11

ОГНЕННАЯ СМЕРТЬ

Осада - пугающее, незнакомое слово, дошедшее из легенд. Ныне уже даже самые седые старики сразу не припомнят его смысл. А ведь когда-то это слово было на устах всех оставшихся в живых людей. Последняя надежда людей, Ивар Сильный много дней оборонялся от атак смертоносцев в своем укрепленном городе. Пауки осадили его, перекрыли все входы и держали в кольце блокады от одних дождей до следующих, но взять так и не смогли. Лишь спустя одиннадцать лун измученные бесконечной войной люди запросили мира, но и тогда не покорились смертоносцам.

История повторялась здесь, в Угрюмых скалах. Пещерный город истекал кровью. Муравьи, хоть и не нападали теперь на охрану заслонов всеми силами, все равно прощупывали оборону людей почти ежедневно. Небольшие отряды в одну-две дюжины муравьев то и дело атаковали входы, проверяя силу защитников. Айрис была вынуждена держать самых опытных людей на заграждениях. Дежурили посменно. В коротких, яростных стычках рыжие неизменно бывали побеждены и отброшены, но и люди несли потери.
Места для раненых и искалеченных воинов в пещере Кивинары уже не хватало. Некоторых разобрали по домам семьи, но большинству требовался уход, перевязки, и Кивинара настояла на том, чтобы тяжелораненых оставляли в ее пещере: помощницы мастера ран и так выбивались из сил, еще не хватало, чтобы они целыми днями бегали по бесконечным коридорам и туннелям города в поисках пациентов.
Между тем, раненые прибывали после каждой стычки с муравьями, и скоро все пространство пещеры оказалось заполненным. Тогда Правительница Айрис распорядилась освободить все расположенные рядом помещения. Жившие в них люди временно поселились у друзей и родственников. Никто не роптал, не жаловался - все понимали, что это необходимая мера и, к счастью, временная.
Пустые комнаты застелили паучьими одеялами, в центре выложили камнями очаг. Новых раненых приносили уже сюда, и скоро запахи лекарственного отвара пустоцвета, несвежих перевязок и гниющей плоти заполнили близлежащие коридоры. По утрам здесь часто можно было видеть похоронную команду со скорбными лицами. Проходящие мимо люди вздыхали, женщины смахивали непрошеные слезы: еще один раненый не пережил ночи. Искусство Кивинары не могло спасти всех, слишком уж тяжелые увечья наносили людям чудовищные жвалы муравьев.
В эти дни в пещерах почти везде звучали одни и те же разговоры:
- Как твой?
- Да ничего, вроде вытянет… Или:
- Мертвые пески! Что с тобой!
- Талик-то мой…
- Что? Что с ним?
- У-умер… ночью.
Каждое утро тайными тропами на лов выходили охотники - самые искусные, самые опытные. Послать в пески необученную молодежь - это значит наверняка отправить на смерть. У горячих молодых парней не хватит сноровки обойти стороной муравьиные дозоры, и, кроме того, совершенно точно не хватит терпения таиться от них, пережидать, отсиживаться в укромных местах по полдня.
Охотники весь день проводили в песках и возвращались с добычей лишь следующей ночью. И не только из-за муравьев. Дичи поблизости от Угрюмых скал становилось все меньше. То ли шестиногие тоже промышляли себе еду, то ли, напуганная небывалым нашествием, пустынная живность просто покидала эти края. Все глубже и глубже в сердце пустыни прятались песчаные крысы, бегунки, пескозубы, чтобы добыть хоть немного мяса, ловцам приходилось промерить шагами не одну сотню перестрелов. Однако добычи на всех не хватало, и постепенно - медленнее, конечно, чем могло бы быть, - но все равно таяли запасы в пещерных кладовых. Угроза голода отступила лишь на некоторое время.
Обычно Редар до заката находился у загражденного входа в город, а на ночь глядя отправлялся в пустыню вместе с Кенгаром, Аваллитом и вечно угрюмым Бегалом. Еще день полагался на отдых, но обычно никто из охотников им не пользовался - люди были нужны везде: и в Привратной пещере, и в Сырой, и в дозоры на Укушенную скалу и Открытый Пятачок. Да и муравьи не давали отдыхать.
Такой ритм выматывал, многие охотники от недосыпа и усталости ходили измученные, с черными кругами под глазами, и это было опасно: слабость и невнимательность в бою приводила к новым жертвам. Кенгар и Римал это понимали и до хрипа кричали на своих людей, почти силком гоня их отдыхать.
Пустынник и сам держался только силой воли и выносливостью. Пустыня приучила его к лишениям, и пока он выглядел свежее многих пещерников, но понимал, что это ненадолго.
С Кирой он виделся урывками, то по пути к завалу, то в полутьме переходного туннеля. Они не успевали даже насмотреться друг на друга, взяться за руки, как Редару снова надо было куда-то бежать.
- Реди, ты как? Я тебя с позавчерашнего дня не видела…
- Прости, Кир… Я до заката на Привратном заслоне стоял, а потом сразу ушел на лов. Только утром вернулся.
- А вечером сегодня будешь? - Не знаю еще, но я постараюсь, обязательно постараюсь!
Кира грустно смотрела на него, будто хотела запомнить каждую черточку его лица.
- Я так скучаю без тебя.
- Я тоже, Кир. Но ты же видишь…
Ночью, когда измученный город спал, Редар продолжал опыты с нефтью. Приходилось, правда, экономить: запасы были невелики. В тот памятный поход в муравьиную долину он принес совсем немного - всего пару глинянок. Торопился домой, да и измотал его изрядно бесконечный двухдневный переход - не смог унести больше. А теперь жалел: нефть заканчивалась…
И ведь как некстати! Потому что вчера… Вчера случилось удивительное. Он смешал в новых, никогда не использованных ранее Креггом, пропорциях нефть и масло земляных орехов, а потом, подчиняясь какому-то наитию, добавил немного вязкой смолы пустынной пальмы уаугу. Получилась густая, вялотекучая жидкость, которая вспыхнула, как степной пожар, едва не подпалив Редару брови, стоило только поднести к ней тлеющую лучину. И долго горела жарким, коптящим пламенем.
Пустынник смочил в ней куски старой паутинной ткани, привычно ссучил из мотка старой шерсти нитку-фитилек, привязал к заряду. Поджег и метнул в стену. Ткань ослепительной звездой вспыхнула еще в полете, ударилась в стену и… прилипла - плавящаяся от огня смола надежно прикрепила комок к стене. Горящая смесь пылающей дорожкой потянулась вниз. Сам заряд продолжал полыхать, роняя со свистящим шумом огненные капли. Потрескивая, разлетались во все стороны искры, а на камень стены ложились жирные черные хлопья сажи…
Только прогорев почти до конца, обугленный комок отцепился и упал, в последний раз осветив комнату фейерверком искр.
И такой эффект на отвесной стене! Что же говорить о хитине на спинах шестиногих! Полыхающая смесь затечет под панцири, проникнет в любую щель. Сбросить же пылающий комок будет не так-то просто даже на бегу!
Редар пока решил никому ничего не говорить, даже Кире, но в душе он ликовал. Вот оно - смертоносное оружие, призванное истребить любых врагов, будь то муравьи, пауки или кто-нибудь еще… Оружие, способное вернуть людям утраченное многие века назад могущество. Сбылась мечта его Учителя - жаль, Крегг не дожил до ее осуществления.
Чтобы точно выверить пропорции смеси и сделать опытные образцы, нужна была еще нефть. Охотник прикинул: одной оставшейся глинянкой не обойдешься, мало. Только теперь за «кровью песков» так просто не сходишь - муравьиные дозоры шныряют вокруг Угрюмых скал, да и он сам теперь принадлежит не только себе.
Поздним вечером Редар постучал в Приемную пещеру. Правительница Айрис была одна, отдыхала - нечасто ей это удавалось в последнее время. Приходу молодого мастера пустыни она если и удивилась, то не показала виду. Прости, Правительница, если прервал твой отдых. Но ты знаешь: я бы не явился просто так.
- Рассказывай, - лаконично прервала она извинения.
Редар сказал гордо и просто:
- Я раскрыл секрет Крегга.
- Что?
- Я знаю, как убить смертоносцев! И муравьев, если хочешь.
- О-ох, опять ты этой галиматьей голову забиваешь! Я уж решила, ты давно всю эту чушь забросил, одумался…
- Выслушай, Правительница. Только что я сделал первую огненную смерть…
- Ты ее так называешь?! - в голосе Айрис проскользнул сарказм.
- Неважно, как ее назвать. Важно, что она сожжет все, что хочешь. А насекомые, муравьи ли, пауки - сама знаешь, как они боятся огня.
- Знаю. Так ты что, предлагаешь костер перед ними разжигать? Тоже мне - огненная смерть! Ну, двух-трех опалишь - остальные разбегутся, а то и просто обойдут стороной твой костер.
- Нет, Правительница, не костер. Зажигательный заряд, который можно бросить рукой или метнуть из пращи. Муравьев можно просто забросать, а вот в смертоносцев лучше целиться с большого расстояния, чтобы своим волевым ударом не достали. Заряд разбивается и заливает все кругом сплошным морем огня!
Глаза Редара разгорелись, он говорил возбужденно, чересчур уверенно. Айрис засомневалась:
«Может, парень и вправду от Крегга чего-нибудь такого набрался? Не зря же старый безумец где-то пропадал столько времени?»
Вслух она лениво, без интереса, чтобы еще больше подзадорить малого, спросила:
- Море? Большое море-то? И сколько нужно людей, чтобы тот заряд поднять?
- Одного хватит. Заряд будет небольшой - с глинянку для воды, может, чуть больше. А для пращи - с кулак.
- Ну, тогда не море получится, - лужа, в лучшем случае. И что помешает муравью выскочить из огня, пока он не успел заживо поджариться?
- Внутри будут куски ткани, смоченные в смоле уаугу, тогда все это намертво прилипнет к хитину и будет гореть прямо на спинах шестиногих. Впрочем, если ты не веришь, Правительница, разреши послезавтра тебе доказать.
- Почему не завтра?
- Я за этим к тебе и пришел. У меня не хватает одной составной части для приготовления смеси. Ее можно найти в пустыне, за долиной Ущелий - это жидкая земляная смола, называется нефть, кое-кто зовет ее «кровью песков». Разреши мне сегодня после заката не ходить на охоту. Я обернусь за ночь и утро, день пережду в песках, а заодно надо бы Богвара проведать, тревожно мне что-то…
- Принесешь нужную часть - и что дальше?
- Сготовлю смесь, заряды и утром покажу тебе. Муравьи каждый день, ближе к полудню, на заграждения лезут, неугомонные, будто там, откуда они пришли, их девать некуда. Ну, а я их своей огненной смертью успокою. А ты, если не веришь - посмотришь. С верхней галереи над Привратной пещерой, например.
- Почему не с заслона? Редар просто ответил:
- Там может быть опасно, Правительница. Муравьи могут тебя убить…
- Позволь мне самой решать, где я буду стоять! - глаза Айрис гневно сверкнули. - Там, где гибнут воины, не зазорно встать и Повелительнице! Иначе цена ей - пригоршня песка в суховей!

* * *

Встреча с родственниками прошла на удивление бурно, у Редара даже потеплело на душе, - немало благодаря энергии и голосу Баи, которая вопила от радости на всю пустыню. Богвар пустыннику очень обрадовался, а Раймика даже всплакнула от облегчения - они-то уже мысленно давно его похоронили. Оказывается, среди пустынников разошелся удивительный слух. Будто пещерный город захвачен несметными ордами муравьев, пришедших неизвестно откуда. Все жители Угрюмых скал, мол, погибли, заживо съеденные ужасными рыжими чудовищами.
- Да откуда вы это взяли?
- Мы же не знали ничего. После того, как Зинвал побывал у вас, все как-то затихло, нападения прекратились. Правда, кто-то видел в песках неизвестных насекомых - тогда мы еще не знали про муравьев, - но значения этому особенного не придали. Ну, видел и видел, мало ли в пустыне всяких тварей водится. А потом кто-то из одиночек пошел в пещеры на мену. Дожди-то начались, холодно по ночам, покрывала нужны, накидки, горючий камень… И не вернулся тот человек. Думали, опять смертоносцы. Снова затаились. Но у Кисмы жена на сносях, уже вот-вот должна разродиться, чем дите-то согревать. Деваться некуда - вот он и решился. С ним еще вызвался один парень не из самых трусливых - Местак, Кребуса младший брат. Ну что, собрались, пошли.
- И что? Нарвались на мурашей?
- А то! Кисма один примчался, рука, как ветка обломанная, болтается, слова сказать не может. Мы уж тут Крегга помянули, тот тоже… а, да что вспоминать… Прямо у отрогов их муравьи и поджидали, рыжие выползни! Налетели, точно ветер из-за дюн. Парни-то наши, конечно, не промах, да слишком много их было, муравьев-то. Местака подранили, он упал, и его мигом на куски разорвали, прямо у Кисмы на глазах. А тот ничего и сделать не смог, сам с трудом отбивался. Пришлось отступить. Отбился, прибежал к нам. Ну, мы так и порешили: нет больше пещерного города. Бая, вон, полночи по тебе проплакала. Я, Ззар, Кребус, да и Зинвал пару раз потом ходили к отрогам, следили за шестиногими. Они у тропы прямо так и вьются, не счесть, сколько их! Покалеченных видали много - без ног, без брюха, туловища исцарапаны. Зинвал тогда сказал, помнится: пещерники-то просто так не сдались, похоже. Только много их, рыжих… - Да, мы поначалу тоже со страхом на них глазели. А теперь ничего - приноровились их бить. С охотой только тяжело - запасы в кладовых на исходе, скоро вот-вот голод начнется. А выйти шестиногие не дают, следят. Стоит за пределы пещер сунуться - они тут как тут.
- А ты как же пробрался?
В этот момент в нору ввалились Зинвал, Кребус, Ззар и еще двое охотников, которых Редар раньше не видел. Они шумно приветствовали его, касались предплечьями. Юноша уже почти отвык от этого способа и промахнулся несколько раз, чем вызвал взрыв веселого смеха. Посыпались вопросы. Снова пришлось рассказывать о нашествии, о стычках на завалах, о кипятке и каменных глыбах, о первом и втором штурме, осаде… Охотники помрачнели, слушали молча, лишь изредка прерывали вопросами. Когда гость закончил, долго никто не нарушал тишину, наконец Зинвал сказал:
- Да-а, невесело. В наших краях ничего подобного не случалось со времен Великой Войны. Но вот еще один вопрос мне непонятен. Я когда к лазу подходил, услышал, о чем вы тут говорили. Да-да, вас за пять перестрелов слышно. Ну, хорошо, хорошо - за два. Так вот. Как ты, Редар, смог через мурашей пройти?
- В самом деле, как? - спросил и Кребус.
- Ну, это просто! Я прошел их стоянку ночью, когда они не двигаются, спят. А тех немногих, что охраняют, можно легко обойти стороной - на холоде они хуже слышат, почти не замечают ничего на расстоянии, да и передвигаются медленнее…
- Гм, отлично сделано! Кто это у вас такой умник? Способ отличный. - Зинвал восхищенно покрутил головой. - Кто додумался? Салестер, небось…
- Да нет, я.
- Ты?!
- Давайте лучше вот что обсудим. - Богвар поднялся, сделал пару шагов по норе, вернулся. - Редар сказал, что у них там, в пещерах - голод, нечего есть…
- Не так плохо, на самом деле. Пока еще еда есть. Но к новолунию запасы кончатся.
- А что охота? - спросил Ззар.
- Помогает, но плохо. Много охотников погибли в стычках, многие ранены, искалечены. Большая часть оставшихся вынуждены постоянно дежурить на заграждениях. Так что в пустыню ходит лишь десятка два ловцов. Сами понимаете, столько же дичи, как раньше, они не добудут. Вот и сидим на голодном пайке. Некоторые наши с горечью смеются: скоро, мол, на подножный корм перейдем, мох и лишайники будем жрать.
Говорили долго. Редар то и дело вылезал из норы, бросал взгляд на солнце. Богвар спросил его:
- Чего ты там высматриваешь?
- Да жду, когда солнце полдень перевалит.
- Зачем? Ты же сказал, что лишь к ночи обратно в пещеры пойдешь?
- Да мне надо еще в пустыню сходить, к Близнецам, кое-какое креггово барахло забрать.
Редар умышленно не сказал ничего про нефть, не хотел открывать тайну раньше времени. Узнают, когда придет время, когда все будет готово. А так его появление с пахучими глинянками на шее не вызовет удивления и подозрений - вот, мол, крегговы штуки с собой тащу. На память.
Раймика долго не хотела его отпускать, плакала: «Куда же ты пойдешь прямо в лапы к этим чудовищам! Оставайся лучше с нами». Пришлось сказать, что он идет ненадолго, в свою старую нору, и сразу же вернется.
За его спиной продолжался разговор. Что-то они там затевали…
Шестиногих он по дороге не встретил, да и вообще пески выглядели вымершими - ни одна пустынная зверюга мимо него не пробежала. Редар привычной дорогой прошел лабиринт, долину Ущелий и без всяких осложнений, если не считать палящего солнца над головой, добрался до цели. Нефтяная лужа за время его отсутствия немного разрослась, напитала вязкими маслянистыми разводами весь песок вокруг. Редар наполнил шесть прихваченных глинянок - самое большее, что мог унести без риска сломать себе шею в ущельях.
Назад он, нагруженный, шел чуть медленнее, но все равно к богваровой норе добрался задолго до заката. Он вспомнил, как они с Креггом в первый раз чуть ли не полдня шли туда и полдня обратно, и усмехнулся. Теперь он стал повыносливей, привык к пустынной жаре, к долгим переходам. Разве можно сравнить эту почти что прогулку с изнурительной погоней за шестиногими!
У Богвара прибавилось народу: в норе сидело уже человек десять пустынников. Они заняли собой все жилище, оттеснив бедных Раймику и Баю в самый угол. Мужчины о чем-то яростно спорили, да так, что не замечали ничего вокруг. Редар свалил у входа свою перевязь, вошел никем не замеченный, присел рядом с Ззаром. Тот обернулся на звук, кивнул юноше немного неласково.
«В чем дело? Что такого случилось за мое отсутствие?»
- О чем речь? - шепотом спросил он охотника.
- Да вот, - отвечал Ззар несколько неохотно, - Богвар призывает твоим подземникам-пещерникам жратву просто так отдать, задаром, а то, говорит, перемрут все иначе, а наши не соглашаются.
- А, - понял Редар. - И ты тоже?
- И я? А что? - сразу взвился охотник. - С чего это я вдруг должен все запасы отдавать? Тем более, когда дичь уходит - сам говорил. Чем я свою семью кормить буду? Песком? А у меня, между прочим, четверо подрастают!
Ззар не заметил, как перешел от шепота на крик. Все затихли, обернулись к нему и заметили Редара. Некоторые охотники выглядели смущенными, Кребус и Зинвал кивнули ему, Богвар одобряюще подмигнул, встал, оправил пояс.
- Пещерный город не просил нас о помощи. Так, Редар?
- Да. Богвар, я…
- Подожди. Не просил. Но мы должны помочь тем, кто заперт сейчас в Угрюмых скалах. Вы спрашиваете: почему? Так я отвечу. Потому что они там сражаются не только за себя, а и за нас тоже. Если пещерный город падет, то вся эта тьма шестиногих разбредется по пустыне в поисках корма. И набросится она на нас! Это во-первых. А во-вторых, там живут люди, такие же, как мы. А люди всегда должны держаться друг друга - вспомните легенды. Нас и так мало осталось, спасибо раскорякам, а тут еще новая напасть! В общем, вы как хотите, а мы с Кребусом и Зинвалом сегодня ночью идем вместе с ним, - Богвар кивнул на Редара, - в пещерный город.
Раймика глухо охнула, уставилась на мужа большими испуганными глазами.
- И, - продолжал Богвар, - возьмем с собой весь запас мяса, что у нас есть. Мы можем уходить далеко от Кромки, они - нет. Для себя мы всегда набьем добычи, а вот простишь себе ты, Ззар, или ты, Каверра, если в пещерах начнут умирать от голода дети. Простишь?
- Не строй из себя великого героя, - угрюмо промолвил Ззар. - И не надо тыкать нас чужими детьми. У нас есть свои. И чего я себе точно никогда не прощу, если от голода начнут пухнуть они. Как я жене в глаза смотреть буду?
- А что ты будешь делать, когда муравьи полезут к тебе в нору?! Тоже жене в глаза смотреть?
- Богвар прав, - неожиданно сказал седой охотник со шрамом через весь лоб. - И дело не в голоде. Пока они оттягивают муравьев на себя, шестиногие нас не трогают, а стоит только пещерникам пасть - мы тоже протянем недолго. Нас меньше, и мы не организованы. Так что я пойду в пещеры!
- И я!
- И я тоже, - послышались голоса.
Ззар остался в одиночестве. Он злобно оглядел всех исподлобья, сплюнул в сердцах и выскочил из норы.
- Ну, Редар, тебе сегодня командовать. Когда пойдем?
- После заката. Нужно пробраться к отрогам где-то к первой звезде. Там засядем в скалах и немного подождем, пока муравьиные стражи совсем не окоченеют. Тогда и двинем. Посему возьмите теплую одежду, накидки меховые.

* * *

Первый муравьиный заслон прошли почти без помех.
Правда, почти на половине дороги, в самом опасном месте на них совершенно неожиданно наскочил рыжий. То ли он слишком переохладился, то ли просто не увидел опасность. Редар без всякого труда отработанным ударом вбил копье в затылок насекомому. Муравей умер беззвучно и мгновенно.
- Неплохо сработано!
- Пойдемте быстрее! А то он мог на подмогу кого-нибудь вызвать!
- Да он же пикнуть даже не успел!
- Пески его знают, как они друг с другом общаются! Всякое говорят. Легенду о Великом Найле помните? Там говорится, что муравьи могут мыслями обмениваться, как пауки… Миновали отроги, поднялись по ущелью к скальной стене. Здесь уже можно было не опасаться муравьев.
Редар спросил шепотом:
- Дорогу запомнили?
Богвар и старый Каверра зашипели в один голос, правда беззлобно:
- Ну, ты еще поучи! Дали волю! И сами же рассмеялись.
- Тихо!
Но самая большая опасность, как выяснилось, подстерегала их впереди. Редар не знал, известно ли охотникам пустыни про потаенные входы на верхней галерее, но все же решил их не показывать. Не его тайна, не ему и раскрывать ее. Он решил провести свою команду через Сырую пещеру. А там их не ждали.
Плохо, когда на дороге ждут, притаившись в засаде, враги, - но когда в конце пути не ждут свои, то может случиться непоправимое.
Удивительно, как стоящий на страже молоденький паренек из салестеровых дозорных, увидев вынырнувшие из-за камней темные молчаливые фигуры, не шарахнул по ним со страху из пращи, не заорал в полный голос и не сделал еще какой-нибудь подобной глупости.
Нагруженные мясом, сушеными кореньями, семенами и прочим, охотники в темноте действительно мало походили на людей - толстые, угловатые, с малюсенькой головой. Спросонья действительно можно за жука какого-нибудь, вставшего на задние лапы, принять.
Надо было тихо и незаметно поднять тревогу, растолкать задремавших возле завала напарников и встретить незнакомцев частоколом копейных жал. Нет, дозорный этого не сделал.
Он совершил еще большую глупость. Он спросил негромко:
- Кто идет?
Редар прыснул - этот идиотский вопрос, более уместный в безопасной глубине пещер, он никак не рассчитывал здесь услышать. Сзади Каверра пробормотал себе под нос:
- Странные тут у вас порядки.
- Чего ржете? Отвечайте. - Заслышав смех, страж, видно, понял, что имеет дело с людьми, и малость осмелел. Пустынник узнал его по голосу: Малик.
- Малик, ты? Это Редар. Со мной люди из пустыни. Помогите нам забраться.
Сам он уже карабкался на заграждение. Малик даже не успел открыть рта, чтобы ответить или разбудить товарищей, как Редар уже стоял рядом с ним. За прошедшее время Малик так и не вырос - остался таким же щуплым и высоким, как скалистый пик.
- Если и в этот раз захочешь нас к Правительнице под конвоем вести, - вполголоса бросил ему Редар, - то я тебя лично с завала вниз переправлю, чтоб не повадно было.

Предыдущая страница 14 Следующая страница


15 Лайт Дейтон

Малик гневно встрепенулся, хотел было что-то сказать.
- А если и тогда этой идеи не оставишь, то подниму обратно и сброшу еще раз. Понял?

* * *

Айрис была тронута мужественным шагом пустынников, они же - ее горячей благодарностью. Редар оставил их в Приемной пещере предаваться взаимным восхвалениям и уверениям в вечной дружбе, и пошел к себе. Дни выдались нелегкие, требовалось поспать хоть немного, тем более что с утра надо было заняться приготовлением смеси. И, кто знает, если мураши не обманут надежд и снова нападут, то завтра - великий день, первое боевое применение «огненной смерти». Редару очень хотелось повидать Киру, но она уже, наверное, видела сны, тоже намаявшись за день.
Девушка действительно спала - свернувшись комочком на редаровой лежанке. Покрывало у головы было немного влажным.
«Плакала», - понял Редар и сразу почувствовал себя негоднейшим подлецом на свете. Он же ей ничего не сказал, мало того - пообещал быть с ней вечером. И вот - пропал почти на два дня. Редар, стараясь не шуметь, снял накидку, поставил в углу перевязь с нефтью. Глинянки глухо звякнули.
Кира проснулась мгновенно, словно от удара.
- Кто здесь?
- Я, Кира…
- Реди? Ох, Реди, я тебя сейчас убью! Где тебя носило?!
Она соскочила с лежанки, бросилась ему на шею, принялась без остановки целовать губы, щеки, лоб, что-то бессвязно бормоча.
- Чем это от тебя пахнет? Опять гадость свою притащил? Где ты был? Я тебя обыскалась… Куда ты ушел, где ты - никто не знает, даже Ликка. Хорошо, бабушка мне сказала… А то бы я не знала, что делать. Ты далеко ходил, да? Ну, рассказывай…
- Кир, прости, я…
- Не прощу! Ну, ладно, прощу, но только если про все-все расскажешь, хорошо?
- Я в пески ходил, к пустынникам. К Богвару, к Раймике… Они решили нам помочь, еды принесли. Сейчас они все у Правительницы - я туда их отвел. Ну, что еще тебе рассказать… За нефтью вот сходил.
Кира слушала, жадно ловила каждое его слово, каждый жест.
Нет, он больше никуда от нее не уйдет. Хватит вчерашнего дня, когда она не знала, куда себя девать, что делать, чем отвлечься, лишь бы не думать… Еда - это хорошо, бабушка будет довольна, она только об этом и думает… Что? А Малик-то здесь при чем? Ах, вот в чем дело…
- Зачем ты так с ним? Ты же его обидел.
- Ничего. Когда я в первый раз сюда пришел, он меня под конвоем вел, да еще всю спину копьем истыкал. Я подумал, если он то же самое с пустынным народом сделает, то позору потом не оберемся. Вот и припугнул его. Пусть…
Кира сложила руки на груди, приняла надменный вид - ну, вылитая Айрис.
- А теперь - извиняйся. Если мне понравится, то я, так и быть, не буду на тебя обижаться.
- Прости, маленькая, я… - Как ты меня назвал?
- Маленькая…
Девушка вздрогнула, каким-то испуганным зверьком уставилась на Редара. От этого слова веяло нежностью, удивительной незнакомой нежностью, не материнской, какой-то другой.
- Я не маленькая, - прошептала Кира, - я очень даже и большая…
- Неужели большая? - Редар подошел ближе, быстрым движением сгреб ее к себе в объятия. - Смотри, целиком помещаешься!
- Я тебя тоже так могу сграбастать, - парировала девушка и обхватила охотника за плечи. - Вот!
Юноша воспользовался случаем и, опустив руки, скользнул ими девушке под тунику. Та испуганно пискнула, сжалась, отскочила назад.
- Вот видишь, смотри, какая маленькая стала! - рассмеялся Редар.
- Большая, - расправила она плечи. Охотник тут же без труда задрал ее тунику до самых плеч и припал губами к розовому соску.
Кира, больше уже не споря, обняла его голову, прижимая плотнее к себе. Руки охотника легли ей на плечи и затем по бокам медленно опустились вниз, на бедра.
Редар всегда очень хорошо относился к девушке, ему всегда приятно было ее видеть, он всегда скучал, пока ее не было рядом - но теперь, после давнишнего ранения он тосковал не только по ней, но и по тем мгновениям сладости, того наслаждения, которое она способна дать.
Кира подхватила задранную тунику за края и сама сняла ее через голову, оставшись перед своим избранником полностью обнаженной.
- Как ты красива! - восхищенно выдохнул он.
- Как невероятно красива…
Об этом говорили не только его губы, но и руки, проникшие в согревающий врата наслаждения мех, нащупавшие заветную щель, осторожно тронувшие ее.
Девушка схватила и с силой сжала его руку - но не ту, что ласкала ее снизу, а другую. Редар нажал пальцем немного сильнее, раздвигая нижние губы, ощутил горячую влажность.
- Я твоя, долгожданный мой, - прошептал Кира. - Я твоя и всегда буду только твоей. Возьми меня, единственный. Возьми.
Охотнику не меньше, чем девушке, хотелось слиться с ней в единое целое, но он помнил, как до обидного быстро заканчиваются эти мгновения счастья, а потому пытался оттянуть конец как можно дальше, растянуть наслаждение близости до бесконечности. К тому же, ему нравилось просто смотреть на обнаженное тело внучки здешней Правительницы.
И он не поддался первому порыву, нет - он стал целовать ей груди, живот, глаза, губы, одновременно продолжая ласкать ее рукой, не позволяя своей плоти захватить власть над разумом, любуясь принадлежащей ему девушкой.
Она действительно более не принадлежала себе - она отдавалась ему целиком и полностью, послушно откликаясь на прикосновение губ, на более сильное или легкое нажатие пальцем, на его скольжение. Ее тело билось, словно в судорогах, - но она ни единым словом или движением не оспаривала его права делать с ней все то, чего он только пожелает. И это ощущение своей власти, сопереживание ее наслаждению и покорности доставляли ему никак не меньше счастья, чем просто проникновение в нее своей окаменевшей плотью.
Временами девушка обмякала, словно упавшая на пол туника - и даже дыхание ее исчезало почти полностью, а зрачки закатывались под веки и не реагировали ни на движения перед лицом, ни на свет. Впрочем, под его поцелуями она снова оживала и, наоборот, становилась буйной - рычала и металась, трясла головой, кусала его за плечи, выкрикивала что-то невнятное.
Однако, как ни хотелось охотнику растянуть эти прекрасные мгновения до бесконечности, он начал испытывать в своем теле, отрезанном от желанной цели, самую настоящую боль. И тогда он тоже скинул одежду, опустился рядом с Кирой и осторожно, нежно вошел в нее.
Впрочем, нежно все равно не получилось - девушка огласила пещерный город громким криком, вонзила ногти в его бедра и рванула их к себе, еще и еще раз, словно собираясь прибить себя его окостеневшей плотью насквозь. Второй раз из уст девушки вырвался крик, когда его тело выплеснуло из себя горячую волну, - она крепко-крепко обняла Редара и прижала к себе с такой силой, что он даже вздохнуть не мог, и так застыла на очень, очень долгое время. У него уже потемнело в глазах, когда объятия разжались, и он смог с огромным облегчением вытянуться на постели.
Немного придя в себя, Редар испугался, что девушку может обидеть его холодность - получил все, чего хотел, и отвалился. Он придвинулся к Кире, повернулся на бок, положил руку ей на грудь - но она уже спала. Да так крепко, что ни на какие прикосновения не реагировала. Пожалуй, случись сейчас в городе пожар - даже он не сможет разлепить внучке Правительницы веки.
- Спи, Кира, спи, - кивнув прошептал Редар. - Но я все равно хочу сказать тебе, что в этом мире ты самая прекрасная, ты невероятная, ты неповторимая. И мне не нужен и никогда не будет нужен никто, кроме тебя. Клянусь…

* * *

Утром Редар первым делом взялся за изготовление смеси. Кира, обняв руками колени, сидела на покрывале и наблюдала за ним. Сейчас она выглядела удивительно домашней, хотелось подхватить ее на руки, прижать к себе и остаться так навсегда.
- Реди, ты опять будешь с этой черной гадостью возиться?
- Да, маленькая, - со вчерашней ночи ему очень понравилось ее так называть. - Ой, да я же тебе не сказал! Кира, ты не поверишь!
- Поверю, - твердо сказала она. - Тебе - поверю.
- Я сделал, Кира, сделал! - Кого?
- Креггову мечту. Погибель смертоносцев и муравьев.
Кира досадливо поморщилась. Опять он со своей фантазией! Вот что значит почти целые дожди прожить с безумцем. Сам заразился. Хотя…
Редар понял все по ее глазам, но не расстроился - сегодня такие пустяки не могли его огорчить, - а лишь азартно бросил:
- Не веришь? Ну, сейчас увидишь.
Он быстрыми, точными движениями растер в скорлупке молодой побег уаугу. Тягучие капельки смолы заблестели на дне. Редар придвинул поближе светильник. Он до последней капли выверил состав, потом слил нефть и ореховое масло в одну большую скорлупу. Отщипнул от комка истрепанной паутинной ткани кусок, старательно измазал его в смоле, подтерев все до капли. После чего погрузил в состав, подержал, пока комок не впитал в себя достаточно смеси. Аккуратно присоединил фитиль.
- А теперь - смотри!
И снова огненный заряд прочертил полутьму комнаты, прилип к стене, засверкал яростным пламенем, поток горящего состава устремился вниз, искры летели во все стороны. От стены потянуло жаром. Наконец, комок догорел, прибавив еще одну черную дорожку из сажи, упал вниз.
Кира молчала. Такого ей еще никогда видеть не доводилось. Она поверила, сразу и бесповоротно. Редар, ее Редар, победит всех муравьев, а потом прогонит всех смертоносцев и освободит людей! И станет царем, великим правителем, таким же, как легендарный Найл!
- Видела?
Не сразу к девушке вернулся дар речи.
- Вот это да! Реди, это просто здорово, огонь, искры, дым… Ты показывал бабушке?
- Пока нет, обещал сегодня, когда будет все готово.
- Ух, ты! А мне можно посмотреть?
- Нет, Кир, не надо. Мы будем пробовать на настоящих муравьях, наших врагах. Если что-то пойдет не так, и они успеют взобраться на заграждение… Не хочу даже и думать.
Кира поняла, что спорить бесполезно. Впрочем, хитрости и умения управлять людьми ей было не занимать - наследство от бабушки. Внешне равнодушно она спросила:
- А где?
- Что где? А, испытание! На Привратном заслоне. Как раз после полудня шестиногие обычно проверяют нашу бдительность. Вот мы им и покажем.

* * *

Сначала Редар наведался к Правительнице. Айрис была в хорошем настроении - вчерашняя беседа с охотниками песков заметно приободрила ее. Они пообещали и впредь снабжать пещерный город мясом, причем без всяких условий. Айрис пыталась настаивать на оплате, но никто из них не согласился, хотя и видно было, как некоторые колеблются. Договорились - в долг.
На исходе ночи Римал проводил их за цепь муравьиных дозоров. Все снова прошло благополучно, на этот раз ни один муравей не заступил им дорогу.
- Я сделал смесь, Правительница, - сказал Редар в конце разговора. - Жду твоих распоряжений.
- Тебе нужно что-то еще?
- Я хочу сделать закрывающуюся посудину с пробкой и дыркой для фитиля, куда будет наливаться смесь. Она должна легко разбиваться при ударе и не пропускать влагу. Скорлупа - неплохой вариант, но все же она слишком прочная. Я думаю, лучше всего подойдут сосуды из необожженной глины.
Айрис кивнула.
- Ясно. Тогда тебе прямая дорога к мастеру Овану. Объяснишь ему, что и как, - скажешь, я приказала.
Редар наведался к старому мастеру. Тот еще горевал по дочери, ходил туча тучей, хотя раньше славился веселым, незлобивым характером. Но пустынника принял радушно, а услышав о приказе Правительницы, горячо выразил готовность помогать. Заказ пришлось описывать в мельчайших подробностях - полый внутри шар с небольшой горловиной, - а потом долго спорить о составе глиняной закваски и толщине стенок.
Мастера Ована когда-то научил делать посуду из обожженной глины беглец из паучьего города.
Точнее, тот рассказал, как ее делают, потому что показать на примере не смог - сам он был не гончаром, а только гребцом на корабле. Ован попытался смастерить сам, но после нескольких неудачных экспериментов забросил эту идею. Плошки получались кособокими, хрупкими, да еще глина в Угрюмых скалах оказалась большой редкостью.
Из скорлупы посуду было делать проще. Никто ведь не рассказал тогда мастеру про гончарный круг и обжиг готовой посуды. Потом явился Крегг со своими безумными идеями, и мастер Ован с его подачи впервые сделал более-менее сносный глиняный горшок.
Редар попросил мастера изготовить из глины несколько таких сосудов - на пробу. Пока же он решил использовать высушенные плоды коробочника, что рос, упрямо цепляясь корнями за каменную твердь, на склонах Угрюмых скал. В пищу они не годились, но пещерники иногда пользовались ими как сосудами для воды. Пяток таких плодов, напоминающих полукруглую коробочку, за что их так и называли, нашлись у мастера посуды. Охотник выпросил их без труда.

* * *

- Все готово, Правительница!
- Что ж, идем!
Редар нес в руке связку зарядов, напитанные смертью увесистые кругляши коробочника раскачивались и с сухим треском стукались друг о друга.
Встречные пещерники удивленно останавливались. Чтобы Правительница шла по туннелям одна?! Да еще в сопровождении мальчишки, чужака из пустыни! За его спиной, будто младшая?! Некоторые от изумления даже забывали ее поприветствовать.
У Привратного заслона стояли на страже десять подчиненных Кенгара. Здесь же был и сам начальник - усталый, невыспавшийся, злой. Он только что вернулся с ночной охоты и пришел проведать своих. Никакая сила не могла сейчас уложить его спать или даже оставить пост. Совсем скоро должна была начаться муравьиная вылазка. Ждали с тревогой: кого сегодня унесет в небытие беспощадная судьба. Руки охотников беспокойно, по сотому разу перематывали ремешки пращи, поглаживали древки копий. Наверху, в галерее, тоже возились, перетаскивали что-то тяжелое.
Кенгар увидел Правительницу, резво спрыгнул с гребня.
- Что…
- Спокойно, Кенгар, - Айрис движением руки остановила охотника. - Я все знаю, что ты хочешь сказать. Здесь опасно, могут убить и так далее… Вон тот молодец, - она кивнула на Редара, - мне уже успел все изложить. Так что не трать время.
- Но что привело тебя сюда, Правительница?
- Ты не поверишь, мастер. Редар собирается показать мне, как он уничтожит всех муравьев!
Кенгар недоверчиво посмотрел на нее:
- Мне не до шуток, Правительница!
- Мне тоже. Ты что, думаешь, я пришла сюда, чтобы проверить, как твои молодцы охраняют проходы?! Я достаточно доверяю тебе и им, чтобы не тратить на это время. Но наш молодой друг пришел ко мне на днях и сказал, что знает тайну Крегга…
- О-о, не-ет… Опять! Не могу сказать, что я радовался, когда он умер, но, по крайней мере, - прости, Редар, - подумал: больше он не будет донимать нас своими идеями. Нет, только не это.
- Однако я склонна ему поверить. Редар за последнее время столько раз успел нас удивить, что я готова ко всему. Так что лучше помоги мне влезть наверх.
- Но… но… Правительница!
Айрис, не обращая внимания на возгласы Кенгара, поставила ногу на первый камень. Обернулась:
- Ну?!
Мастер охоты взлетел наверх, протянул ей руку. Следом вскарабкался на гребень и Редар. Кенгаровы люди, словно по команде, окружили Правительницу плотной стеной. У многих из них в руках матово отсверкивали хитиновые щиты - с недавнего времени они частенько использовались в стычках с муравьями. Благо, материала для их изготовления было в достатке, а после каждого нового сражения становилось еще больше.
Ждать пришлось долго. Айрис о чем-то негромко переговаривалась с Кенгаром, его люди заслонили начальников, угрюмо озираясь по сторонам из-под насупленных бровей. Редар видел, что многие были недовольны.
Ну, как же! Правительница должна сидеть в своей Приемной пещере и руководить оттуда, а сражаться и умирать - дело мужчин. Нечто подобное, судя по доносившимся обрывкам разговора, втолковывал ей и сам Кенгар. Судя по всему, он был не на шутку встревожен.
Но переспорить властную Правительницу мог, наверное, только Салестер, а он в это время проверял дозоры на Укушенной скале. Айрис повысила голос, Редар и все остальные услышали ее последнюю гневную реплику:
- Твое дело - это защищать и кормить город, Кенгар! А не решать за меня, где мне будет безопасней!
Кенгар, однако, не сдавался и все продолжал что-то доказывать. Неизвестно, чем бы кончился этот разговор, обладая крутым нравом, Айрис могла сделать что-нибудь такое, о чем бы потом долго жалела. Она во всем предпочитала советоваться со своими мастерами, во всем, кроме одного - ее собственных поступков.
Вдруг один из охотников хрипло выкрикнул:
- Дым!
- Сейчас полезут, - сказал кто-то за спиной Редара.
Что ж, вот и пришло время: первое боевое испытание огненной смерти. Пустынник почти не волновался. Он осторожно сложил заряды у ног, аккуратно расправил фитили, чтобы можно было поджечь в любой момент. Взял ветку из кучи сушняка, заготовленного для ночных костров, чиркнул огнивом, поджег.
Поворот тропы вынес на площадку сразу около тридцати рыжих тварей.
- Что-то много сегодня!
- Никому не ввязываться без команды! - прозвучал зычный приказ Кенгара.
Айрис положила руку на локоть Редару:
- Твое время, парень! Давай, удиви нас.
Он пожал плечом - смотрите, мол. Наклонился, подхватил первый заряд, зажег фитиль и что было сил метнул в сторону наступающих врагов. Ореховый сосуд описал в воздухе большую дугу и угодил точно в голову первому муравью. Легко раскололся и обдал шестиногого липкой жижей, намертво залепив фасетки. Ничего не произошло. Фитиль бесшумно горел, источая белесый дымок. Ослепленный муравей попятился и удивленно задвигал усиками.
И в этот момент вспыхнуло! Шестиногий мгновенно превратился в живой факел. Он заметался внутри строя и извозил в горящей смеси нескольких собратьев. Муравьиный строй дрогнул и распался. Редар метнул второй заряд, третий, не обращая внимания на удивленные и восторженные крики за спиной. Словно сжимаемая и распрямляющаяся пружина, в считанные мгновения переправил он на площадку перед завалом больше половины заготовленных «огненных смертей». И только потом рискнул посмотреть на результат.
Невероятно! Успех превзошел все ожидания. Внизу разлилось ослепительное, пылающее море огня. Вздымались вверх языки пламени, выбрасывая вверх копоть.
В центре этого невиданного пожарища корчились, сгорая заживо, остатки муравьиного воинства. Они бились, обезумев от огня и боли, но сожженные лапы уже с трудом выносили тяжесть их тел, подчинялись плохо, подламывались, с треском лопались от жара муравьиные головы, брюшки, выплескивая в огненный хаос последние остатки мурашьей жизни.
Всего лишь трое смогли вырваться из смертельного огненного кольца, но и они, обожженные, с вытекшими глазами, смогли сделать едва ли двадцать шагов. Намертво прилипшие к хитину клочья живого пламени - пропитанные соком уаугу куски ткани и смотанные клубки паутины сделали свое дело.
Сочившаяся от жара смола растеклась по спинам и брюшкам муравьев, а прыткий огонь горючей смеси вгрызался в любую щель, проникал сквозь сочленение хитиновых полос. Шестиногие горели изнутри, горели заживо, испуская тошнотворный запах.
Еще не скоро погас последний язык пламени, и глазам ошеломленных людей предстало кладбище обугленных тел. Скрюченные, обожженные трупы муравьев усеивали площадку перед Привратной пещерой. Над ними еще курился легкий дымок, ветер доносил запах гари, гонял по камню черные струйки золы. От некоторых шестиногих остался только пепел.
- Ну, парень… - Кенгар даже не смог подобрать слов, просто обнял Редара, крепко прижал к себе.
Многие из присутствующих не могли вымолвить ни слова, настолько они были поражены и подавлены невиданной мощью нового оружия. Опытные воины стояли и, не веря своим глазам, смотрели, как тлеют черные угли на том месте, где еще совсем недавно двигалось неумолимое муравьиное войско.
Правительница Айрис тоже выглядела изумленной.
- Сегодня ты просто поразил меня, Редар. Я не ожидала ничего такого. Честно признаюсь, думала, что ты без затей перегородишь тропу чем-то вроде передвижных костров и оттеснишь муравьев. Но это…
Кто-то из охотников вполголоса говорил своему другу:
- Ты видел? Нет, ты видел, а? Не знаю, как шестиногие, но если бы передо мной выросла такая вот стена огня, то, клянусь Черными барханами, я бежал бы без оглядки!
- Ну да, бежа-ал, - насмешливо протянул кто-то. - Ты бы давно уже поджарился и вонял на всю пустыню, как отменный окорок!
Стражники рассмеялись. Айрис, которая тоже слышала краем уха разговор, улыбнулась.
- Жечь их так каждый раз - хорошо. Но осада-то остается. Даже помощь друзей из пустыни не прибавила нам запасов. Так или иначе, но мы в осаде, стоит чему-то пойти не так, охотники с лова не вернутся или, к примеру, муравьи подстерегут на тропах тех же пустынников, как мы снова окажемся под угрозой голода. Нет, с этим надо разобраться сразу и навсегда.
- Не вижу ничего трудного, - сказал Кенгар. - Нынче же ночью со скал надо забросать огнем их лежбище, а тех, кто выскользнет, добить копьями.
- Наткнешься на охрану - остальные мигом проснутся, - сказал один из охотников. - Я так попал третьего дня. Обходили ночевку, да и налетели на рыжего. Он хоть и квелый от холода-то, но на нас набросился. Отбились кое-как, смотрим - из песка лезут сотнями, успел-таки он их разбудить. Еле ноги унесли.
- Ну, так нам того и надо! - Кенгар рубанул воздух ладонью. - Пусть проснутся. Тогда мы их как раз и прижучим. Со скал они будут видны, как на ладони, да еще скучены все в одном месте - лучше не придумаешь! А, Правительница? Что скажешь?
Айрис, одобрительно кивнув, спросила Редара:
- Сколько у тебя готовых зарядов?
- Все здесь.
- Ясно. А сколько ты можешь приготовить, скажем, к послезавтра?
- Если будет достаточно материалов и если мастер Ован вовремя выполнит мой заказ, то, - Редар прикинул мысленно, - штук пятьдесят…
- Мало.
Снова вмешался Кенгар:
- Надо дать парню помощников!
- Именно. - Айрис кивнула. - А еще выслать разведчиков за… Что тебе нужно для этой твоей «огненной смерти»?
Мастер охоты уважительно прищелкнул языком:
- Ого! Достойное название!

Предыдущая страница 15 Следующая страница


Огонь 16

- Масло земляных орехов, очищенное, побольше молодых побегов уаугу, можно уже отжатую смолу… И нефть. Но за ней, если позволишь, Правительница, я схожу сам. Чтобы больше унести - дай мне помощников, но добывать ее лучше мне. Неопытный человек только все испортит, песка в нефть намешает или загустевшую корку забудет снять. Избежать этого в первый раз трудно, знаю по себе - просто наловчиться надо, а потом все само пойдет. Очищать потом нефть от песка - работенка не из легких.
- Хорошо. После заката все приходите ко мне - обсудим еще раз.
С этими словами Айрис повернулась, ловко, словно девушка, соскочила с заграждения, повернулась и ушла прочь.
Кенгар проводил Правительницу взглядом, после чего обернулся к Редару:
- Она у нас вообще скупа на похвалы, парень, так что я тебе скажу за нее. В свое время я тоже над Креггом смеялся: безумный, мол, чокнутый… А теперь ты доказал, что он был поумнее всех нас. Не знаю уж насчет смертоносцев, такие дела просто так не решаются, но вот то, что мы мурашей теперь всех заживо зажарим - это точно! И запомни, Редар. Многих моих парней из отряда в этой войне уже повыбило, кое-кто без ног, без рук остался и сейчас у Кивинары медленно догнивает. Больно на все это смотреть. И никакого просвета до сего дня не было. Я уж смирился, что многих еще закопаем. А теперь… Э-эх, чего говорить. Просто помни: я твой должник! Что попросишь - все сделаю! И мастер охоты крепко обхватил измазанный сажей редаров кулак своей ручищей.
Остальные охотники восторженно окружили Редара, что-то говорили, хлопали по плечу, радостно кричали в самое ухо. Вдруг звонкий девичий голос возмущенно крикнул:
- Да пустите же меня!
Редар посмотрел вниз - ну, конечно, как же без них могло обойтись! Кира и, естественно, Ликка. Вот, значит, зачем она его спрашивала про испытание. Понятно, вездесущие девчонки залезли на верхнюю галерею, чтобы на глазах у Айрис не крутиться, и наблюдали оттуда. Вот неугомонные! Запрещай, не запрещай - все равно сделают по-своему…
Он спрыгнул к ним. Обе девушки смотрели на него с восхищением, а Кира еще и с гордостью. Без тени стеснения, прямо на глазах у всех, она обняла его и поцеловала в губы. Охотники одобрительно зашумели. Кто-то отпустил крепкую, соленую шутку. Ликка покраснела, а Кира, увлеченная своим счастьем, ничего не слышала, она скороговоркой повторяла одно и то же:
- Реди, ты просто молодец! Ты… ты самый лучший!

* * *

Никто не заметил, как на сером фоне скользнуло над их головами что-то невесомое, словно облачко. За огненным побоищем наблюдал со своего шара дозорный смертоносец. Он обнаружил пещерный город и уже хотел было возвращаться в Акмол с докладом - неплохая новость для Повелителя Фефна.
Но его насторожило большое скопление людей с оружием. Паук решил проследить. И был вознагражден незабываемым зрелищем.
Еще до заката все подробности муравьиной погибели стали известны Младшему Повелителю Фефну…

ГЛАВА 12

ПЛЕН

Вот отсюда их ночевка - как на ладони! Смотрите! Редар и Римал осторожно выглянули из-за камня. Заходящее солнце окрасило изрытый ямами песок в нежно-розовые тона. Как-то не вязался этот умиротворяющий цвет с бессчетным количеством нор и норок - словно целое племя огромных песчаных крыс поселилось у отрогов Угрюмых скал.
Впрочем, и тысяча этих зверюшек за много-много дождей не нарыла бы столько ходов. Да и следы, бесконечными дорожками разбегавшиеся во все стороны, совсем не походили на отпечатки мягких крысиных лапок.
Салестер продолжал объяснять: - Незадолго до заката все мураши собираются здесь. А откуда-то с запада подтягивается огромная колонна шестиногих поменьше - и ростом, и жвалами… Да и цвет, вроде, не такой рыжий. Эти новенькие долго крутятся вокруг, собратьям своим чем-то таким тыкают под жвалы. А те и рады - разевают во всю ширь!
Кенгар щелкнул пальцами:
- Кормят их, что ли?
- Вроде того. Мы тоже думаем, что кормят, потому как глазастый Аарт разглядел, что они, вроде, передают «местным» желтоватую тягучую капельку. Похоже на мед. Я, правда, никогда его не пробовал, но слышал много. Ходоки с Юга частенько про него рассказывают.
- А что, эти кормильцы после заката тоже зарываются в песок? Или уходят к себе, на запад?
- Зарываются. Только чуть подальше. У Мертвого Когтя.
Так называлось ущелье, тянувшееся от подножья Укушенной скалы. По форме оно действительно напоминало коготь неведомого существа. Особенно, если смотреть сверху, с наблюдательных площадок самой скалы. Правда, между охотниками ходило другое название, более грубое и фривольное. Редар его не знал, а Кенгар постарался скрыть привычную ухмылку - наименование-то… э-э… неофициальное.
- Десятка два рыжих остаются сторожить. Мои приметили: этих перед ночевкой кормят особенно сильно. Вот они и носятся по кругу, как угорелые. Должно быть, пережрамши, силу девать некуда. Резвятся.
- И что, - недоверчиво спросил Редар, - они так всю ночь и бегают?
- Нет. На целую ночь, видно, не хватает - через некоторое время падают как подкошенные и замирают. Холод все-таки, даже люди мерзнут, а у нас-то кровь много горячее.
- Чем у кого?
- Чем у рыжих, естественно…
- А она у них есть?
- Должно же быть нечто в этом роде. А как же иначе? Слушайте лучше дальше. Вот что интересно - только завалятся эти двадцать, как из песка лезут другие. Примерно столько же. И вновь начинают носиться вокруг, уже до восхода… Если заметят опасность - тут же поднимают тревогу. Да вы и сами знаете. Рималовы ребята уже всем надоели со своей историей.
- Да-да, - нетерпеливо отмахнулся Кенгар, - слышали. Шли они ночью, таились, никого не трогали, и вдруг из-за камня выскакивает муравей. Ну, они, конечно, его прибили, да только через считанные мгновения еще сотня набежала. Набежала! А? Сказочники… Небось, шли громко, неаккуратно - вот и перебудили всю муравьиную ночевку.
Салестер покачал головой.
- Не знаю, не знаю. Если правда то, что мураши могут мысленно переговариваться… как пауки. Вспомни истории про смертоубийство…
Редар вздрогнул, его лицо окаменело.
-… там примерно о том же рассказывают. Стоит людям убить смертоносца, как сразу же прилетают на шарах другие, рыскают по всем закоулкам, из-под песка выкапывают людей. Как они узнают? Говорят, перед смертью паук успевает послать своим сигнал. Вот, может, и муравьи так же.
- Значит, незаметно подобраться к стойбищу мы не сможем? - спросил Кенгар.
- А нам этого и не нужно.
Мастера удивленно посмотрели на Редара:
- В смысле? Объясни.
- Нам не надо оставаться незамеченными до конца. Наоборот, лучше, чтобы дозорные успели поднять тревогу и спящие муравьи полезли из-под песка. Тогда «огненная смерть» сработает прекрасно. А если мы подожжем горючими снарядами изрытый кусок пустыни, где они спят, то ничего нам это не даст.
- Верно, - кивнул Кенгар. - Надо выставить метателей на скалы, незаметно окружить мурашей, после чего…
-… поднять шум, - подхватил Салестер. - Да такой, чтобы дозорные всех рыжих разбудили. Вставайте, мол, тревога.
- Вот-вот. Твои парни, Салестер, встанут здесь. Отсюда вид - лучше не придумаешь. Забросают шестиногих огнем по самое не хочу!
- Далеко. С Одинокого пика легче будет.
- В том-то и дело. Скажи ему, Редар.
- Мы хотим сделать два вида снарядов…
- Да ладно - мы! Скажи - я, не скромничай.
- Я один не сделаю. Правительница обещала дать помощников, так что все-таки - мы. Одни снаряды - для пращей, поменьше, с кулак величиной. Вторые побольше, размером с глинянки для воды. Их лучше руками метать.
- Видишь, Салестер. Твои парни с пращами обращаются неплохо, а вот мяса на костях пока не нарастили, - Кенгар ухмыльнулся. - Силенок маловато. Ну, ничего, наберутся - все еще впереди.
Действительно, в дозоры Айрис отправляла в основном молодых парней, чуть моложе Редара, мужчины постарше шли к нему неохотно. Кому интересно полдня сидеть на раскаленной скале под палящим солнцем и пялиться на песчаные барханы. Уж лучше отправиться по ним, этим самым барханам, в глубь пустыни в погоне за бегунком или песчаной крысой, поднять на копье скорпиона, сразиться с фалангой.
- А еще твоих надо усилить рималовыми ребятами - среди них тоже много хороших пращников. Не промахнутся. А мои как раз встанут на южной стене Шатрового пика. С двух сторон и прижмем. Ни один не уйдет!

* * *

Осада Жилища в скалах отнимала слишком много сил. Он был недоволен. Солдаты сотнями погибали под каменными стенами, двуногие сопротивлялись упорно. Самым неприятным было то, что, как оказалось, сам Древний Враг подчинялся им. Один отряд его воинов был полностью уничтожен за какие-то считанные мгновения смертоносными, обжигающими клыками ревущего в ярости Древнего Врага. Сам он не боялся его, но даже прямые приказы не могли пересилить в солдатах инстинктивный, пришедший из глубины веков страх перед Врагом.
Многие тысячелетия назад, когда еще никто не слышал о смертоносцах и даже Прежние люди не достигли еще вершин своего могущества, огонь уже был для муравьев самым страшным врагом. Лесные пожары, уничтожавшие целые леса, несли гибель и муравейнику. Шестиногие, сильные своим единством, могли одолеть почти любого врага, но огонь неизменно брал вверх. Отчаянные попытки затушить пламя муравьиной кислотой больше походили на коллективные самоубийства. Всепожирающий огонь сделался для шестиногих Древним Врагом.
Блокада Жилища в скалах продолжалась. Он все еще надеялся, что запасы двуногих истощатся и голод скоро сломит защитников. Но следовало применить и другие способы. Из арсенала Древних все средства были перепробованы. Необходимо было найти новое решение.
И он нашел его. Подкоп! Если мягкотелые так упорно обороняют имеющиеся проходы в Жилище, то почему бы не вырыть новые? Через подземный проход его воины смогут незамеченными проникнуть в стан врага, застать его врасплох и уничтожить. Он отдал новый приказ. Почти тысяча рабочих, что каждый день доставляли армии пищу, не вернулись в родное Жилище на следующий день, как повелось, а принялись рыть подкоп.

* * *

За день до намеченной огненной атаки случилось непредвиденное. Незадолго до полудня Салестер прислал гонца - запыхавшийся парень взлетел на каменное заграждение, бросился к Кенгару:
- Шестиногие что-то копают! Целая армия их зарылась в песок прямо у Одинокого пика!
- И что? Готовят ночевку, небось…
- В полдень?!
- Гм… Ну, да, необычно. Только что здесь такого опасного?
- Салестер считает, что они хотят добраться до подземной реки, что питает Бездонный колодец и Белый источник.
Кенгар изменился в лице.
- Йорлик!
Подбежал рыжеволосый, небольшого роста охотник. Мускулы на его руках бугрились, как барханы в день суховея, копье толщиной с руку перебило бы спину и скорпиону.
- Останешься за меня. Где Редар?
- У мастера Ована. Мудрят чего-то с утра еще.
- Пошли за ним кого-нибудь. Вон хотя бы Умаду. От него, хромого, на гребне толку немного.
Мастер Ован как раз показывал Редару первый, пробный горшок. Заготовка для «огненной смерти» вышла удачной. Стенки не толстые и не тонкие - как раз такие, чтобы раскололись при сильном ударе. Удобная горловина с пробкой из высушенной сердцевины коробочника - сюда будет заливаться смесь, сюда же потом легко присоединить фитиль.
- Спасибо, мастер. Твоя работа безупречна. Редар испытывал некоторую неловкость перед старым мастером. Правительница поставила Ована под начало новоиспеченного мастера пустыни. Вчера Кенгар, смеясь, предложил назвать пустынника еще и мастером огня, но Айрис сказала, что это уж будет чересчур.
Однако так и так юноше приходилось приказывать пожилому человеку. Воспитанный на пустынном укладе, Редар привык уважать и слушаться всеми уважаемых, убеленных сединами старейшин. В том, что он, едва успевший насчитать от рождения восемнадцать дождей, командует старым мастером, ему виделась несправедливость. Странные все-таки порядки у них, в пещерах.
«Нет, - поправил себя Редар, - у нас в пещерах».
- Таких сосудов нужно еще десятков семь. Остальные сделаем из коробочника.
Кроме трех парней-учеников - Гиндага, Сима и Клерта, - Айрис дала в помощь пустыннику пять юных девчонок. Они раньше помогали в готовке Измире, мастеру еды. Теперь поварихам пришлось заняться делом, не столь захватывающим, - Редар послал их в дальние пещеры собрать побольше плодов коробочника. Они недовольно загалдели.
- А потом? - спросила смешливая, быстроглазая Ведана.
- А потом надо будет их тщательно вычистить. Оставить нетронутой только оболочку.
- А потом?
- Гм… - старательно не замечая усмешек, Редар сделал вид, что задумался. - А потом я что-нибудь придумаю. Например, собрать еще. Но пока сделайте хоть это.
Почему-то надулась Кира. С той ночи перед огненным боем им так и не удалось ни разу остаться наедине. Редару с каждым днем становилось все яснее: без Киры у него почему-то не все получается, все время словно не хватает чего-то. Стоило девушке легким вихрем влететь в комнату, как все будто освещалось солнечным лучом, становилось ясным и понятным.
Охотник надеялся, что Кира поможет ему с приготовлением смеси, но она, прослышав про «помощниц», буркнула что-то неразборчиво, повернулась и ушла. Зато в комнату пустынника, где он теперь и спать-то не всегда успевал, зачастила Ликка. Вчера она под всяческими предлогами забегала к нему раз десять. Проверяла, что ли? Под конец Редар, не выдержав, предложил ей:
- Может, ты просто здесь жить будешь? И не придется больше выдумывать причину, чтобы зайти ко мне! Правда, столько новостей другие узнают раньше тебя… Но разве это главное?
Это был меткий удар - со вчерашнего заката Ликка не появлялась. Но сегодня с утра, куда бы он ни пошел, - то и дело мелькал за ближайшим поворотом огонек ее светильника. Узнать его было не трудно. Гордый Ремра недавно подарил Ликке новый, вырезанный своими руками. Светильник был ужасен - кривобокий, с неровным срезом горлышка. Потому и пламя в нем то вздымалось на полпальца вверх, то еле-еле теплилось, норовя погаснуть.
Редару все это казалось странным. Будь у него больше времени, он бы обязательно отыскал Киру и поговорил с ней: зря, дескать, обижается, было б из-за чего. Он, конечно, слышал про ревность и все такое прочее, но считал, что уж Кира точно не снизойдет до такой ерунды. Выходит, он ошибался. Кто их поймет, этих женщин!
- Ладно, сделаем, - хриплый голос мастера Ована вывел Редара из задумчивости. - Я соберу всех своих помощников - к шестой луне будет готово.
Редар кивнул. В самый раз - ему тоже надо восходов пять на изготовление смеси, да еще день на поход за нефтью. Осаду муравьи снимать пока не собирались. Так что придется, как в прошлый раз, тратить на поход в долину Ущелий ночь, весь следующий день и еще одну ночь.
- Мастер Ован! Редар! - послышался из-за перегородки чуть приглушенный голос. - Где Редар? Я ищу Редара!
- Кто там? Ты, Умаду? - ответил Ован. - Заходи, мы здесь!
Охотник неуклюже откинул полотно перегородки, выпалил прямо с порога:
- Мастер Кенгар зовет тебя! Срочные вести от Салестера!
- Что случилось?
- Что-то странное. Мураши начали рыть под Одиноким пиком!
- Хорошо, пошли. - Редар не удержался, почтил Ована по пустынному укладу - приложил руку к сердцу. - Я загляну после заката, мастер!
- Беги к Привратной, - сказал Умаду. - Я-то со своей ногой не поспею.
Кенгар уже ждал его. Взволнованный мастер охоты нервно мерил шагами заграждение. Завидев Редара, он встрепенулся, спрыгнул ему навстречу:
- Дурные вести, парень! Салестер вызывал меня не зря. Рыжие копают какую-то яму у Одинокого пика!
- Ну, и что? Пусть копают…
- Ах, да, прости, я все забываю, что ты - чужак. Ну, - мастер охоты смущенно поправился, - в смысле, не наш, не пещерник. Пришлый, из пустыни. Не подумай чего, я не в упрек тебе говорю. Просто ты многого не знаешь, что для нас естественно и давно известно. Каждый раз приходится объяснять. Так вот, где-то под Одиноким пиком протекает подземная река. Где точно, мы не знаем. Но водоискатели в свое время указали именно туда.
- Водоискатели?
- Ходоки с Юга, колдуны. У них там сплошные пески, с источниками вообще туго - вот и наловчились чуть ли не сквозь камень воду находить. Возьмет такой в руки веточку раздвоенную, походит-походит - раз! - куда веточка наклонилась, там и вода. У нас их водоискателями называют.
- А-а! Лозоходцы. Знаю, видел такого даже. Только, извини, Кенгар, но на Солончаке и вообще в пустыне их считают не колдунами, а шарлатанами. Голову только дурят. А воду так ни разу и не смогли найти.
- Ну, не знаю. Может, у вас на Солончаке вода какая-нибудь другая? Или эти… лозоходцы другие, ненастоящие? Здесь они всегда все угадывали правильно, да и Айрис им доверяет. А это, знаешь… о многом говорит.
- Ладно, пусть колдуны, водоискатели. Рассказывай дальше.
- Дождей с восемь назад решили прорыть новый колодец. А то из северных пещер людям за водой далеко ходить. Стали искать место получше. Ну, и спросили у водоискателя, благо один из них как раз шел по Кромке. Вот он-то эту реку и указал. Правда, колодец прорыть все никак не соберемся…
- Ну, хорошо. Водоискатели знают, где вода, на то они и колдуны, а муравьи?
- А пески их разберут! Может, они тоже как-то умеют воду чувствовать. Иначе не проживешь в пустыне-то.
- Во-первых, они не из пустыни, а во-вторых, Богвар говорил, что мураши вообще не пьют - вода им просто не нужна.
- А он-то почем знает?
- Старые охотники рассказывали.
- Редар прав, - неожиданно вмешался в разговор внимательно прислушивавшийся Аваллит. - Рыжие действительно не пьют. Всю влагу они вместе с едой получают: мед, мясо…

* * *

- Может и так, но что вы от меня-то хотите? - Кенгар даже руками развел. - Они же роют! Не со скуки же.
- А может, мы считаем мурашей слишком умными, - спросил Аваллит, - приписываем им свое: роют подкоп, хотят перекрыть воду… А на самом деле все гораздо проще.
- Не знаю. Хуже будет, если мы будем считать их не слишком умными. И тогда они преподнесут нам какой-нибудь неприятный сюрприз.
- Что ты предлагаешь, Кенгар?
- Пойдем к Айрис. И всех соберем. Салестер уже там, он сразу к Правительнице пошел. Аваллит!
- Да, мастер.
- Пошли кого-нибудь к Сырой пещере за Рималом. Пусть тоже подойдет.

* * *

- Что будем делать?
Айрис нисколько не выглядела обеспокоенной. О, она хорошо умела прятать свои чувства внутри себя! Не дело, если подданные по выражению лица и тону могут понять настроение Правительницы. Особенно теперь, когда она просто в ужасе. Угроза подземной реке! Если так, то одного Плачущего потока на всех жителей пещер не хватит. Это хуже, чем голод, который все еще висит над городом мрачной тенью, это - жажда. Это - смерть.
Правительница уже снарядила пару дюжин подростков, чтобы те запасали воду из источника. Они трудились у Бездонного колодца с рассвета, передавая друг другу скорлупы с водой. По живой цепочке плыла драгоценная влага в закрома пещерного города.
- Надо этой же ночью уничтожить их! Залить огненной смертью…
- Римал, не горячись! - прервал Салестер мастера охоты. - Ты собираешься лезть в подкоп? Туда, где пережидает ночь целая армия муравьев? В полной темноте? Нас там перебьют…
- Салестер, как всегда, говорит верно, - сказала Правительница. - Лезть внутрь было бы в высшей степени неразумно.
- Но там же нет солдат! Одни рабочие, они и сопротивляться-то не смогут! Передавим их всех, как неразумных личинок!
- Тебя слишком перехлестывают эмоции, Римал, - возразил Салестер. - Спокойнее. Ты можешь поручиться, что внутри нет на страже ни одного солдата? Нет? И я - нет… Всех, кого ты собираешься послать туда…
- Я пойду вместе с ними! Я не такой трус, как…
- Как я? Ну, об этом мы после поговорим…
- Почему же? Давай сейчас. Стоит нам что-то придумать, как тут же появляется мудрейший Салестер и говорит: этого делать не стоит. А почему? Потому-то и потому-то. И в итоге мы не делаем ничего, муравьи копают под скалу, обмелевает река и через пять восходов полгорода мрет от жажды! А среди трупов будет прохаживаться Салестер и говорить: я был прав! А мы, умирая, будем кивать ему голо…
- Хватит! - голос Айрис прозвучал тихо и холодно, но Римал мгновенно умолк. - Перестаньте! Не хватало еще, чтобы вы ссорились сейчас! Что ты хотел сказать, Салестер? - Я говорил, что все, кого Римал… ну, хорошо, поведет в подкоп - верные смертники. В тесноте прохода, да в окружении своих, нашим будет не до редаровой смеси. Ее просто опасно применять, чтобы не спалить друг друга. Значит, остается только рукопашная: копья на жвалы…
- До сих пор мы неплохо справлялись! - опять вылез Римал.
- Да? Это ты считаешь неплохо? Тогда сходи к Кивинаре - увидишь много нового.
Вмешался Кенгар:
- Может, все-таки обойдемся без ссор?
- Хорошо, - Салестер кивнул, - я никого не хотел обидеть. И в мыслях не имел. Сказать же я хотел вот что: даже при обороне, находясь на гребне труднодоступного для рыжих завала, мы несем большие потери. Что же будет, когда мы нападем? А ведь в темноте муравьи ориентируются лучше людей - чтобы нащупать врага, им глаза необязательны.
- Но мы же пойдем ночью! - не сдавался Римал. - Они будут медлительные и сонные. Успеем по сто раз прибить каждую тварь, пока она пошевельнется…
Редар решил вмешаться. Это уже была его стихия.
- Извини, Римал, но ты не прав.
- Что? И ты с ним?
- Я со всеми. Но насчет сонных муравьев… это не совсем верно. За день песок набирает в себя очень много тепла и всю ночь постепенно отдает назад. Верхний слой - быстрее, нижние - медленнее. Я трижды спал в пустыне, зарывшись в песок, и совершенно не замерз. Даже когда гнался за муравьиным дозором - а выдался самый канун дождей, с холодными ночами.

Предыдущая страница 16 Следующая страница


17 Лайт Дейтон

- И что?
- Думается мне, муравьи в подкопе не будут такими же квелыми, как на поверхности, где, стоит им вылезти, - за них тут же примется ночной холод.
- Кроме того, - опять подал голос Салестер, - не забудь, что подземные туннели и проходы - для них почти что родная стихия. Очень похоже на внутренности муравейника. Я как-то залез в один, брошенный. Переходы, комнатки, узкие лазы, тупиковые штреки, огромные пещеры… Рыжие будут в подкопе, как у себя дома.
- Ладно, - окончательно сдался Римал. - Я понял. Мои идеи тупые и ведут лишь к новым жертвам. Хорошо. Теперь, может, ты, Салестер, что-нибудь предложишь? Не вечно же тебе только критиковать всех?
- И предложу. Надо просто бросить в подкоп несколько «огненных смертей». Муравьи боятся огня, да и в любом случае, чтобы не задохнуться от дыма и жара, они сами полезут наружу. А там уж зевать не придется. Надо будет превратить пески в огненную ловушку, окружить яму стеной огня. Рыжие будут выскакивать наружу и тут же гореть, остаться в подкопе они не смогут - страх погонит их, как крыс из норы.
Айрис одобрительно кивнула, улыбка чуть тронула уголки ее губ. Однако Кенгар, хоть и оценил простоту замысла, недоверчиво спросил:
- Хорошо, мы всех поджарили, молодцы. А что помешает муравьям назавтра полезть туда снова?
- Трупы. В этом огненном кавардаке вход в туннель будет так надежно завален останками муравьиных тел, что проще будет сделать новый подкоп, чем разгребать этот завал. Да и неизвестно, есть ли у них еще столько же рабочих? Может, это последний резерв. Надо же еще и солдат кормить.
- Сколько ты думаешь потратить на это снарядов, мастер? - спросил Редар.
- Не больше двадцати. А сколько у тебя есть?
- К первой звезде будет двадцать. Но тогда после этой ночи придется идти в долину Ущелий. Нефти не останется совсем.

* * *

В комнате Редара у каменного стола трудились его ученики. Или, как говорили в пещерах, подмастерья. Вообще, звание мастера пустыни не так сильно наполнило юношу гордостью, как известие о том, что у него теперь будут собственные подмастерья. Он даже мысленно обратился к Креггу:
«Видишь, Учитель, вот и у меня теперь есть Ученики».
Редар даже не успел толком познакомиться с ними. Утром он едва успел перекинуться с юнцами парой слов, показал, как надо отжимать смолу из молодых побегов уаугу, поставил Сима, показавшегося ему самым смышленым, процеживать ореховое масло, и - пора уже было к мастеру Овану. А там - вызов Кенгара, разговор у Правительницы. Еле освободился. Наконец-то теперь можно было отправиться и к себе.
По дороге ему снова пришлось усиленно не замечать дрожащий язычок светильника Ликки, следовавший по пятам почти до самой комнаты.
Парни потрудились на славу. Гиндаг и Клерт заполняли тягучей смолой уже третью глинянку, а Сим сосредоточенно лил масло через ветхий клок паутинной ткани. Они о чем-то говорили - шагов за сорок Редар еще слышал гул голосов, но стоило ему появиться, как разговор тут же смолк, все усердно и сосредоточенно занимались своим делом.
- Молодцы! - похвалил подмастерьев Редар. - Да с такой скоростью мы с вами успеем раньше срока.
- Какого срока? - спросил Клерт. Из всех троих он был постарше и посмелее. Сим слушал молча, не отрываясь от работы, а у Гиндага был такой вид, словно он похоронил вчера любимого дядюшку.
- Муравьи роют подкоп у Одинокого пика. Для города это может обернуться пересохшими источниками. Я только что был у Правительницы: она приказала к первой звезде сделать двадцать снарядов. Выжжем к мертвым пескам всех рыжих тварей!
Было видно невооруженным глазом, что эта короткая речь произвела на парней неизгладимое впечатление. В пещерах человек, который мог небрежно бросить: «Я был у Правительницы», должен был, во-первых, быть мастером, а во-вторых, обладать безрассудной смелостью. Айрис-то - вон какая грозная! Стоит только взглянуть ей в глаза, чтобы в этом убедиться.
И то, и другое, по мнению Гиндага, Сима и Клерта, никак не подходило чужаку из пустыни, который оказался на каких-то пару дождей старше их самих. Мастером в их представлении был поседевший в заботах и трудах, всеми уважаемый старик, вроде Ована, или здоровый, крепкий мужчина, охотник и воин - вылитый Кенгар.
Редар про себя потешался над ними, но продолжал говорить с серьезным видом:
- Гиндаг, сбегай к девчонкам, проверь, сколько они уже сделали. Все, что есть - несите сюда. Даже если нет двадцати. Пока будем наполнять, они еще смастерят.
С Гиндага разом пропал его убитый вид, он расплылся в улыбке:
- Ясно. Сделаю.
И выскочил из-за перегородки наружу.
- Мастер, - слово это давалось Клерту с явным трудом, - а мож…
- Зови меня Редаром. Тогда не придется каждый раз так мучительно пересиливать себя.
Клерт покраснел.
- Можно мне с ним - не донесет же один.
- Ничего. В крайнем случае, девчонки помогут. Если мы все начнем туда-сюда бегать, то и к рассвету не закончим. Смолы вы наготовили достаточно. Теперь возьми во-он тот кусок ткани… Да-да, который самый ветхий… И нарви из него побольше лоскутов, не слишком больших - размером с ладонь. Ничего, если края будут выходить растрепанными, в оборванных нитях - так даже лучше.
Редар достал глинянки с нефтью, откупорил. Комнату наполнил терпкий запах. Сим удивленно спросил:
- Что это?
- А это и есть нефть, - ответил Редар, потом, будто вспомнил что-то, добавил: - Ученик.
Послышался топот, смешки, звонкие голоса. Вернулся Гиндаг. Вместе с ним - ну, как же, неужели можно пропустить самое интересное! - явились все пять бывших поварих. Надо отдать им должное: коробочника они нарубили достаточно, много больше двадцати. Но, в любом случае, чтобы донести, хватило бы и троих, считая Гиндага.
Они честно делали вид, будто сгибаются под непомерным грузом, тяжело дышали. Гиндаг приглушенным голосом, изображая крайнюю степень усилий, а на самом деле - наверняка, изо всех сил сдерживаясь, чтобы не заржать, спросил:
- Ку… да ста… вить?
Редар указал место. Груз свалили в кучу, все разом выдохнули, потрясли якобы оттянутыми руками, девчонки с усталым видом опустились прямо на камень пола - ни дать ни взять, измученные тяжелой работой. Редар решил не обманывать их ожиданий, сказал:
- Ладно, отдохните пока… А мы с Симом начнем. Кто хочет, может смотреть.
Усталость моментально сошла на нет, все сгрудились вокруг "стола". - Сим, дай мне пару коробочников.
Редар оглядел плод снаружи и изнутри, не нашел к чему придраться и сказал:
- Это кто делал? Ты? Молодец, отлично. Если и все остальные такие же - я буду вами гордиться. Ну, ладно. Смотрите все. Сначала заливаем нефть. Аккуратно - она очень тягучая, льется медленно. Не наклоняйте сосуд слишком сильно - прорвет верхнюю пленку и все забрызгает. Я так попался один раз, потом одежду не мог вычистить.
Ребята рассмеялись. А он начинал им нравиться, этот таинственный чужак, возникший из ниоткуда шесть лун назад, сумевший в считанные мгновения завоевать сердце самой неприступной девушки и, вроде бы, даже не заметивший этого. Так же стремительно он взлетел от простого охотника до мастера пустыни, с которым советуется сама Правительница, дружески здороваются Кенгар и Римал. Любой из парней в этой комнате (да и девчонок тоже, окажись они на месте Киры, например, - а это была затаенная мечта многих), оказавшись в таком положении, давно бы уже задрали нос. Здоровался бы сквозь зубы со своими бывшими друзьями, с которыми еще недавно играл в пряталки по нежилым пещерам. Цедил бы: «Ну, ладно, бывайте, долго с вами сидеть не могу - меня Правительница Айрис ждет!» А этот - остался таким же, как и был. И совершенно не зазнается. Хорошие, видать, они там ребята, в пустыне.
А Редар, рассказывая про нефть, недоумевал: «Где же Ликка, давно уже должна была примчаться, проверять, что мы тут делаем такой оравой».
Не успел он подумать, как от перегородки донеслись приглушенные голоса, какая-то возня. Внезапно полог взметнулся, и в комнату влетела Кира. Выглядело все это так, словно кто-то с силой втолкнул девушку вовнутрь.
Все обернулись. Кира отчаянно покраснела, но привычка всегда оставаться на высоте взяла вверх. Она сказала спокойным, чуть ленивым тоном:
- Реди, привет! Тебе помощь не нужна? А то мы… - тут она неожиданно протянула руку за полог, резко дернула, -… с Ликкой остались без дела - шить пока нечего. Решили прийти к тебе, может, понадобимся.
- Конечно. - Редар улыбнулся: обида девушки вроде бы рассеялась, и он был рад, что все так удачно получилось. Не мастак он говорить, объясняться и что-то доказывать. Тем более с Кирой. - Проходите, смотрите. Сейчас будем делать первый заряд.
Кира с Ликкой как-то незаметно протолкнулись точно за спину Редару, оттеснили других девушек. Сам он, увлеченный объяснениями, ничего не замечал.
- Точно рассчитывать количество нефти тяжело - все зависит от ее густоты и от того, насколько чистым получилось ореховое масло. Я обычно делаю на глаз, но на всякий случай, чтобы не ошибаться в будущем, я сделал вот такую меру.
Он взял со стола гладко обструганную веточку, показал всем. На ней примерно в двух пальцах от одного кончика чернела полоска. Редар вложил меру в коробочник, аккуратно налил нефть точно до метки. - Теперь - масло. Сим, давай ты. Взволнованный таким доверием, парень чуть все не испортил и не опозорился - руки у него дрожали, он даже пролил мимо несколько капель. К резкому запаху нефти прибавился чуть сладковатый ореховый аромат.
- Стоп, стоп, - сказал Редар. - Спокойнее. Не торопись.
Наконец, коробочник был наполнен огненной смесью.
- Теперь надо взять вот такие куски ткани и с удовольствием извалять их в смоле.
Сзади хихикнули. Ведана или Ликка? Впрочем, ладно…
- Именно с удовольствием. Чтобы впиталось намертво. Вот так, видите… Десяти будет достаточно. Бросаем внутрь, перемешиваем осторожненько - и смесь готова! Привет муравьям! Остался только фитиль. Сойдет и обычная нить из паучьей ткани, только прежде ее лучше вымочить в ореховом масле и чуть подсушить. Ну, этого добра у меня заготовлено много - пока хватит. Фитиль крепится вот сюда.
Редар с видимым удовольствием взвесил в руке готовый снаряд…
Мечтал ли ты о таком, Крегг? Целая мастерская занимается изготовлением твоей смеси, а новые люди приходят сами, и скоро ее секрет перестанет быть уделом одиночек, слывущих полоумными, а будет доступен всем. Люди готовы, Учитель, готовы противостоять унизительному рабству у смертоносцев. Муравьи - это лишь первая победа. Начало большого пути к свободе. Хотел ли ты этого? Можешь не отвечать. Я знаю и сам.
А вы, рыжие твари, и вы, восьминогие раскоряки, готовы к тому, что люди скоро придут к вам и потребуют ответа за тысячу лет унижений и жестокостей? Нет? Зря».
- Ну, а теперь пробуйте вы. Только поаккуратнее - нефти у нас не так много. Кира, хочешь первой?
- Конечно, - обрадовалась девушка. - А можно?
- Можно, можно…

* * *

Еще до заката передние, загребающие, лапы рабочих заскребли по прочному гранитному монолиту. Муравьи, не прорыв и половины пути наткнулись на скальное основание города. Он приказал взять в сторону. Может быть, каменное ложе удастся обойти? Это выяснится завтра, на ночь пришлось приостановить работу.

* * *

Несмотря на холод, воздух казался плотным и вязким, словно клейкий сироп. Духота обволакивала горло, было трудно дышать. Звуки разносились лениво, неохотно, будто вязли в плотной невидимой массе. На юге пески полыхали далекими сиреневыми зарницами. Редар и другие мастера сидели на самой кромке нижней смотровой площадки Одинокого пика.
- Утром будет гроза, - вполголоса сказал Салестер, глядя на сполохи молний вдалеке. - Как раз до нас доберется.
Редар тоже посмотрел в ту сторону. Зрелище было завораживающее - казалось, ослепительные изломанные столбы на мгновение вставали на горизонте, заливая пустыню мертвенным светом. Сполохи гасли, пески снова погружались во мрак, лишь звезды светили все так же равнодушно, потом юг опять разгорался, точно костер, в который подбросили новую порцию горючего камня.
- Повезло, что не ночью. А то хороши бы мы были с огненной смертью под проливным дождем.
- Судьба, - задумчиво отозвался Римал. Фитили были уже вставлены, метальщики - обучены всему, чему только вообще можно выучить за такое короткое время. Под кучей загодя снятого дерна тлели угли, чтобы в нужный момент в один миг запалить костры - Кенгар и Салестер решили, что лучше рискнуть выдать себя раньше времени, чем тратить драгоценные мгновения на возню с огнивом. В спешке неопытные «огнеметчики» - это слово придумала Айрис, и оно сразу пришлось всем по душе - могут наделать ворохом искр немало бед, ведь заряды лежат совсем рядом, четырьмя неровными кучками.
- Чего мы ждем? - спросил Кенгар. - Пора!
- Да, - Салестер поднялся с колен, - и вправду пора! Ну, удачи!
Командиры разошлись по своим группам. Редар с Кенгаром остались в самом центре - здесь самые сильные воины, здесь лучшие пращники, чтобы уничтожать отдельных муравьев, которые сумеют вырваться из огненного кольца.
- Зажечь огонь! - разнесся над скалами зычный голос.
- Римал начинает, скоро наша очередь, - сказал Кенгар и повторил, словно эхо. - Зажечь огонь!
Справа яркими языками взметнулись огни костров. У пламени суетились люди, отбрасывая на светящиеся яркими отблесками скалы гигантские тени. Огонь высветил пустыню, окрасив ночь в зловещий багрянец, контуры стали неожиданно резкими, четко, словно зияющая рана, выделилась на песке горловина подкопа. С площадок Одинокого пика почти одновременно рванулись вниз полдюжины темных ядер, увенчанных тлеющими точками подожженных фитилей. Первый заряд влетел внутрь подкопа, второй, третий… Внезапная вспышка резанула по глазам, из ямы вырвался хищный язык пламени, веером разлетелся во все стороны ворох искр. В огне заметались какие-то фигуры. Муравьи, потрясая обожженными лапами и щупиками, выскочили на поверхность.
- Ну, вот и для нас работа! Давай!
Огнеметчики мигом расхватали снаряды, запалили фитили. Кто куда бросает, было намечено уже давно - ядра полетели вниз неровным полукругом, почти одновременно ударились о песок и вспыхнули! Перед обезумевшими шестиногими встала сплошная стена огня. Уже сотни их метались на выжженном пятачке, а снизу лезли все новые и новые. Смесь растекалась у них под ногами, точно распластывалось свирепое чудовище - его огненные щупальца жадно хватали насекомых за лапы, жаркие языки плотоядно лизали грудки и брюшки.

* * *

Он пытался отдать приказ: тушить огонь, разбрызгивать вокруг кислоту сбиваться плотнее. Но тщетно: что-то намного более древнее, чем разум, захватило в плен его слуг, заставляя бестолково метаться из стороны в сторону. Они горели заживо, знали, что горят, а инстинкт требовал от них: бегите, спасайтесь!
Но бежать оказалось некуда. Кольцо смерти замкнулось, Древний Враг, раскинувшись по земле, ревел и выл от голода, не оставляя путей к спасению. Это был полный разгром.

* * *

Сполохи на юге померкли, слепящее огненное зарево под ногами заставило поблекнуть даже звезды. Смесь догорала - ревущие волны пламени вздымались уже не так высоко. Большинство муравьев перестали шевелиться, лишь корчилась в огне, потрескивая, догорающая мертвая плоть. Немногие выжившие на полусожженных лапах пытались выползти из пожарища, но их добивали пращники. С такого расстояния даже не нужно было целиться - полыхающий заряд влипал в спину, огненные струйки разбегались по рыжему хитину, заползали под него.
Муравей вздрагивал всем телом от страшной боли, падал на бок, пытался кататься, словно надеялся потушить огонь внутри, и замирал, нелепо разбросав в стороны черные от копоти, прожаренные обрубки лап.
- Все! - выдохнул Кенгар. - Докопались.
На следующий день у заслонов муравьи не объявлялись, хотя их и ждали. Видно, шестиногим оказалось не присуще чувство мести. Что ж, это было к лучшему. Воины, не знавшие отдыха уже больше семи дней, смогли, наконец, перевести дух, немного восстановить силы. По случаю вчерашней победы (Прамай, мастер-сказитель, уже прозвал ее Рукотворным Огнем) Айрис распорядилась увеличить норму выдачи еды. Пещерники, вынужденные с началом осады подтянуть пояса, смогли побаловать себя лишним куском мяса.
Дозоры докладывали, что несколько десятков муравьев-солдат возятся у курящейся груды обгорелой плоти, но никаких попыток проникнуть в подкоп пока не замечено.
Редар собирался за нефтью. Он уже решил взять с собой Сима и Гиндага. Клерт оставался в городе помогать девчонкам перетирать земляные орехи - запас масла тоже был на исходе. Парня такое распределение обязанностей удовлетворяло, девушек тоже, особенно Ведану, которой он, вроде, нравился. Гиндаг же, наоборот, выглядел невеселым - чего, мол, таскаться по пустыне, жариться заживо, вроде вчерашних мурашей, когда в уютных пещерах так прохладно, воды в достатке, да еще вокруг столько девчонок. Но пустынник был неумолим: Гиндаг, несмотря на вечно сонный вид и убитое выражение лица, оказался парнем неглупым, схватывал все на лету.
С ними напросился и Ремра. Его очередь идти в дозор уже прошла, и на следующий день он был абсолютно свободен. Редар согласился, хотя в глубине души долго думал: следует ли доверять тому глинянки с нефтью? С неуклюжего Ремры станется случайно перебить их все до единой, неловко оступившись. В то же время парень славился силой - может много унести.

* * *

Четверку медленно пересекающих долину людских фигур было хорошо видно сверху. Смертоносец Швех привычным усилием напряг волю, послал вниз свой ментальный взор. Надо проверить умы этих двуногих слуг. Может, именно их разыскивает по всей Кромке Младший Повелитель?
Разум последнего переполняли самки - что-то они там такое делали с ним, малопонятное. Все-таки примитивные существа эти двуногие! Не могут не думать о совокуплении…
Зато в голове у следующего бушевала огненная буря: в пламени корчились какие-то насекомые, а он швырял и швырял в них новые порции всепожирающего жара.
Вот оно! Младший Повелитель будет доволен. Пора вызывать подмогу: и одного-то на шаре не увезти, а их тут четверо. Впрочем, трое. Первый, тот, что с глупыми мыслями о самках, вряд ли кому-то нужен в Акмоле. Там своих двуногих дураков достаточно.

* * *

Редар уверенно вел свой маленький отряд через пышущие зноем пески. Сим и Ремра шли рядом, Гиндаг тащился сзади, то и дело отпуская жалобы на палящее солнце, жаркий песок да сухой ветер. Он все сетовал, что вместо того, чтобы сидеть где-нибудь в холодке с девчонками, ему приходилось мерить шагами горячие пески этой бесконечной выжженной пустыни. На него не обращали внимания. Пустынник на ходу учил Сима выбирать нефть почище:
- Палочкой или пальцем сними верхнюю радужную пленку - на нее больше всего песка налипает, а потом - не зевай! Черпай прямо из лужи. Не жди, пока ветер нанесет новых песчинок, - очистить нефть потом будет много труднее.
- Почему?
- Нефть как бы обволакивает песчинку со всех сторон. И когда ты начнешь ее счищать, то за ней потянется жесткая пленочка, не оторвешь. А когда уберешь весь песок - удивишься: а что это нефти так мало осталось? Я же, вроде, целую глинянку принес… а тут едва половина!
- А куда?..
- А-а! Вот в этом вся хитрость - нефти-то знаешь сколько на песчинках оседает, оттуда ее уже добыть не так просто. Ничего, Сим, научишься! Я-то тоже не с первого раза все правильно делал. - Он рассмеялся, вспомнив неудачи своих первых уроков у Крегга.
Ремра слушал молча, лишь однажды спросил:
- Тебя всему этому Крегг научил или ты сам?
- В основном - Крегг. Он многое знал, Ремра, очень многое. А сам я - так, кое-что изменил, кое-что добавил… Без него ничего бы не вышло.
На тень, скользнувшую над головами, никто не обратил внимания. Вечером, как и ждали, небо снова пролилось сильнейшим дождем - кого теперь удивишь облаками в пустыне!
Самого ментального удара Редар даже не почувствовал, только совершенно неожиданно перестал ощущать ноги.
- Что за… - пытался сказать он, но губы тоже больше не слушались.
Тело неуклюже завалилось вперед, он больно стукнулся щекой, упал лицом в горячий песок. Он был еще в сознании, когда паук одним движением оторвал голову Гиндагу.
Редар еще успел увидеть, как упал ничком Ремра, как запрыгали по склону бархана овановы глинянки, оставляя на песке змеистые следы. Горизонт дернулся, глаза заволокло красным маревом, и охотник потерял сознание.

* * *

- Правительница! Правительница Айрис! Сорвав полотняную перегородку, в Приемную
пещеру влетел Ремра. Вид его был страшен. Окровавленная щека запеклась багровой маской, струйки изрядно попятнали ворот рубахи. Вся одежда измазана в песке, колени разбиты. Сквозь страшную корку крови и грязи на лице его блестели слезы.
- В чем дело? - Брови Айрис поползли вверх, она вскочила на ноги. - Кира! Ки-ира!
Девушка выскочила из смежной пещеры - убиралась в бабушкином жилище. Правительница кивнула подбородком на Ремру:
- Приведи его в порядок!
- Сейчас, бабушка. О мертвые пески, Ремра, что случилось? Пойдем, я тебя хоть умою…
- Нет! Нет… Потом… - Парень тяжело, с хрипом дышал, слова давались с трудом. - Я… - Он закашлялся, покачнулся и упал на колени.
Кира бросилась к нему.
Внезапно Ремра тряхнул головой, поднял голову. Девушка даже отшатнулась от плескавшейся в его глазах боли.
- Кира, Редар-то… Редар…
- Что? - У Киры обмерло сердце. - Что с ним? Ну, говори же!
- Редара похитили смертоносцы… И Симу… А Гиндага - убили… И я… я не смог им помочь… Кира замерла на месте, руки ее безвольно опустились - на пол с глухим стуком упала метелка.
- Повтори, что… ты… сказал… - медленно произнесла она.
- Редара унесли на шаре… Шестеро… Они пытались отбиваться, но нас всех… связали, сразу… только не веревками… А Гиндаг хотел… и ему… голову…
Айрис встряхнула Ремру за плечи:
- Быстро, парень! Кенгара ко мне! Может, еще не поздно…
- Я уже сказал ему, Правительница. Слишком поздно. Шары понесло на север… Там город смер… - он снова закашлялся -… тоносцев. Я очнулся не сразу…
Айрис отпустила парня, с неизмеримой жалостью посмотрела на Киру. Девушка стояла неподвижно, глаза ее были полны слез. Губы беззвучно шевелились. Правительница прислушалась.
- Реди… зачем…
- Кира, маленькая, не плачь. Он не такой, чтоб поддаться, он убежит и снова будет с нами.
Девушка, казалось, не обращала никакого внимания. Губы шептали все так же тихо:
- Реди…
- Кира! Слышишь? Он вернется!
- Я знаю, бабушка, - вымолвила Кира и медленно опустилась на пол.
… Кивинара опустила веко девушки, положила свою сухую руку на запястье Правительницы и шепотом, чтобы никто не слышал, произнесла:
- Каменная лихорадка…
Айрис вздрогнула.
- Полный покой, тепло, отвар из морхуницы два раза в день. Кто-нибудь из моих помощниц принесет к закату. Но это еще не все. - Целительница наклонилась к самому уху Правительницы и еле слышно закончила: - Девушка беременна.
Словно уловив слова Кивинары, Кира неожиданно очнулась, руки ее беспомощно зашарили по покрывалу.
- Что, Кира?
- Как ты себя чувствуешь, девочка?

Предыдущая страница 17 Следующая страница


Огонь 18

Она скользнула невидящим взглядом по обеим женщинам и отчетливо произнесла:
- Он вернется! Я знаю

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 2)
    • ГЛАВА 3 (Страница 2)
    • ГЛАВА 4 (Страница 3)
    • ГЛАВА 5 (Страница 5)
    • ГЛАВА 6 (Страница 6)
    • ГЛАВА 7 (Страница 7)
    • ГЛАВА 8 (Страница 9)
    • ГЛАВА 9 (Страница 10)
    • ГЛАВА 10 (Страница 13)
    • ГЛАВА 11 (Страница 14)
    • ГЛАВА 12 (Страница 16)


Лайт Дейтон

Огонь

Цикл: "Мир пауков"

 Читать книгу

Аннотация

Один из самых известных фантастических сериалов, начало которому положили произведения знаменитого британского писателя и мыслителя Колина Уилсона.Мир, где Земля полностью преображена после космической катастрофы.Мир, где пауки обрели волю, разум и власть.Мир, где обращенный в раба человек должен вступить в смертельную борьбу, чтобы вернуть себе свободу.Мир пауков становится НАШИМ миром.

Содержание

Программа: ChmBookCreator
Сканирование книги: Якобс
Файл взят с http://spider-world.narod.ru